<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		
		<!-- WP Header -->
		<title>4 filmat më të suksesshëm të 2017 që nuk duhen humbur &#8211; bota.al</title>
                        <script src="/cdn-cgi/apps/head/IlM-VaFTeesXqLjDUwBnIyiToZY.js"></script><script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 filmat më të suksesshëm të 2017 që nuk duhen humbur" />
<meta property="og:description" content="Me ardhjen e vjeshtës po afron edhe fundi i vitit 2017, dhe është pikërisht koha ku duhet të japim mendimin tonë për filmat më të suksesshëm të këtij viti që lamë pas. 2017 ka qenë e mbushur me realizime mjaft të suksesshme dhe që kanë pasurë me miliona fitime në" />
<meta property="og:url" content="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" />
<meta property="og:site_name" content="bota.al" />
<meta property="article:section" content="Kinema &amp; TV" />
<meta property="article:published_time" content="2017-10-22T16:31:16+00:00" />
<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601.jpg" />
<link rel='dns-prefetch' href='//www.bota.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Feed" href="http://www.bota.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Comments Feed" href="http://www.bota.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; 4 filmat më të suksesshëm të 2017 që nuk duhen humbur Comments Feed" href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bota.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.bota.al/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/entypo/css/entypo.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/social-icons/css/zocial.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.bota.al/wp-content/themes/stella/css/bootstrap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.bota.al/wp-content/themes/stella/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bota.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bota.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bota.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nëntë mënyrat më të mira për të studiuar, sipas shkencës' href='http://www.bota.al/2017/10/nente-menyrat-me-te-mira-per-te-studiuar-sipas-shkences/' />
<link rel='next' title='50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes' href='http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" />
<link rel='shortlink' href='http://www.bota.al/?p=193852' />
<link rel="alternate" type="application/json+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F10%2F4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F10%2F4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-48104713-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<meta property="fb:pages" content="504157116360267" /><!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.bota.al/xmlrpc.php">

<meta name="description" content="Shfletoje boten tende!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">		
<link rel="apple-touch-icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="bota.al">

					<meta property="og:title" content="4 filmat më të suksesshëm të 2017 që nuk duhen humbur">
			<meta property="og:description" content="Me ardhjen e vjeshtës po afron edhe fundi i vitit 2017, dhe është pikërisht koha ku duhet të japim mendimin tonë për filmat më të suksesshëm të këtij viti që lamë pas. 2017 ka qenë e mbushur me realizime mjaft të suksesshme dhe që kanë pasurë me miliona fitime në">
			<meta property="og:url" content="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/"/>
						<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601.jpg" />
						
		
		<!-- End Facebook Integration -->
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","essb3_nonce":"dd8ebc5bf7","essb3_plugin_url":"http:\/\/www.bota.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.bota.al\/","essb3_postfloat_stay":false,"post_id":193852};</script>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-subtitle,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number,
		.vw-post-categories a {
			color: #e8c24f;
		}

		.vw-site-social-profile-icon:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review__item-score,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top,
		.vw-post-box .vw-post-format-icon,
		.vw-review-summary,
		.vw-button-accent,
		.vw-post-share-count,
		.mfp-arrow,
		.mfp-close,
		.mfp-arrow:hover, .no-touch .mfp-arrow:hover,
		.mfp-close:hover, .no-touch .mfp-close:hover
		{
			background-color: #e8c24f;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social:hover,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active
		{
			border-color: #e8c24f;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #e8c24f;
			border-color: #e8c24f;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		/*.vw-pricing-price,*/
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link,
		.vw-post-box--medium-2 .vw-post-box__read-more,
		.vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-left, .vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-right,

		.woocommerce td.product-name > a {
			font-family: Playfair Display;
		}

		/*NEW */
		/* rhombus */
		.vw-page-navigation-pagination .page-numbers.current,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover
		{
			background-color: #e8c24f;
		}

		.vw-page-navigation-pagination .page-numbers.current:before,
		.vw-page-navigation-pagination .page-numbers:hover:before,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:before {
			border-right-color: #e8c24f;
		}
		.vw-page-navigation-pagination .page-numbers.current:after,
		.vw-page-navigation-pagination .page-numbers:hover:after,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:after {
			border-left-color: #e8c24f;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section--has-background .vw-page-title-section__inner {
			min-height: 500px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                    .vw-post-author {
display:none;        
}

.vw-post-meta-separator {
    display:none;
}                	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:"Playfair Display";text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:"Open Sans";text-transform:none;letter-spacing:0px;font-weight:600;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2d2d2d;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar__inner{background:#d8d8d8;}.vw-menu-location-top .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#c41913;}.vw-menu-location-main .main-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-193852 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic-no-featured-image">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-574 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-52067 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kush-jemi/" class="menu-link main-menu-link"><span>Kush jemi</span></a></li>
<li class="nav-menu-item-144727 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kontakte/" class="menu-link main-menu-link"><span>Kontakte</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">

			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.bota.al"  itemprop="url" >
				
		
							<img class="vw-logo__image vw-logo__image--2x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >
			
			<img class="vw-logo__image vw-logo__image--1x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</div>

			</div>
			
			
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-menu-main-inner">

					<ul id="menu-main" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://bota.al" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/analiza/" class="menu-link main-menu-link"  itemprop="url"  ><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/bota/" class="menu-link main-menu-link"  itemprop="url"  ><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/history/" class="menu-link main-menu-link"  itemprop="url"  ><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"  itemprop="url"  ><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/magazine/" class="menu-link main-menu-link"  itemprop="url"  ><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"  itemprop="url"  ><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/sports/" class="menu-link main-menu-link"  itemprop="url"  ><span>Sport</span></a></li>
 </ul>						
				</div>
			</div>
		</div>

	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-main-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.bota.al/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/analiza/" class="menu-link main-menu-link"><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/bota/" class="menu-link main-menu-link"><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/history/" class="menu-link main-menu-link"><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/magazine/" class="menu-link main-menu-link"><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/sports/" class="menu-link main-menu-link"><span>Sport</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->
	</header>
<!-- End Site Header : Left Logo -->
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-193852 post type-post status-publish format-standard has-post-thumbnail hentry category-kinema">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/magazine/" title="Magazine">Magazine</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/magazine/kinema/" title="Kinema &amp; TV">Kinema &amp; TV</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">4 filmat më të suksesshëm të 2017 që nuk duhen humbur</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-132" href="http://www.bota.al/category/magazine/kinema/" title="View all posts in Kinema &amp; TV" rel="category">Kinema &amp; TV</a></div></div>							
							<h1 class="entry-title">4 filmat më të suksesshëm të 2017 që nuk duhen humbur</h1>
							
							
							<span class="author vcard hidden"><span class="fn">lorena</span></span>
							<span class="updated hidden">2017-10-22</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://www.bota.al/author/lorena/" title="Posts by lorena"><img itemprop="image" alt='lorena' src='http://2.gravatar.com/avatar/bcac8c705d50a9afede774bc21f5eac4?s=25&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcac8c705d50a9afede774bc21f5eac4?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>				<a class="author-name" href="http://www.bota.al/author/lorena/" title="View all posts by lorena" rel="author"  itemprop="name" >lorena</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" class="vw-post-date updated" title="Permalink to 4 filmat më të suksesshëm të 2017 që nuk duhen humbur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T16:31:16+00:00">22/10/2017</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Shares">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
							
																
							
							<div class="vw-post-content clearfix"><p>Me ardhjen e vjeshtës po afron edhe fundi i vitit 2017, dhe është pikërisht koha ku duhet të japim mendimin tonë për filmat më të suksesshëm të këtij viti që lamë pas.</p>
<p>2017 ka qenë e mbushur me realizime mjaft të suksesshme dhe që kanë pasurë me miliona fitime në kinemat boterore.</p>
<p>Nuk ka dyshim që në muajt në vijim do të kemi realizime edhe më të bukura, duke pasur parasysh se gjatë pushimeve do të kemi punimet më të fundit të drejtuesve të mirënjohur si Paul Thomas Anderson dhe Steven Spielberg . Tani për tani, këto janë zgjedhjet tona aktuale për filmat më të mirë të vitit 2017.</p>
<p>Split</p>
<p>Split është një realizim kinematografik i zhanerit thriller i cili është realizuar nën regjinë e M.Night Shyamalan. Në këtë film Shyamalan tregon një histori rreth tre vajzave të reja (Anya Taylor-Joy ,Haley Lu Richardson dhe Jessica Sula) të cilat rrëmbehen nga Kevin që vuan nga personaliteti i dyfisht dhe hiqet si 23 personalitete të tjerë. Gjithashtu ai është i bindur se personaliteti i tij i 24 është një qenie e mbinatyrshme i njohur si ‘The beast’, i cili është në prag të daljes dhe të shkatërrimit të gjithçkaje.</p>
<p>Baby Driver</p>
<p>Baby Driver është një film ku nderthuret romanca me musicalin dhe aksionin. Në rolin e Babyt është aktori i njohur Ansel Elgort i cili është një shofer i talentuar që zbulonë se nuk është aq e lehtë të heqesh dorë nga jeta e krimit. E gjithë ngjarja zvillohet në një qytet të vogel ku një grup i krijuar nga hajdutët më të kërkuar në qytet e bejn edhe më të pamundur dëshirën e Babyt për të shpetuar nga ajo jetë.</p>
<p>Wonder woman</p>
<p>Wonder woman një realizim kinematografik i cili pati një sukses të pa diskutuar gjatë këtij viti. Ngjarjet realizohen rreth personazhit kryesor princeshës Diana e cila detyrohet të lej atdheun e saj të mbushur me luftëtare femra për tu bashkuar me amerikanin Chris Pin,i cilli është një spiun lufte kundër gjermanëve gjatë Luftës së Parë Botërore. Ky film është një realizim ku në fokus ka femrën e bukur, trime dhe luftëtare.</p>
<p>Atomic Blonde</p>
<p>Atomic Blond mund të konsiderohet si versioni femër i John Wick . Regjizori David Leitch realizoj një punë të shkëlqyer në këtë film, i cili është adaptimi i një romani grafik të vitit 2012. Ngjarjet vërtiten rreth Lorein një spiune bionde e cila duhet të zbuloj jetën e errët të mafjes në rruget e Berlinit, si dhe arsyen se përse i dashuri i saj spiun u vra. Një realizim që të bënë të emocionohesh në çdo pjesë dhe që ja vlen të shikohet.</p>
<div class="essb_links essb_counter_modern_bottom essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1081416493 print-no" id="essb_displayed_bottom_1081416493" data-essb-postid="193852" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="bottom" data-essb-url="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" data-essb-twitter-url="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" data-essb-instance="1081416493"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&t=4+filmat+m%C3%AB+t%C3%AB+suksessh%C3%ABm+t%C3%AB+2017+q%C3%AB+nuk+duhen+humbur&redirect_uri=http://www.bota.al?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&t=4+filmat+m%C3%AB+t%C3%AB+suksessh%C3%ABm+t%C3%AB+2017+q%C3%AB+nuk+duhen+humbur&redirect_uri=http://www.bota.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=4+filmat+m%C3%AB+t%C3%AB+suksessh%C3%ABm+t%C3%AB+2017&amp;url=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&amp;counturl=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&#39;,&#39;twitter&#39;,&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&#39;,&#39;google&#39;,&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=4+filmat+m%C3%AB+t%C3%AB+suksessh%C3%ABm+t%C3%AB+2017+q%C3%AB+nuk+duhen+humbur&amp;url=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=4+filmat+m%C3%AB+t%C3%AB+suksessh%C3%ABm+t%C3%AB+2017+q%C3%AB+nuk+duhen+humbur&amp;url=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&#39;,&#39;linkedin&#39;,&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_comments nolightbox essb_after_more"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '1081416493', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1081416493&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-facebook"><div class="essb-native-text flat"><span class="essb_icon_facebook"></span><span class="essb-native-text-inner">Më pëlqen</span></div><div class="essb-native-click"><div style="display: inline-block;max-height:20px !important;max-height:20px !important; width:100px;vertical-align: top;;"><div class="fb-like" data-href="http://facebook.com/botaal2014" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></div></div></div></li><li class="essb_item essb_native_item essb_native_item_twitter essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-twitter"><div class="essb-native-text flat"><span class="essb_icon_twitter"></span><span class="essb-native-text-inner">Na ndiqni</span></div><div class="essb-native-click"><a href="https://twitter.com/https://twitter.com/al_bota" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow</a></div></div></div></li></ul></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Te ngjashme</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/netflix-nxjerr-emrin-e-serialit-me-te-pelqyer-nuk-eshte-ai-qe-mendojne-te-gjithe/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.18.16-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.18.16-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.18.16-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/netflix-nxjerr-emrin-e-serialit-me-te-pelqyer-nuk-eshte-ai-qe-mendojne-te-gjithe/" title="Permalink to Netflix nxjerr emrin e serialit më të pëlqyer. Nuk është ai që mendojnë të gjithë" rel="bookmark"  itemprop="url" >Netflix nxjerr emrin e serialit më të pëlqyer. Nuk është ai që mendojnë të gjithë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/netflix-nxjerr-emrin-e-serialit-me-te-pelqyer-nuk-eshte-ai-qe-mendojne-te-gjithe/" class="vw-post-date updated" title="Permalink to Netflix nxjerr emrin e serialit më të pëlqyer. Nuk është ai që mendojnë të gjithë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-18T21:30:06+00:00">18/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/netflix-nxjerr-emrin-e-serialit-me-te-pelqyer-nuk-eshte-ai-qe-mendojne-te-gjithe/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/e-dini-pse-filmi-psycho-u-xhirua-ne-bardhe-e-zi/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-04-at-16.12.36-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-04-at-16.12.36-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-04-at-16.12.36-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/e-dini-pse-filmi-psycho-u-xhirua-ne-bardhe-e-zi/" title="Permalink to E dini pse filmi “Psycho” u xhirua në bardhë e zi?" rel="bookmark"  itemprop="url" >E dini pse filmi “Psycho” u xhirua në bardhë e zi?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/e-dini-pse-filmi-psycho-u-xhirua-ne-bardhe-e-zi/" class="vw-post-date updated" title="Permalink to E dini pse filmi “Psycho” u xhirua në bardhë e zi?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-04T23:00:16+00:00">04/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/e-dini-pse-filmi-psycho-u-xhirua-ne-bardhe-e-zi/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/jennifer-aniston-e-ka-falur-brad-pittin-pas-divorcit-me-angelina-jolie/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-12-at-12.04.14-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-12-at-12.04.14-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-12-at-12.04.14-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/jennifer-aniston-e-ka-falur-brad-pittin-pas-divorcit-me-angelina-jolie/" title="Permalink to Jennifer Aniston e ka falur Brad Pittin, pas divorcit me Angelina Jolie" rel="bookmark"  itemprop="url" >Jennifer Aniston e ka falur Brad Pittin, pas divorcit me Angelina Jolie</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/jennifer-aniston-e-ka-falur-brad-pittin-pas-divorcit-me-angelina-jolie/" class="vw-post-date updated" title="Permalink to Jennifer Aniston e ka falur Brad Pittin, pas divorcit me Angelina Jolie" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-12T12:08:04+00:00">12/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/jennifer-aniston-e-ka-falur-brad-pittin-pas-divorcit-me-angelina-jolie/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/e-mbani-mend-pretty-woman-lexoni-disa-prej-shprehjeve-me-te-paharrueshme/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-31-at-11.42.39-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-31-at-11.42.39-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-31-at-11.42.39-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/e-mbani-mend-pretty-woman-lexoni-disa-prej-shprehjeve-me-te-paharrueshme/" title="Permalink to E mbani mend “Pretty Woman”? Lexoni disa prej shprehjeve më të paharrueshme" rel="bookmark"  itemprop="url" >E mbani mend “Pretty Woman”? Lexoni disa prej shprehjeve më të paharrueshme</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/e-mbani-mend-pretty-woman-lexoni-disa-prej-shprehjeve-me-te-paharrueshme/" class="vw-post-date updated" title="Permalink to E mbani mend “Pretty Woman”? Lexoni disa prej shprehjeve më të paharrueshme" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-31T12:00:53+00:00">31/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/e-mbani-mend-pretty-woman-lexoni-disa-prej-shprehjeve-me-te-paharrueshme/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>Nuk ka komente</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vendos komentin tend <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bota.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dergo Komentin" /> <input type='hidden' name='comment_post_ID' value='193852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e29b87a290">[email&#160;protected]</a> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar"><div id="vw_widget_posts-8" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Analiza</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/rreziku-per-gazetaret-qe-i-kundervihen-pushtetit-edhe-ne-vendet-demokratike/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-6.28.58-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-6.28.58-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-6.28.58-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/rreziku-per-gazetaret-qe-i-kundervihen-pushtetit-edhe-ne-vendet-demokratike/" title="Permalink to Rreziku për gazetarët që i kundërvihen pushtetit. Edhe në vendet demokratike" rel="bookmark"  itemprop="url" >Rreziku për gazetarët që i kundërvihen pushtetit. Edhe në vendet demokratike</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/rreziku-per-gazetaret-qe-i-kundervihen-pushtetit-edhe-ne-vendet-demokratike/" class="vw-post-date updated" title="Permalink to Rreziku për gazetarët që i kundërvihen pushtetit. Edhe në vendet demokratike" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-21T18:30:07+00:00">21/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/rreziku-per-gazetaret-qe-i-kundervihen-pushtetit-edhe-ne-vendet-demokratike/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/deri-ku-do-shkoje-kriza-e-katalunjes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-10.21.16-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-10.21.16-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-10.21.16-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/deri-ku-do-shkoje-kriza-e-katalunjes/" title="Permalink to Deri ku do shkojë kriza e Katalunjës" rel="bookmark"  itemprop="url" >Deri ku do shkojë kriza e Katalunjës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/deri-ku-do-shkoje-kriza-e-katalunjes/" class="vw-post-date updated" title="Permalink to Deri ku do shkojë kriza e Katalunjës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-21T10:36:40+00:00">21/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/deri-ku-do-shkoje-kriza-e-katalunjes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/gjeopolitika-e-re-e-lindjes-se-mesme/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-9.54.56-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-9.54.56-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-21-at-9.54.56-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/gjeopolitika-e-re-e-lindjes-se-mesme/" title="Permalink to Gjeopolitika e re e Lindjes së Mesme" rel="bookmark"  itemprop="url" >Gjeopolitika e re e Lindjes së Mesme</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/gjeopolitika-e-re-e-lindjes-se-mesme/" class="vw-post-date updated" title="Permalink to Gjeopolitika e re e Lindjes së Mesme" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-21T10:12:54+00:00">21/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/gjeopolitika-e-re-e-lindjes-se-mesme/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/korea-e-veriut-vendosi-te-vetevritet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-15.46.20-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-15.46.20-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-15.46.20-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/korea-e-veriut-vendosi-te-vetevritet/" title="Permalink to Korea e Veriut vendosi të vetëvritet" rel="bookmark"  itemprop="url" >Korea e Veriut vendosi të vetëvritet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/korea-e-veriut-vendosi-te-vetevritet/" class="vw-post-date updated" title="Permalink to Korea e Veriut vendosi të vetëvritet" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-20T15:48:30+00:00">20/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/korea-e-veriut-vendosi-te-vetevritet/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/raqqa-u-clirua-por-paqja-eshte-shume-larg/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-11.42.26-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-11.42.26-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-11.42.26-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/raqqa-u-clirua-por-paqja-eshte-shume-larg/" title="Permalink to Raqqa u çlirua, por paqja është shumë larg" rel="bookmark"  itemprop="url" >Raqqa u çlirua, por paqja është shumë larg</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/raqqa-u-clirua-por-paqja-eshte-shume-larg/" class="vw-post-date updated" title="Permalink to Raqqa u çlirua, por paqja është shumë larg" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-19T11:52:58+00:00">19/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/raqqa-u-clirua-por-paqja-eshte-shume-larg/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/320x320.html', size: '320x320'})
</script></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.time.al" target="_blank" class="widget_sp_image-image-link"><img width="204" height="76" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.bota.al/wp-content/uploads/2016/12/logo_time.png" /></a></div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Bota</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/kim-jong-un-trashaluqi-i-vogel-ne-shkollen-zvicerane/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-09.45.06-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-09.45.06-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-09.45.06-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/kim-jong-un-trashaluqi-i-vogel-ne-shkollen-zvicerane/" title="Permalink to Kim Jong – Un: “Trashaluqi i vogël” në shkollën zvicerane" rel="bookmark"  itemprop="url" >Kim Jong – Un: “Trashaluqi i vogël” në shkollën zvicerane</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/kim-jong-un-trashaluqi-i-vogel-ne-shkollen-zvicerane/" class="vw-post-date updated" title="Permalink to Kim Jong – Un: “Trashaluqi i vogël” në shkollën zvicerane" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-19T09:46:02+00:00">19/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/kim-jong-un-trashaluqi-i-vogel-ne-shkollen-zvicerane/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/motra-e-vogel-misterioze-e-diktatorit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-19.48.48-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-19.48.48-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-19.48.48-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/motra-e-vogel-misterioze-e-diktatorit/" title="Permalink to Motra e vogël misterioze, e diktatorit" rel="bookmark"  itemprop="url" >Motra e vogël misterioze, e diktatorit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/motra-e-vogel-misterioze-e-diktatorit/" class="vw-post-date updated" title="Permalink to Motra e vogël misterioze, e diktatorit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-18T21:00:08+00:00">18/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/motra-e-vogel-misterioze-e-diktatorit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/ndjej-qe-koha-ime-po-mbaron-sms-ja-e-fundit-e-gazetares-se-vrare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.19.27-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.19.27-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.19.27-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/ndjej-qe-koha-ime-po-mbaron-sms-ja-e-fundit-e-gazetares-se-vrare/" title="Permalink to &#8220;Ndjej që koha ime po mbaron&#8221;. Sms-ja e fundit e gazetares së vrarë" rel="bookmark"  itemprop="url" >&#8220;Ndjej që koha ime po mbaron&#8221;. Sms-ja e fundit e gazetares së vrarë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/ndjej-qe-koha-ime-po-mbaron-sms-ja-e-fundit-e-gazetares-se-vrare/" class="vw-post-date updated" title="Permalink to &#8220;Ndjej që koha ime po mbaron&#8221;. Sms-ja e fundit e gazetares së vrarë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-18T20:40:53+00:00">18/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/ndjej-qe-koha-ime-po-mbaron-sms-ja-e-fundit-e-gazetares-se-vrare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Histori</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/askush-nuk-e-di-me-siguri-se-kush-a-vrau-john-f-kennedyn-ja-teorite-me-te-perhapura/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-14.39.53-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-14.39.53-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-14.39.53-150x150.jpg 150w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-14.39.53-300x297.jpg 300w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-14.39.53-768x761.jpg 768w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-14.39.53-750x743.jpg 750w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-14.39.53.jpg 890w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/askush-nuk-e-di-me-siguri-se-kush-a-vrau-john-f-kennedyn-ja-teorite-me-te-perhapura/" title="Permalink to Askush nuk e di me siguri se kush a vrau John F. Kennedyn. Ja teoritë më të përhapura" rel="bookmark"  itemprop="url" >Askush nuk e di me siguri se kush a vrau John F. Kennedyn. Ja teoritë më të përhapura</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/askush-nuk-e-di-me-siguri-se-kush-a-vrau-john-f-kennedyn-ja-teorite-me-te-perhapura/" class="vw-post-date updated" title="Permalink to Askush nuk e di me siguri se kush a vrau John F. Kennedyn. Ja teoritë më të përhapura" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T14:46:54+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/askush-nuk-e-di-me-siguri-se-kush-a-vrau-john-f-kennedyn-ja-teorite-me-te-perhapura/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/libri-francez-i-1806-shqiptaret-e-paramithise-percmues-te-turqve-dhe-grekeve-njerez-mikprites-te-armatosur-ne-cdo-moment-e-te-etur-per-liri/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-15.08.27-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-15.08.27-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-15.08.27-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/libri-francez-i-1806-shqiptaret-e-paramithise-percmues-te-turqve-dhe-grekeve-njerez-mikprites-te-armatosur-ne-cdo-moment-e-te-etur-per-liri/" title="Permalink to Libri francez i 1806: “Shqiptarët e Paramithisë, përçmues të turqve dhe grekëve, njerëz mikpritës, të armatosur në çdo moment e të etur për liri”" rel="bookmark"  itemprop="url" >Libri francez i 1806: “Shqiptarët e Paramithisë, përçmues të turqve dhe grekëve, njerëz mikpritës, të armatosur në çdo moment e të etur për liri”</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/libri-francez-i-1806-shqiptaret-e-paramithise-percmues-te-turqve-dhe-grekeve-njerez-mikprites-te-armatosur-ne-cdo-moment-e-te-etur-per-liri/" class="vw-post-date updated" title="Permalink to Libri francez i 1806: “Shqiptarët e Paramithisë, përçmues të turqve dhe grekëve, njerëz mikpritës, të armatosur në çdo moment e të etur për liri”" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-20T15:10:36+00:00">20/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/libri-francez-i-1806-shqiptaret-e-paramithise-percmues-te-turqve-dhe-grekeve-njerez-mikprites-te-armatosur-ne-cdo-moment-e-te-etur-per-liri/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/nje-studim-i-ri-rishkruan-historine-e-egjiptit-te-lashte-ja-si-erdhi-ne-te-vertete-fundi/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.03.21-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.03.21-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-20.03.21-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/nje-studim-i-ri-rishkruan-historine-e-egjiptit-te-lashte-ja-si-erdhi-ne-te-vertete-fundi/" title="Permalink to Një studim i ri rishkruan historinë e Egjiptit të lashtë. Ja si erdhi në të vërtetë fundi" rel="bookmark"  itemprop="url" >Një studim i ri rishkruan historinë e Egjiptit të lashtë. Ja si erdhi në të vërtetë fundi</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/nje-studim-i-ri-rishkruan-historine-e-egjiptit-te-lashte-ja-si-erdhi-ne-te-vertete-fundi/" class="vw-post-date updated" title="Permalink to Një studim i ri rishkruan historinë e Egjiptit të lashtë. Ja si erdhi në të vërtetë fundi" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-18T20:11:09+00:00">18/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/nje-studim-i-ri-rishkruan-historine-e-egjiptit-te-lashte-ja-si-erdhi-ne-te-vertete-fundi/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Magazine</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/07/4-1-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/07/4-1-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/07/4-1-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" title="Permalink to 50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes" rel="bookmark"  itemprop="url" >50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" class="vw-post-date updated" title="Permalink to 50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T16:31:36+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" title="Permalink to 4 filmat më të suksesshëm të 2017 që nuk duhen humbur" rel="bookmark"  itemprop="url" >4 filmat më të suksesshëm të 2017 që nuk duhen humbur</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" class="vw-post-date updated" title="Permalink to 4 filmat më të suksesshëm të 2017 që nuk duhen humbur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T16:31:16+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-11.40.19-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-11.40.19-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-11.40.19-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura/" title="Permalink to Ja si t&#8217;i menaxhoni me inteligjencë, njerëzit toksikë. Këshilla shumë të mençura" rel="bookmark"  itemprop="url" >Ja si t&#8217;i menaxhoni me inteligjencë, njerëzit toksikë. Këshilla shumë të mençura</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura/" class="vw-post-date updated" title="Permalink to Ja si t&#8217;i menaxhoni me inteligjencë, njerëzit toksikë. Këshilla shumë të mençura" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-19T11:41:16+00:00">19/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Horizonte</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/ajnshtajni-shqetesohej-se-shkenca-nuk-mund-ta-pranoje-te-tashmen/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-13.01.39-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-13.01.39-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-13.01.39-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/ajnshtajni-shqetesohej-se-shkenca-nuk-mund-ta-pranoje-te-tashmen/" title="Permalink to Ajnshtajni shqetësohej se shkenca nuk mund ta pranojë &#8220;të tashmen&#8221;" rel="bookmark"  itemprop="url" >Ajnshtajni shqetësohej se shkenca nuk mund ta pranojë &#8220;të tashmen&#8221;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/ajnshtajni-shqetesohej-se-shkenca-nuk-mund-ta-pranoje-te-tashmen/" class="vw-post-date updated" title="Permalink to Ajnshtajni shqetësohej se shkenca nuk mund ta pranojë &#8220;të tashmen&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T15:00:39+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/ajnshtajni-shqetesohej-se-shkenca-nuk-mund-ta-pranoje-te-tashmen/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/nje-zbulim-i-ri-ne-gjermani-mund-te-rishkruaje-historine-e-njerezimit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-13.28.19-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-13.28.19-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-13.28.19-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/nje-zbulim-i-ri-ne-gjermani-mund-te-rishkruaje-historine-e-njerezimit/" title="Permalink to Një zbulim i ri në Gjermani, mund të rishkruajë historinë e njerëzimit" rel="bookmark"  itemprop="url" >Një zbulim i ri në Gjermani, mund të rishkruajë historinë e njerëzimit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/nje-zbulim-i-ri-ne-gjermani-mund-te-rishkruaje-historine-e-njerezimit/" class="vw-post-date updated" title="Permalink to Një zbulim i ri në Gjermani, mund të rishkruajë historinë e njerëzimit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T13:33:58+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/nje-zbulim-i-ri-ne-gjermani-mund-te-rishkruaje-historine-e-njerezimit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/e-verteta-interesante-e-ndertimit-te-sagrada-familia-ne-barcelone/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-11.58.40-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-11.58.40-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-11.58.40-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/e-verteta-interesante-e-ndertimit-te-sagrada-familia-ne-barcelone/" title="Permalink to E vërteta interesante e ndërtimit të Sagrada Família, në Barcelonë" rel="bookmark"  itemprop="url" >E vërteta interesante e ndërtimit të Sagrada Família, në Barcelonë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/e-verteta-interesante-e-ndertimit-te-sagrada-familia-ne-barcelone/" class="vw-post-date updated" title="Permalink to E vërteta interesante e ndërtimit të Sagrada Família, në Barcelonë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T13:00:24+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/e-verteta-interesante-e-ndertimit-te-sagrada-familia-ne-barcelone/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-4" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lifestyle</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.35.23-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.35.23-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.35.23-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/" title="Permalink to Arti i ruajtjes së qetësisë: 5 strategji të mençura" rel="bookmark"  itemprop="url" >Arti i ruajtjes së qetësisë: 5 strategji të mençura</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/" class="vw-post-date updated" title="Permalink to Arti i ruajtjes së qetësisë: 5 strategji të mençura" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T20:37:10+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-04-at-9.49.28-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-04-at-9.49.28-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-04-at-9.49.28-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/" title="Permalink to Për të kultivuar inteligjencën, duhet t’u përkushtoheni këtyre hobeve" rel="bookmark"  itemprop="url" >Për të kultivuar inteligjencën, duhet t’u përkushtoheni këtyre hobeve</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/" class="vw-post-date updated" title="Permalink to Për të kultivuar inteligjencën, duhet t’u përkushtoheni këtyre hobeve" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T17:13:22+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/07/4-1-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/07/4-1-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/07/4-1-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" title="Permalink to 50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes" rel="bookmark"  itemprop="url" >50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" class="vw-post-date updated" title="Permalink to 50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T16:31:36+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-3" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Foto &amp; Video</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/ftese-per-nje-udhetim-te-paharrueshem-perreth-botes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-03-at-11.34.05-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-03-at-11.34.05-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-03-at-11.34.05-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/ftese-per-nje-udhetim-te-paharrueshem-perreth-botes/" title="Permalink to Ftesë për një udhëtim të paharrueshëm përreth botës" rel="bookmark"  itemprop="url" >Ftesë për një udhëtim të paharrueshëm përreth botës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/ftese-per-nje-udhetim-te-paharrueshem-perreth-botes/" class="vw-post-date updated" title="Permalink to Ftesë për një udhëtim të paharrueshëm përreth botës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-03T11:35:11+00:00">03/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/ftese-per-nje-udhetim-te-paharrueshem-perreth-botes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/ka-njerez-qe-nuk-duhej-te-kishin-lindur-kurre-kjo-fushate-publicitare-meriton-vemendjen-tuaj/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-20.23.17-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-20.23.17-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-20.23.17-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/ka-njerez-qe-nuk-duhej-te-kishin-lindur-kurre-kjo-fushate-publicitare-meriton-vemendjen-tuaj/" title="Permalink to Ka njerëz që nuk duhej të kishin lindur kurrë&#8221;. Kjo fushatë publicitare meriton vëmendjen tuaj" rel="bookmark"  itemprop="url" >Ka njerëz që nuk duhej të kishin lindur kurrë&#8221;. Kjo fushatë publicitare meriton vëmendjen tuaj</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/ka-njerez-qe-nuk-duhej-te-kishin-lindur-kurre-kjo-fushate-publicitare-meriton-vemendjen-tuaj/" class="vw-post-date updated" title="Permalink to Ka njerëz që nuk duhej të kishin lindur kurrë&#8221;. Kjo fushatë publicitare meriton vëmendjen tuaj" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-30T20:29:25+00:00">30/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/ka-njerez-qe-nuk-duhej-te-kishin-lindur-kurre-kjo-fushate-publicitare-meriton-vemendjen-tuaj/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/14-portrete-qensh-qe-tregojne-sa-shume-ngjajme/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-28-at-16.01.06-1-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-28-at-16.01.06-1-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-28-at-16.01.06-1-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/14-portrete-qensh-qe-tregojne-sa-shume-ngjajme/" title="Permalink to 14 portrete qensh, që tregojnë sa shumë ngjajmë" rel="bookmark"  itemprop="url" >14 portrete qensh, që tregojnë sa shumë ngjajmë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/14-portrete-qensh-qe-tregojne-sa-shume-ngjajme/" class="vw-post-date updated" title="Permalink to 14 portrete qensh, që tregojnë sa shumë ngjajmë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-28T19:01:17+00:00">28/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/14-portrete-qensh-qe-tregojne-sa-shume-ngjajme/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Kalendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bota.al/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.bota.al/2017/10/01/" aria-label="Posts published on October 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/10/02/" aria-label="Posts published on October 2, 2017">2</a></td><td><a href="http://www.bota.al/2017/10/03/" aria-label="Posts published on October 3, 2017">3</a></td><td><a href="http://www.bota.al/2017/10/04/" aria-label="Posts published on October 4, 2017">4</a></td><td><a href="http://www.bota.al/2017/10/05/" aria-label="Posts published on October 5, 2017">5</a></td><td><a href="http://www.bota.al/2017/10/06/" aria-label="Posts published on October 6, 2017">6</a></td><td><a href="http://www.bota.al/2017/10/07/" aria-label="Posts published on October 7, 2017">7</a></td><td><a href="http://www.bota.al/2017/10/08/" aria-label="Posts published on October 8, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/10/09/" aria-label="Posts published on October 9, 2017">9</a></td><td><a href="http://www.bota.al/2017/10/10/" aria-label="Posts published on October 10, 2017">10</a></td><td><a href="http://www.bota.al/2017/10/11/" aria-label="Posts published on October 11, 2017">11</a></td><td><a href="http://www.bota.al/2017/10/12/" aria-label="Posts published on October 12, 2017">12</a></td><td><a href="http://www.bota.al/2017/10/13/" aria-label="Posts published on October 13, 2017">13</a></td><td><a href="http://www.bota.al/2017/10/14/" aria-label="Posts published on October 14, 2017">14</a></td><td><a href="http://www.bota.al/2017/10/15/" aria-label="Posts published on October 15, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/10/16/" aria-label="Posts published on October 16, 2017">16</a></td><td><a href="http://www.bota.al/2017/10/17/" aria-label="Posts published on October 17, 2017">17</a></td><td><a href="http://www.bota.al/2017/10/18/" aria-label="Posts published on October 18, 2017">18</a></td><td><a href="http://www.bota.al/2017/10/19/" aria-label="Posts published on October 19, 2017">19</a></td><td><a href="http://www.bota.al/2017/10/20/" aria-label="Posts published on October 20, 2017">20</a></td><td><a href="http://www.bota.al/2017/10/21/" aria-label="Posts published on October 21, 2017">21</a></td><td id="today"><a href="http://www.bota.al/2017/10/22/" aria-label="Posts published on October 22, 2017">22</a></td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Arkiva</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/10/'> October 2017 &nbsp;(411)</option>
	<option value='http://www.bota.al/2017/09/'> September 2017 &nbsp;(559)</option>
	<option value='http://www.bota.al/2017/08/'> August 2017 &nbsp;(325)</option>
	<option value='http://www.bota.al/2017/07/'> July 2017 &nbsp;(259)</option>
	<option value='http://www.bota.al/2017/06/'> June 2017 &nbsp;(228)</option>
	<option value='http://www.bota.al/2017/05/'> May 2017 &nbsp;(298)</option>
	<option value='http://www.bota.al/2017/04/'> April 2017 &nbsp;(395)</option>
	<option value='http://www.bota.al/2017/03/'> March 2017 &nbsp;(316)</option>
	<option value='http://www.bota.al/2017/02/'> February 2017 &nbsp;(491)</option>
	<option value='http://www.bota.al/2017/01/'> January 2017 &nbsp;(245)</option>
	<option value='http://www.bota.al/2016/12/'> December 2016 &nbsp;(196)</option>
	<option value='http://www.bota.al/2016/11/'> November 2016 &nbsp;(260)</option>
	<option value='http://www.bota.al/2016/10/'> October 2016 &nbsp;(434)</option>
	<option value='http://www.bota.al/2016/09/'> September 2016 &nbsp;(417)</option>
	<option value='http://www.bota.al/2016/08/'> August 2016 &nbsp;(572)</option>
	<option value='http://www.bota.al/2016/07/'> July 2016 &nbsp;(480)</option>
	<option value='http://www.bota.al/2016/06/'> June 2016 &nbsp;(492)</option>
	<option value='http://www.bota.al/2016/05/'> May 2016 &nbsp;(339)</option>
	<option value='http://www.bota.al/2016/04/'> April 2016 &nbsp;(359)</option>
	<option value='http://www.bota.al/2016/03/'> March 2016 &nbsp;(275)</option>
	<option value='http://www.bota.al/2016/02/'> February 2016 &nbsp;(181)</option>
	<option value='http://www.bota.al/2016/01/'> January 2016 &nbsp;(196)</option>
	<option value='http://www.bota.al/2015/12/'> December 2015 &nbsp;(387)</option>
	<option value='http://www.bota.al/2015/11/'> November 2015 &nbsp;(367)</option>
	<option value='http://www.bota.al/2015/10/'> October 2015 &nbsp;(191)</option>
	<option value='http://www.bota.al/2015/09/'> September 2015 &nbsp;(294)</option>
	<option value='http://www.bota.al/2015/08/'> August 2015 &nbsp;(318)</option>
	<option value='http://www.bota.al/2015/07/'> July 2015 &nbsp;(456)</option>
	<option value='http://www.bota.al/2015/06/'> June 2015 &nbsp;(550)</option>
	<option value='http://www.bota.al/2015/05/'> May 2015 &nbsp;(336)</option>
	<option value='http://www.bota.al/2015/04/'> April 2015 &nbsp;(291)</option>
	<option value='http://www.bota.al/2015/03/'> March 2015 &nbsp;(439)</option>
	<option value='http://www.bota.al/2015/02/'> February 2015 &nbsp;(524)</option>
	<option value='http://www.bota.al/2015/01/'> January 2015 &nbsp;(300)</option>
	<option value='http://www.bota.al/2014/12/'> December 2014 &nbsp;(179)</option>
	<option value='http://www.bota.al/2014/11/'> November 2014 &nbsp;(178)</option>
	<option value='http://www.bota.al/2014/10/'> October 2014 &nbsp;(233)</option>
	<option value='http://www.bota.al/2014/09/'> September 2014 &nbsp;(256)</option>
	<option value='http://www.bota.al/2014/08/'> August 2014 &nbsp;(442)</option>
	<option value='http://www.bota.al/2014/07/'> July 2014 &nbsp;(382)</option>
	<option value='http://www.bota.al/2014/06/'> June 2014 &nbsp;(323)</option>
	<option value='http://www.bota.al/2014/05/'> May 2014 &nbsp;(118)</option>
	<option value='http://www.bota.al/2014/04/'> April 2014 &nbsp;(134)</option>
	<option value='http://www.bota.al/2014/03/'> March 2014 &nbsp;(121)</option>
	<option value='http://www.bota.al/2014/02/'> February 2014 &nbsp;(58)</option>

		</select>
		</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"  itemprop="url" >Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" class="vw-post-date updated" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-07-20T23:57:59+00:00">20/07/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			3		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"  itemprop="url" >ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" class="vw-post-date updated" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-10T11:36:56+00:00">10/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2017-09-03-at-12.03.42-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2017-09-03-at-12.03.42-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2017-09-03-at-12.03.42-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"  itemprop="url" >50 kuriozitete të rralla nëpër botë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/" class="vw-post-date updated" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"><time  itemprop="datePublished"  datetime="2014-11-21T10:03:53+00:00">21/11/2014</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"  itemprop="url" >ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" class="vw-post-date updated" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-02T20:58:50+00:00">02/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"  itemprop="url" >Çfarë kishte në kasetat e Osama bin Ladenit?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" class="vw-post-date updated" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-18T09:51:46+00:00">18/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/ja-pse-klasa-e-mesme-po-zhduket-kudo-ne-bote/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.38.56-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.38.56-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.38.56-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/ja-pse-klasa-e-mesme-po-zhduket-kudo-ne-bote/" title="Permalink to Ja pse klasa e mesme po zhduket, kudo në botë" rel="bookmark"  itemprop="url" >Ja pse klasa e mesme po zhduket, kudo në botë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/ja-pse-klasa-e-mesme-po-zhduket-kudo-ne-bote/" class="vw-post-date updated" title="Permalink to Ja pse klasa e mesme po zhduket, kudo në botë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T20:55:33+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/ja-pse-klasa-e-mesme-po-zhduket-kudo-ne-bote/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.35.23-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.35.23-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/Screen-Shot-2017-10-22-at-20.35.23-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/" title="Permalink to Arti i ruajtjes së qetësisë: 5 strategji të mençura" rel="bookmark"  itemprop="url" >Arti i ruajtjes së qetësisë: 5 strategji të mençura</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/" class="vw-post-date updated" title="Permalink to Arti i ruajtjes së qetësisë: 5 strategji të mençura" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T20:37:10+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/arti-i-ruajtjes-se-qetesise-5-strategji-te-mencura/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-04-at-9.49.28-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-04-at-9.49.28-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-04-at-9.49.28-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/" title="Permalink to Për të kultivuar inteligjencën, duhet t’u përkushtoheni këtyre hobeve" rel="bookmark"  itemprop="url" >Për të kultivuar inteligjencën, duhet t’u përkushtoheni këtyre hobeve</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/" class="vw-post-date updated" title="Permalink to Për të kultivuar inteligjencën, duhet t’u përkushtoheni këtyre hobeve" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T17:13:22+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/per-te-kultivuar-inteligjencen-duhet-tu-perkushtoheni-ketyre-hobeve/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/07/4-1-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/07/4-1-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/07/4-1-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" title="Permalink to 50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes" rel="bookmark"  itemprop="url" >50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/" class="vw-post-date updated" title="Permalink to 50 thënie brilante të Paulo Coelhos, për t’i mbajtur gjithmonë brenda vetes" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T16:31:36+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/50-thenie-brilante-te-paulo-coelhos-per-ti-mbajtur-gjithmone-brenda-vetes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" title="Permalink to 4 filmat më të suksesshëm të 2017 që nuk duhen humbur" rel="bookmark"  itemprop="url" >4 filmat më të suksesshëm të 2017 që nuk duhen humbur</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" class="vw-post-date updated" title="Permalink to 4 filmat më të suksesshëm të 2017 që nuk duhen humbur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-22T16:31:16+00:00">22/10/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Nuk ka as Allah e as Krisht.Njeriu eshte zot i fatit te tij.Zotat jane krijim i imagjinates se shfrenuar te njerezve ne menyre qe ato t'u tu pergjigjen njerzve sepse&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2016/09/22-libra-qe-nuk-duhen-lene-pa-lexuar-nga-ata-qe-te-ndryshojne-jeten/" title="Permalink to 22 libra që nuk duhen lënë pa lexuar. Nga ata që të ndryshojnë jetën …" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/fb17bf1001cac841267066ca5323dea8?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb17bf1001cac841267066ca5323dea8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2016/09/22-libra-qe-nuk-duhen-lene-pa-lexuar-nga-ata-qe-te-ndryshojne-jeten/" title="Permalink to 22 libra që nuk duhen lënë pa lexuar. Nga ata që të ndryshojnë jetën …" rel="bookmark">
				Uerdi			</a>

			<div class="vw-post-box-title">on 22 libra që nuk duhen lënë pa lexuar. Nga ata që të ndryshojnë jetën …</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Nuk ka as Allah e as Krisht.Njeriu eshte zot i fatit te tij.Zotat jane krijim i imagjinates se shfrenuar te njerezve ne menyre qe ato t'u tu pergjigjen njerzve sepse&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2016/09/22-libra-qe-nuk-duhen-lene-pa-lexuar-nga-ata-qe-te-ndryshojne-jeten/" title="Permalink to 22 libra që nuk duhen lënë pa lexuar. Nga ata që të ndryshojnë jetën …" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/fb17bf1001cac841267066ca5323dea8?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb17bf1001cac841267066ca5323dea8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2016/09/22-libra-qe-nuk-duhen-lene-pa-lexuar-nga-ata-qe-te-ndryshojne-jeten/" title="Permalink to 22 libra që nuk duhen lënë pa lexuar. Nga ata që të ndryshojnë jetën …" rel="bookmark">
				Uerdi			</a>

			<div class="vw-post-box-title">on 22 libra që nuk duhen lënë pa lexuar. Nga ata që të ndryshojnë jetën …</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			I dhimbshem ky koment!		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/09/injoranca-si-agresion-kombetar/" title="Permalink to Injoranca si agresion kombëtar!" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/a953f89d08498994609f63096c8a4cd5?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a953f89d08498994609f63096c8a4cd5?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/09/injoranca-si-agresion-kombetar/" title="Permalink to Injoranca si agresion kombëtar!" rel="bookmark">
				sokol			</a>

			<div class="vw-post-box-title">on Injoranca si agresion kombëtar!</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Kur botes i mungoi lidershipi american per 8 vjetet e shkuara po e shikoni se si eshte katandisur nje amulli e vertete, qe te kthesh normalitetin duhet kohe dhe energji&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/09/rreziku-i-vertete-ne-nje-bote-me-dy-te-marre/" title="Permalink to Rreziku i vërtetë, në një botë me dy “të marrë”" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/3c878db87710fef526c4716fd4239099?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3c878db87710fef526c4716fd4239099?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/09/rreziku-i-vertete-ne-nje-bote-me-dy-te-marre/" title="Permalink to Rreziku i vërtetë, në një botë me dy “të marrë”" rel="bookmark">
				american16al			</a>

			<div class="vw-post-box-title">on Rreziku i vërtetë, në një botë me dy “të marrë”</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Te lumte dora dhe mendja. Edhe pse ka shume gjasa qe shume prej komentuesve te jene pjese e shkrimit tend, duke mos bere ketu asnje perjashtim. Gjithsesi kjo shtrese eshte&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/09/injoranca-si-agresion-kombetar/" title="Permalink to Injoranca si agresion kombëtar!" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/39d1d132a844cc58c1cc13383f25ac1b?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39d1d132a844cc58c1cc13383f25ac1b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/09/injoranca-si-agresion-kombetar/" title="Permalink to Injoranca si agresion kombëtar!" rel="bookmark">
				Gent			</a>

			<div class="vw-post-box-title">on Injoranca si agresion kombëtar!</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title"><span></span></h3><ul><li><label>Today's Visits: </label>777</li></ul></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Kontakte</span></h3>			<div class="textwidget">Ju mund të na kontaktoni në adresat:
<br><br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="accdc8c1c5c2eccec3d8cd82cdc0">[email&#160;protected]</a>
<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4d2f22392c632c217f7d7c790d2a202c2421632e2220">[email&#160;protected]</a></div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Lidhje</span></h3>			<div class="textwidget"><p><a title="Telegrafi.com" href="http://www.telegrafi.com" target="_blank" style="font-size: 12px;">Telegrafi.com</a><br />
<a title="Gazeta Express" href="http://www.gazetaexpress.com/" target="_blank" style="font-size: 12px;">Gazeta Express</a><br />
<a title="Telegrafi.com" href="http://www.lajme.al" target="_blank" style="font-size: 12px;">Lajme.al</a><br />
<a title="Javanews" href="http://www.javanews.al" target="_blank" style="font-size: 12px;">Javanews.al</a><br />
<a title="Lapsi.al" href="http://www.lapsi.al" target="_blank" style="font-size: 12px;">Lapsi.al</a><br />
<a title="CityFM" href="http://www.cityfm.al" target="_blank" style="font-size: 12px;">Cityfm</a><br />
<a title="Tema" href="http://www.gazetatema.net/web/" target="_blank" style="font-size: 12px;">Gazeta Tema</a><br />
<a title="Lexo" href="http://www.lexo.al" target="_blank" style="font-size: 12px;">Lexo.al</a></p>
</div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar"><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arkiva</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/10/'> October 2017 </option>
	<option value='http://www.bota.al/2017/09/'> September 2017 </option>
	<option value='http://www.bota.al/2017/08/'> August 2017 </option>
	<option value='http://www.bota.al/2017/07/'> July 2017 </option>
	<option value='http://www.bota.al/2017/06/'> June 2017 </option>
	<option value='http://www.bota.al/2017/05/'> May 2017 </option>
	<option value='http://www.bota.al/2017/04/'> April 2017 </option>
	<option value='http://www.bota.al/2017/03/'> March 2017 </option>
	<option value='http://www.bota.al/2017/02/'> February 2017 </option>
	<option value='http://www.bota.al/2017/01/'> January 2017 </option>
	<option value='http://www.bota.al/2016/12/'> December 2016 </option>
	<option value='http://www.bota.al/2016/11/'> November 2016 </option>
	<option value='http://www.bota.al/2016/10/'> October 2016 </option>
	<option value='http://www.bota.al/2016/09/'> September 2016 </option>
	<option value='http://www.bota.al/2016/08/'> August 2016 </option>
	<option value='http://www.bota.al/2016/07/'> July 2016 </option>
	<option value='http://www.bota.al/2016/06/'> June 2016 </option>
	<option value='http://www.bota.al/2016/05/'> May 2016 </option>
	<option value='http://www.bota.al/2016/04/'> April 2016 </option>
	<option value='http://www.bota.al/2016/03/'> March 2016 </option>
	<option value='http://www.bota.al/2016/02/'> February 2016 </option>
	<option value='http://www.bota.al/2016/01/'> January 2016 </option>
	<option value='http://www.bota.al/2015/12/'> December 2015 </option>
	<option value='http://www.bota.al/2015/11/'> November 2015 </option>
	<option value='http://www.bota.al/2015/10/'> October 2015 </option>
	<option value='http://www.bota.al/2015/09/'> September 2015 </option>
	<option value='http://www.bota.al/2015/08/'> August 2015 </option>
	<option value='http://www.bota.al/2015/07/'> July 2015 </option>
	<option value='http://www.bota.al/2015/06/'> June 2015 </option>
	<option value='http://www.bota.al/2015/05/'> May 2015 </option>
	<option value='http://www.bota.al/2015/04/'> April 2015 </option>
	<option value='http://www.bota.al/2015/03/'> March 2015 </option>
	<option value='http://www.bota.al/2015/02/'> February 2015 </option>
	<option value='http://www.bota.al/2015/01/'> January 2015 </option>
	<option value='http://www.bota.al/2014/12/'> December 2014 </option>
	<option value='http://www.bota.al/2014/11/'> November 2014 </option>
	<option value='http://www.bota.al/2014/10/'> October 2014 </option>
	<option value='http://www.bota.al/2014/09/'> September 2014 </option>
	<option value='http://www.bota.al/2014/08/'> August 2014 </option>
	<option value='http://www.bota.al/2014/07/'> July 2014 </option>
	<option value='http://www.bota.al/2014/06/'> June 2014 </option>
	<option value='http://www.bota.al/2014/05/'> May 2014 </option>
	<option value='http://www.bota.al/2014/04/'> April 2014 </option>
	<option value='http://www.bota.al/2014/03/'> March 2014 </option>
	<option value='http://www.bota.al/2014/02/'> February 2014 </option>

		</select>
		</div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright Bota.al©, All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h2 class="vw-header-font vw-post-shares-title">4 filmat më të suksesshëm të 2017 që nuk duhen humbur</h2>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" data-post-id="193852" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=4+filmat+m%C3%AB+t%C3%AB+suksessh%C3%ABm+t%C3%AB+2017+q%C3%AB+nuk+duhen+humbur%20-%20http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" data-post-id="193852" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/&#038;media=http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601.jpg&#038;description=4+filmat+m%C3%AB+t%C3%AB+suksessh%C3%ABm+t%C3%AB+2017+q%C3%AB+nuk+duhen+humbur" data-post-id="193852" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.bota.al/2017/10/4-filmat-me-te-suksesshem-te-2017-qe-nuk-duhen-humbur/" data-post-id="193852" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h4 class="vw-more-articles__title">
		Mund te lexosh edhe		<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h4>

	<div class="vw-post-box vw-post-box--more-article vw-post-box--medium vw-post-box--medium-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2014/08/homoseksualizmi-klerit/" rel="bookmark" data-mfp-src="">
		<img width="360" height="203" src="http://www.bota.al/wp-content/uploads/2014/08/gay.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/08/gay.jpg 632w, http://www.bota.al/wp-content/uploads/2014/08/gay-300x168.jpg 300w, http://www.bota.al/wp-content/uploads/2014/08/gay-97x55.jpg 97w, http://www.bota.al/wp-content/uploads/2014/08/gay-310x174.jpg 310w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />					</a>
	

	<div class="vw-post-box__inner">

		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-152" href="http://www.bota.al/category/enciklopedike/" title="View all posts in Enciklopedike" rel="category">Enciklopedike</a></div></div>
		<h3 class="vw-post-box__title">
			<a href="http://www.bota.al/2014/08/homoseksualizmi-klerit/" class=""  itemprop="url" >
				Homoseksualizmi i klerit			</a>
		</h3>

		<div class="vw-post-box__footer">
			<a class="vw-post-box__read-more" href="http://www.bota.al/2014/08/homoseksualizmi-klerit/">
				Me teper			</a>
		</div>
		
	</div>
	
</div>
</div><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.bota.al/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.bota.al","ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/instant-search/instant-search.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/post-shares/post-shares.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/components/pace/pace.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-backstretch/jquery.backstretch.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.hoverIntent.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imagesloaded.pkgd.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/isotope.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.easing.compatibility.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/modernizr.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imgLiquid.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/raty/jquery.raty.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-superfish/superfish.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-tipsy/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.newsTicker.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/swiper/swiper.jquery.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.bota.al\/wp-content\/themes\/stella","ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/shortcodes.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section__inner' );
						$target.backstretch(
							['http://www.bota.al/wp-content/uploads/2017/10/best-movies-2017-1507210601.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						);

						jQuery( '.vw-page-title-section' )
							.removeClass( 'vw-page-title-section--no-background' )
							.addClass( 'vw-backstretch vw-page-title-section--has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.prepend( $image_captions );

						jQuery( '.vw-page-title-section__gallery-button--next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-page-title-section__gallery-button--prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

			<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="603800917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-native-google .essb-native-text { background-color: #dd3333!important;}.essb-native-facebook .essb-native-text { background-color: #1e73be!important;}</style><link rel="stylesheet" id="essb-cct-style"  href="http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.8&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>		<!-- End WP Footer -->

	</body>

</html>
