<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		
		<!-- WP Header -->
		<title>Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230; &#8211; bota.al</title>
                        <script src="/cdn-cgi/apps/head/IlM-VaFTeesXqLjDUwBnIyiToZY.js"></script><script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;" />
<meta property="og:description" content="Cili është gabimi që këto fotografi e kanë të përbashkët? 2. Sa vrima ka kjo T-Shirt? 3. Si do ia vinit emrin kësaj peme? 4. A mund të pikasni një gabim këtu? 5. A shihni një bebe të fshehur? 6. A e dalloni Mike Wazowskin? PERGJIGJET Nëse ende nuk e" />
<meta property="og:url" content="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" />
<meta property="og:site_name" content="bota.al" />
<meta property="article:section" content="AAARretherrotull" />
<meta property="article:published_time" content="2017-09-06T15:00:51+00:00" />
<meta property="article:modified_time" content="2017-09-06T14:05:17+00:00" />
<meta property="og:updated_time" content="2017-09-06T14:05:17+00:00" />
<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25.jpg" />
<link rel='dns-prefetch' href='//www.bota.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Feed" href="http://www.bota.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Comments Feed" href="http://www.bota.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230; Comments Feed" href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bota.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.bota.al/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/entypo/css/entypo.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/social-icons/css/zocial.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.bota.al/wp-content/themes/stella/css/bootstrap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.bota.al/wp-content/themes/stella/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bota.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bota.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bota.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shkencëtarët kanë identifikuar katër lloje çiftesh dhe fatin e marrëdhënies së tyre' href='http://www.bota.al/2017/09/shkencetaret-kane-identifikuar-kater-lloje-ciftesh-dhe-fatin-e-marredhenies-se-tyre/' />
<link rel='next' title='“Tre ishim shumë”, tha Diana dhe u divorcuan. Një vit më vonë, Princesha vdiq' href='http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" />
<link rel='shortlink' href='http://www.bota.al/?p=188592' />
<link rel="alternate" type="application/json+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F09%2Fketo-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F09%2Fketo-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-48104713-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<meta property="fb:pages" content="504157116360267" /><!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.bota.al/xmlrpc.php">

<meta name="description" content="Shfletoje boten tende!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">		
<link rel="apple-touch-icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="bota.al">

					<meta property="og:title" content="Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;">
			<meta property="og:description" content="Cili është gabimi që këto fotografi e kanë të përbashkët? 2. Sa vrima ka kjo T-Shirt? 3. Si do ia vinit emrin kësaj peme? 4. A mund të pikasni një gabim këtu? 5. A shihni një bebe të fshehur? 6. A e dalloni Mike Wazowskin? PERGJIGJET Nëse ende nuk e">
			<meta property="og:url" content="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/"/>
						<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25.jpg" />
						
		
		<!-- End Facebook Integration -->
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","essb3_nonce":"3d7fc6e256","essb3_plugin_url":"http:\/\/www.bota.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.bota.al\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":188592};</script>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-subtitle,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number,
		.vw-post-categories a {
			color: #e8c24f;
		}

		.vw-site-social-profile-icon:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review__item-score,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top,
		.vw-post-box .vw-post-format-icon,
		.vw-review-summary,
		.vw-button-accent,
		.vw-post-share-count,
		.mfp-arrow,
		.mfp-close,
		.mfp-arrow:hover, .no-touch .mfp-arrow:hover,
		.mfp-close:hover, .no-touch .mfp-close:hover
		{
			background-color: #e8c24f;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social:hover,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active
		{
			border-color: #e8c24f;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #e8c24f;
			border-color: #e8c24f;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		/*.vw-pricing-price,*/
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link,
		.vw-post-box--medium-2 .vw-post-box__read-more,
		.vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-left, .vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-right,

		.woocommerce td.product-name > a {
			font-family: Playfair Display;
		}

		/*NEW */
		/* rhombus */
		.vw-page-navigation-pagination .page-numbers.current,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover
		{
			background-color: #e8c24f;
		}

		.vw-page-navigation-pagination .page-numbers.current:before,
		.vw-page-navigation-pagination .page-numbers:hover:before,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:before {
			border-right-color: #e8c24f;
		}
		.vw-page-navigation-pagination .page-numbers.current:after,
		.vw-page-navigation-pagination .page-numbers:hover:after,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:after {
			border-left-color: #e8c24f;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section--has-background .vw-page-title-section__inner {
			min-height: 500px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                    .vw-post-author {
display:none;        
}

.vw-post-meta-separator {
    display:none;
}                	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:"Playfair Display";text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:"Open Sans";text-transform:none;letter-spacing:0px;font-weight:600;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2d2d2d;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar__inner{background:#d8d8d8;}.vw-menu-location-top .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#c41913;}.vw-menu-location-main .main-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-188592 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic-no-featured-image">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-574 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-52067 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kush-jemi/" class="menu-link main-menu-link"><span>Kush jemi</span></a></li>
<li class="nav-menu-item-144727 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kontakte/" class="menu-link main-menu-link"><span>Kontakte</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">

			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.bota.al"  itemprop="url" >
				
		
							<img class="vw-logo__image vw-logo__image--2x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >
			
			<img class="vw-logo__image vw-logo__image--1x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</div>

			</div>
			
			
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-menu-main-inner">

					<ul id="menu-main" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://bota.al" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/analiza/" class="menu-link main-menu-link"  itemprop="url"  ><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/bota/" class="menu-link main-menu-link"  itemprop="url"  ><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/history/" class="menu-link main-menu-link"  itemprop="url"  ><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"  itemprop="url"  ><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/magazine/" class="menu-link main-menu-link"  itemprop="url"  ><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"  itemprop="url"  ><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/sports/" class="menu-link main-menu-link"  itemprop="url"  ><span>Sport</span></a></li>
 </ul>						
				</div>
			</div>
		</div>

	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-main-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.bota.al/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/analiza/" class="menu-link main-menu-link"><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/bota/" class="menu-link main-menu-link"><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/history/" class="menu-link main-menu-link"><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/magazine/" class="menu-link main-menu-link"><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/sports/" class="menu-link main-menu-link"><span>Sport</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->
	</header>
<!-- End Site Header : Left Logo -->
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-188592 post type-post status-publish format-standard has-post-thumbnail hentry category-rretherrotull">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/rretherrotull/" title="AAARretherrotull">AAARretherrotull</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-493" href="http://www.bota.al/category/rretherrotull/" title="View all posts in AAARretherrotull" rel="category">AAARretherrotull</a></div></div>							
							<h1 class="entry-title">Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Bota.al</span></span>
							<span class="updated hidden">2017-09-06</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://www.bota.al/author/ermalgj/" title="Posts by Bota.al"><img itemprop="image" alt='Bota.al' src='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>				<a class="author-name" href="http://www.bota.al/author/ermalgj/" title="View all posts by Bota.al" rel="author"  itemprop="name" >Bota.al</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" class="vw-post-date updated" title="Permalink to Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T15:00:51+00:00">06/09/2017</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Shares">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
							
																
							
							<div class="vw-post-content clearfix"><ol class="ol1">
<li class="li1"><span class="s1">Cili është gabimi që këto fotografi e kanë të përbashkët?</span></li>
</ol>
<p><a href="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.01.jpg"><img class="alignnone size-full wp-image-188593" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.01.jpg" alt="" width="629" height="483" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.01.jpg 629w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.01-300x230.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /></a></p>
<p><span class="s1">2. Sa vrima ka kjo T-Shirt?</span></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.08.jpg"><img class="alignnone size-full wp-image-188594" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.08.jpg" alt="" width="624" height="479" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.08.jpg 624w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.08-300x230.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /></a></p>
<p><span class="s1">3. Si do ia vinit emrin kësaj peme?</span></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.14.jpg"><img class="alignnone size-full wp-image-188595" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.14.jpg" alt="" width="628" height="485" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.14.jpg 628w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.14-300x232.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></a></p>
<p><span class="s1">4. A mund të pikasni një gabim këtu?</span></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.20.jpg"><img class="alignnone size-full wp-image-188596" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.20.jpg" alt="" width="630" height="354" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.20.jpg 630w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.20-300x169.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><span class="s1">5. A shihni një bebe të fshehur?</span></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25.jpg"><img class="alignnone size-full wp-image-188597" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25.jpg" alt="" width="625" height="439" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25.jpg 625w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25-300x211.jpg 300w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25-165x116.jpg 165w" sizes="(max-width: 625px) 100vw, 625px" /></a></p>
<p><span class="s1">6. A e dalloni Mike Wazowskin?</span></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.30.jpg"><img class="alignnone size-full wp-image-188598" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.30.jpg" alt="" width="631" height="282" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.30.jpg 631w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.30-300x134.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /></a></p>
<p class="p1"><strong><span class="s1">PERGJIGJET</span></strong></p>
<ol class="ol1">
<li class="li1"><span class="s1">Nëse ende nuk e keni gjetur, kthejini fotografitë me kokë poshtë dhe vini re. Sytë dhe buzët e të dyja grave janë kokëposhtë, por truri juaj nuk e vëren këtë menjëherë. Kjo ndodh sepse është mësuar të shohë këto tipare në pozicion ekzakt.</span></li>
<li class="li1"><span class="s1">Pyetja nuk specifikon se cilat vrima, prandaj pyetja është 8. Ato janë në qafë, mëngët dhe pjesa e poshtme e T-shirt, si dhe vrimat në mes.</span></li>
<li class="li1"><span class="s1">Nëse vutë re zogun e fshehur në pemë, e përfunduat sfidën pavarësisht emrit që i vutë. Nëse jo, shihni më nga afër për të parë zogun.</span></li>
<li class="li1"><span class="s1">Gabimi është se fjala “spot” shfaqet dy herë.</span></li>
<li class="li1"><span class="s1">Nëse ndjek degët e holla të pemës, do të shihni përvijimin e një bebeje në pozicion fetusi, me këmbët dhe duart në të majtë të fotografisë, krahët në mes dhe kokën në të majtë.</span></li>
<li class="li1"><span class="s1">Shihni më poshtë:</span></li>
</ol>
<p><a href="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.01.40.jpg"><img class="alignnone size-full wp-image-188599" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.01.40.jpg" alt="" width="629" height="285" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.01.40.jpg 629w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.01.40-300x136.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /></a></p>
<p class="p1"><span class="s1">Rezultate</span></p>
<p class="p1"><span class="s1">Nëse do t&#8217;ju nevojiteshin më pak se 20 sekonda për t&#8217;iu përgjigjur çdo pyetjeje, truri juaj është mjaft i ri dhe mund të kalojë lehtë nga një mjedis në tjetrin, duke iu qasur detyrave nga kënde të ndryshme.</span></p>
<p class="p1"><span class="s1">Nëse do të duhej më shumë se 20 sekonda, ose nëse nuk arritët të kryeni të gjitha detyrat, do të thotë që keni trurin e një personi të pjekur. Është e vështirë për ju të shkëpusni mendjen nga të parit të gjërave të dukshme, dhe nuk përballeni lehtë me ndryshimet.</span></p>
<p class="p1"><span class="s1">Nëse i përgjigjeni saktësisht secilës pyetje në më pak se 5 sekonda, truri juaj është po aq i ri sa ai i një fëmije, gjë që është një rezultat i shkëlqyer. Ju vëreni detajet më të vogla menjëherë dhe përshtateni lehtë me mjediset e reja. / Bota.al</span></p>
<div class="essb_links essb_counter_modern_bottom essb_displayed_bottom essb_share essb_template_deluxe-retina essb_13756038 print-no" id="essb_displayed_bottom_13756038" data-essb-postid="188592" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="bottom" data-essb-url="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" data-essb-twitter-url="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" data-essb-instance="13756038"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&t=K%C3%ABto+gjasht%C3%AB+pyetje+do+t%C3%AB+testojn%C3%AB+mosh%C3%ABn+e+trurit+tuaj.+Dhe+intelektin+...&redirect_uri=http://www.bota.al?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&t=K%C3%ABto+gjasht%C3%AB+pyetje+do+t%C3%AB+testojn%C3%AB+mosh%C3%ABn+e+trurit+tuaj.+Dhe+intelektin+...&redirect_uri=http://www.bota.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=K%C3%ABto+gjasht%C3%AB+pyetje+do+t%C3%AB&amp;url=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&amp;counturl=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&#39;,&#39;twitter&#39;,&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&#39;,&#39;google&#39;,&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=K%C3%ABto+gjasht%C3%AB+pyetje+do+t%C3%AB+testojn%C3%AB+mosh%C3%ABn+e+trurit+tuaj.+Dhe+intelektin+...&amp;url=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=K%C3%ABto+gjasht%C3%AB+pyetje+do+t%C3%AB+testojn%C3%AB+mosh%C3%ABn+e+trurit+tuaj.+Dhe+intelektin+...&amp;url=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&#39;,&#39;linkedin&#39;,&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;13756038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_comments nolightbox essb_after_more"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '13756038', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;13756038&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-facebook"><div class="essb-native-text flat"><span class="essb_icon_facebook"></span><span class="essb-native-text-inner">Më pëlqen</span></div><div class="essb-native-click"><div style="display: inline-block;max-height:20px !important;max-height:20px !important; width:100px;vertical-align: top;;"><div class="fb-like" data-href="http://facebook.com/botaal2014" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></div></div></div></li><li class="essb_item essb_native_item essb_native_item_twitter essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-twitter"><div class="essb-native-text flat"><span class="essb_icon_twitter"></span><span class="essb-native-text-inner">Na ndiqni</span></div><div class="essb-native-click"><a href="https://twitter.com/https://twitter.com/al_bota" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow</a></div></div></div></li></ul></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Te ngjashme</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.23.58-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.23.58-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.23.58-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/" title="Permalink to “Tre ishim shumë”, tha Diana dhe u divorcuan. Një vit më vonë, Princesha vdiq" rel="bookmark"  itemprop="url" >“Tre ishim shumë”, tha Diana dhe u divorcuan. Një vit më vonë, Princesha vdiq</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/" class="vw-post-date updated" title="Permalink to “Tre ishim shumë”, tha Diana dhe u divorcuan. Një vit më vonë, Princesha vdiq" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T16:00:18+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/shoferi-gjeni-i-albert-ajnshtajnit-nje-histori-e-bukur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-9.44.13-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-9.44.13-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-9.44.13-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/shoferi-gjeni-i-albert-ajnshtajnit-nje-histori-e-bukur/" title="Permalink to Shoferi &#8220;gjeni&#8221; i Albert Ajnshtajnit. Një histori e bukur" rel="bookmark"  itemprop="url" >Shoferi &#8220;gjeni&#8221; i Albert Ajnshtajnit. Një histori e bukur</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/shoferi-gjeni-i-albert-ajnshtajnit-nje-histori-e-bukur/" class="vw-post-date updated" title="Permalink to Shoferi &#8220;gjeni&#8221; i Albert Ajnshtajnit. Një histori e bukur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-04T09:00:01+00:00">04/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/shoferi-gjeni-i-albert-ajnshtajnit-nje-histori-e-bukur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/lutja-e-detit-nje-histori-nga-khaled-hosseini-per-alanin-3-vjecar-nga-siria/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-23.03.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-23.03.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-23.03.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/lutja-e-detit-nje-histori-nga-khaled-hosseini-per-alanin-3-vjecar-nga-siria/" title="Permalink to “Lutja e detit”/ Një histori nga Khaled Hosseini për Alanin 3-vjeçar nga Siria" rel="bookmark"  itemprop="url" >“Lutja e detit”/ Një histori nga Khaled Hosseini për Alanin 3-vjeçar nga Siria</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/lutja-e-detit-nje-histori-nga-khaled-hosseini-per-alanin-3-vjecar-nga-siria/" class="vw-post-date updated" title="Permalink to “Lutja e detit”/ Një histori nga Khaled Hosseini për Alanin 3-vjeçar nga Siria" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-03T23:00:04+00:00">03/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/lutja-e-detit-nje-histori-nga-khaled-hosseini-per-alanin-3-vjecar-nga-siria/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/ti-sthua-asnje-fjale-e-prapeseprape-bota-te-kupton-kur-ajnshtaini-takoi-carli-caplinin-ne-1931/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-9.56.55-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-9.56.55-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-9.56.55-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/ti-sthua-asnje-fjale-e-prapeseprape-bota-te-kupton-kur-ajnshtaini-takoi-carli-caplinin-ne-1931/" title="Permalink to &#8220;Ti s&#8217;thua asnjë fjalë, e prapëseprapë bota të kupton&#8230;&#8221;. Kur Ajnshtaini takoi Çarli Çaplinin në 1931" rel="bookmark"  itemprop="url" >&#8220;Ti s&#8217;thua asnjë fjalë, e prapëseprapë bota të kupton&#8230;&#8221;. Kur Ajnshtaini takoi Çarli Çaplinin në 1931</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/ti-sthua-asnje-fjale-e-prapeseprape-bota-te-kupton-kur-ajnshtaini-takoi-carli-caplinin-ne-1931/" class="vw-post-date updated" title="Permalink to &#8220;Ti s&#8217;thua asnjë fjalë, e prapëseprapë bota të kupton&#8230;&#8221;. Kur Ajnshtaini takoi Çarli Çaplinin në 1931" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-03T21:57:50+00:00">03/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/ti-sthua-asnje-fjale-e-prapeseprape-bota-te-kupton-kur-ajnshtaini-takoi-carli-caplinin-ne-1931/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>Nuk ka komente</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vendos komentin tend <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bota.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dergo Komentin" /> <input type='hidden' name='comment_post_ID' value='188592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a7dec2e7d5">[email&#160;protected]</a> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar"><div id="vw_widget_posts-8" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Analiza</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/fuqia-e-monumenteve/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-09.50.45-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-09.50.45-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-09.50.45-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/fuqia-e-monumenteve/" title="Permalink to Fuqia e monumenteve" rel="bookmark"  itemprop="url" >Fuqia e monumenteve</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/fuqia-e-monumenteve/" class="vw-post-date updated" title="Permalink to Fuqia e monumenteve" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T09:52:35+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/fuqia-e-monumenteve/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/kur-pekini-u-perpoq-te-permbyse-diktatorin-origjina-e-krizes-se-madhe-me-korene-e-veriut/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-16.55.38-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-16.55.38-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-16.55.38-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/kur-pekini-u-perpoq-te-permbyse-diktatorin-origjina-e-krizes-se-madhe-me-korene-e-veriut/" title="Permalink to Kur Pekini u përpoq të përmbysë diktatorin. Origjina e krizës së madhe me Korenë e Veriut" rel="bookmark"  itemprop="url" >Kur Pekini u përpoq të përmbysë diktatorin. Origjina e krizës së madhe me Korenë e Veriut</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/kur-pekini-u-perpoq-te-permbyse-diktatorin-origjina-e-krizes-se-madhe-me-korene-e-veriut/" class="vw-post-date updated" title="Permalink to Kur Pekini u përpoq të përmbysë diktatorin. Origjina e krizës së madhe me Korenë e Veriut" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-04T16:58:05+00:00">04/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/kur-pekini-u-perpoq-te-permbyse-diktatorin-origjina-e-krizes-se-madhe-me-korene-e-veriut/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/maskat-e-reja-te-disinformacija-s/" rel="bookmark">
		<img width="85" height="64" src="http://www.bota.al/wp-content/uploads/2015/01/Disinformimi.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/01/Disinformimi.jpg 1196w, http://www.bota.al/wp-content/uploads/2015/01/Disinformimi-300x225.jpg 300w, http://www.bota.al/wp-content/uploads/2015/01/Disinformimi-1024x768.jpg 1024w, http://www.bota.al/wp-content/uploads/2015/01/Disinformimi-73x55.jpg 73w, http://www.bota.al/wp-content/uploads/2015/01/Disinformimi-200x150.jpg 200w, http://www.bota.al/wp-content/uploads/2015/01/Disinformimi-310x232.jpg 310w, http://www.bota.al/wp-content/uploads/2015/01/Disinformimi-100x75.jpg 100w, http://www.bota.al/wp-content/uploads/2015/01/Disinformimi-150x112.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/maskat-e-reja-te-disinformacija-s/" title="Permalink to Maskat e reja të “disinformacija”-s" rel="bookmark"  itemprop="url" >Maskat e reja të “disinformacija”-s</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/maskat-e-reja-te-disinformacija-s/" class="vw-post-date updated" title="Permalink to Maskat e reja të “disinformacija”-s" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-03T12:00:40+00:00">03/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/maskat-e-reja-te-disinformacija-s/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/sy-me-sy-dhe-dhemb-per-dhemb-shba-rusi-lufte-me-konsullata-e-diplomate/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-02-at-8.59.03-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-02-at-8.59.03-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-02-at-8.59.03-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/sy-me-sy-dhe-dhemb-per-dhemb-shba-rusi-lufte-me-konsullata-e-diplomate/" title="Permalink to Sy më sy dhe dhëmb për dhëmb: SHBA-Rusi, &#8220;luftë&#8221; me konsullata e diplomatë" rel="bookmark"  itemprop="url" >Sy më sy dhe dhëmb për dhëmb: SHBA-Rusi, &#8220;luftë&#8221; me konsullata e diplomatë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/sy-me-sy-dhe-dhemb-per-dhemb-shba-rusi-lufte-me-konsullata-e-diplomate/" class="vw-post-date updated" title="Permalink to Sy më sy dhe dhëmb për dhëmb: SHBA-Rusi, &#8220;luftë&#8221; me konsullata e diplomatë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-02T09:15:18+00:00">02/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/sy-me-sy-dhe-dhemb-per-dhemb-shba-rusi-lufte-me-konsullata-e-diplomate/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/the-independent-lufta-e-trete-boterore-po-vjen/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-8.35.53-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-8.35.53-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-8.35.53-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/the-independent-lufta-e-trete-boterore-po-vjen/" title="Permalink to &#8220;The Independent&#8221;: Lufta e Tretë Botërore po vjen" rel="bookmark"  itemprop="url" >&#8220;The Independent&#8221;: Lufta e Tretë Botërore po vjen</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/the-independent-lufta-e-trete-boterore-po-vjen/" class="vw-post-date updated" title="Permalink to &#8220;The Independent&#8221;: Lufta e Tretë Botërore po vjen" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-01T20:48:25+00:00">01/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/the-independent-lufta-e-trete-boterore-po-vjen/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/320x320.html', size: '320x320'})
</script></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.time.al" target="_blank" class="widget_sp_image-image-link"><img width="204" height="76" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.bota.al/wp-content/uploads/2016/12/logo_time.png" /></a></div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Bota</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/bomba-me-hidrogjen-qe-testoi-sot-korea-e-veriut-pse-eshte-me-e-rrezikshme-se-atomikja-dhe-demet-qe-mund-te-shkaktoje/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-7.13.56-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-7.13.56-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-7.13.56-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/bomba-me-hidrogjen-qe-testoi-sot-korea-e-veriut-pse-eshte-me-e-rrezikshme-se-atomikja-dhe-demet-qe-mund-te-shkaktoje/" title="Permalink to Bomba me hidrogjen që testoi sot Korea e Veriut. Pse është më e rrezikshme se atomikja, dhe dëmet që mund të shkaktojë" rel="bookmark"  itemprop="url" >Bomba me hidrogjen që testoi sot Korea e Veriut. Pse është më e rrezikshme se atomikja, dhe dëmet që mund të shkaktojë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/bomba-me-hidrogjen-qe-testoi-sot-korea-e-veriut-pse-eshte-me-e-rrezikshme-se-atomikja-dhe-demet-qe-mund-te-shkaktoje/" class="vw-post-date updated" title="Permalink to Bomba me hidrogjen që testoi sot Korea e Veriut. Pse është më e rrezikshme se atomikja, dhe dëmet që mund të shkaktojë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-03T19:15:28+00:00">03/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/bomba-me-hidrogjen-qe-testoi-sot-korea-e-veriut-pse-eshte-me-e-rrezikshme-se-atomikja-dhe-demet-qe-mund-te-shkaktoje/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/vladimir-putini-flet-per-sundimin-e-botes-lufterat-e-ardhshme-dhe-jeten-ne-mars/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-1.07.34-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-1.07.34-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-03-at-1.07.34-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/vladimir-putini-flet-per-sundimin-e-botes-lufterat-e-ardhshme-dhe-jeten-ne-mars/" title="Permalink to Vladimir Putini flet për sundimin e botës, luftërat e ardhshme dhe jetën në Mars" rel="bookmark"  itemprop="url" >Vladimir Putini flet për sundimin e botës, luftërat e ardhshme dhe jetën në Mars</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/vladimir-putini-flet-per-sundimin-e-botes-lufterat-e-ardhshme-dhe-jeten-ne-mars/" class="vw-post-date updated" title="Permalink to Vladimir Putini flet për sundimin e botës, luftërat e ardhshme dhe jetën në Mars" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-03T15:00:50+00:00">03/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/vladimir-putini-flet-per-sundimin-e-botes-lufterat-e-ardhshme-dhe-jeten-ne-mars/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/ekipi-kush-jane-ndihmesit-qe-e-bejne-merkelin-pothuaj-te-pamposhtur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-31-at-13.55.33-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-31-at-13.55.33-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-31-at-13.55.33-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/ekipi-kush-jane-ndihmesit-qe-e-bejne-merkelin-pothuaj-te-pamposhtur/" title="Permalink to EKIPI / Kush janë ndihmësit që e bëjnë Merkelin pothuaj të pamposhtur?" rel="bookmark"  itemprop="url" >EKIPI / Kush janë ndihmësit që e bëjnë Merkelin pothuaj të pamposhtur?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/ekipi-kush-jane-ndihmesit-qe-e-bejne-merkelin-pothuaj-te-pamposhtur/" class="vw-post-date updated" title="Permalink to EKIPI / Kush janë ndihmësit që e bëjnë Merkelin pothuaj të pamposhtur?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-31T13:57:15+00:00">31/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/ekipi-kush-jane-ndihmesit-qe-e-bejne-merkelin-pothuaj-te-pamposhtur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Histori</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/shtate-dite-ne-lumin-rhine-plani-sovjetik-per-te-goditur-gjysmen-e-evropes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-6.59.06-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-6.59.06-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-6.59.06-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/shtate-dite-ne-lumin-rhine-plani-sovjetik-per-te-goditur-gjysmen-e-evropes/" title="Permalink to Shtatë ditë në Lumin Rhine: Plani sovjetik për të goditur gjysmën e Evropës" rel="bookmark"  itemprop="url" >Shtatë ditë në Lumin Rhine: Plani sovjetik për të goditur gjysmën e Evropës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/shtate-dite-ne-lumin-rhine-plani-sovjetik-per-te-goditur-gjysmen-e-evropes/" class="vw-post-date updated" title="Permalink to Shtatë ditë në Lumin Rhine: Plani sovjetik për të goditur gjysmën e Evropës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T02:20:56+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/shtate-dite-ne-lumin-rhine-plani-sovjetik-per-te-goditur-gjysmen-e-evropes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/si-drejtohej-rajhu-roli-i-kaizerit-ne-politiken-gjermane/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-16.50.35-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-16.50.35-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-16.50.35-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/si-drejtohej-rajhu-roli-i-kaizerit-ne-politiken-gjermane/" title="Permalink to Si drejtohej Rajhu. Roli i Kaizerit në politikën gjermane" rel="bookmark"  itemprop="url" >Si drejtohej Rajhu. Roli i Kaizerit në politikën gjermane</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/si-drejtohej-rajhu-roli-i-kaizerit-ne-politiken-gjermane/" class="vw-post-date updated" title="Permalink to Si drejtohej Rajhu. Roli i Kaizerit në politikën gjermane" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-05T19:30:24+00:00">05/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/si-drejtohej-rajhu-roli-i-kaizerit-ne-politiken-gjermane/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/operacioni-dropshot-plani-i-shba-per-te-goditur-bashkimin-sovjetik-me-arme-berthamore/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-6.53.37-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-6.53.37-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-6.53.37-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/operacioni-dropshot-plani-i-shba-per-te-goditur-bashkimin-sovjetik-me-arme-berthamore/" title="Permalink to Operacioni &#8220;Dropshot&#8221;: Plani i SHBA për të goditur Bashkimin Sovjetik me armë bërthamore" rel="bookmark"  itemprop="url" >Operacioni &#8220;Dropshot&#8221;: Plani i SHBA për të goditur Bashkimin Sovjetik me armë bërthamore</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/operacioni-dropshot-plani-i-shba-per-te-goditur-bashkimin-sovjetik-me-arme-berthamore/" class="vw-post-date updated" title="Permalink to Operacioni &#8220;Dropshot&#8221;: Plani i SHBA për të goditur Bashkimin Sovjetik me armë bërthamore" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-05T18:55:21+00:00">05/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/operacioni-dropshot-plani-i-shba-per-te-goditur-bashkimin-sovjetik-me-arme-berthamore/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Magazine</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-16.47.59-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-16.47.59-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-16.47.59-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/" title="Permalink to Për ju fëmijë të të gjitha moshave, nga 5-70 vjeç: Disa prej thënieve më kuptimplota, nxjerrë nga Harry Potter" rel="bookmark"  itemprop="url" >Për ju fëmijë të të gjitha moshave, nga 5-70 vjeç: Disa prej thënieve më kuptimplota, nxjerrë nga Harry Potter</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/" class="vw-post-date updated" title="Permalink to Për ju fëmijë të të gjitha moshave, nga 5-70 vjeç: Disa prej thënieve më kuptimplota, nxjerrë nga Harry Potter" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T16:52:11+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/cfare-ndodhi-ne-te-vertete-mes-princit-carls-dhe-princeshes-diana/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-10.32.27-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-10.32.27-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-10.32.27-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/cfare-ndodhi-ne-te-vertete-mes-princit-carls-dhe-princeshes-diana/" title="Permalink to Çfarë ndodhi në të vërtetë mes Princit Çarls dhe Princeshës Diana?" rel="bookmark"  itemprop="url" >Çfarë ndodhi në të vërtetë mes Princit Çarls dhe Princeshës Diana?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/cfare-ndodhi-ne-te-vertete-mes-princit-carls-dhe-princeshes-diana/" class="vw-post-date updated" title="Permalink to Çfarë ndodhi në të vërtetë mes Princit Çarls dhe Princeshës Diana?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T11:14:46+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/cfare-ndodhi-ne-te-vertete-mes-princit-carls-dhe-princeshes-diana/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/keto-shprehje-nga-vende-te-ndryshme-te-botes-kullojne-mencuri-bejini-tuajat/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-02-at-9.12.32-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-02-at-9.12.32-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-02-at-9.12.32-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/keto-shprehje-nga-vende-te-ndryshme-te-botes-kullojne-mencuri-bejini-tuajat/" title="Permalink to Këto shprehje nga vende të ndryshme të botës &#8220;kullojnë&#8221; mençuri. Bëjini tuajat" rel="bookmark"  itemprop="url" >Këto shprehje nga vende të ndryshme të botës &#8220;kullojnë&#8221; mençuri. Bëjini tuajat</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/keto-shprehje-nga-vende-te-ndryshme-te-botes-kullojne-mencuri-bejini-tuajat/" class="vw-post-date updated" title="Permalink to Këto shprehje nga vende të ndryshme të botës &#8220;kullojnë&#8221; mençuri. Bëjini tuajat" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T07:00:36+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/keto-shprehje-nga-vende-te-ndryshme-te-botes-kullojne-mencuri-bejini-tuajat/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Horizonte</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/algoritmet-arabe-pse-persia-e-lashte-ishte-djepi-i-revolucionit-te-kompjuterit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-11.17.16-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-11.17.16-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-11.17.16-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/algoritmet-arabe-pse-persia-e-lashte-ishte-djepi-i-revolucionit-te-kompjuterit/" title="Permalink to Algoritmet arabe. Pse Persia e lashtë ishte djepi i revolucionit të kompjuterit" rel="bookmark"  itemprop="url" >Algoritmet arabe. Pse Persia e lashtë ishte djepi i revolucionit të kompjuterit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/algoritmet-arabe-pse-persia-e-lashte-ishte-djepi-i-revolucionit-te-kompjuterit/" class="vw-post-date updated" title="Permalink to Algoritmet arabe. Pse Persia e lashtë ishte djepi i revolucionit të kompjuterit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-05T23:18:08+00:00">05/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/algoritmet-arabe-pse-persia-e-lashte-ishte-djepi-i-revolucionit-te-kompjuterit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/nje-kartel-bankar-kontrollon-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-9.45.03-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-9.45.03-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-9.45.03-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/nje-kartel-bankar-kontrollon-boten/" title="Permalink to Një kartel bankar kontrollon botën?" rel="bookmark"  itemprop="url" >Një kartel bankar kontrollon botën?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/nje-kartel-bankar-kontrollon-boten/" class="vw-post-date updated" title="Permalink to Një kartel bankar kontrollon botën?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-05T21:45:41+00:00">05/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/nje-kartel-bankar-kontrollon-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/projekti-mkultra-kur-cia-perpiqej-te-kontrollonte-mendjet-e-njerezve/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-12.21.14-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-12.21.14-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-12.21.14-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/projekti-mkultra-kur-cia-perpiqej-te-kontrollonte-mendjet-e-njerezve/" title="Permalink to Projekti MKUltra. Kur CIA përpiqej të kontrollonte mendjet e njerëzve" rel="bookmark"  itemprop="url" >Projekti MKUltra. Kur CIA përpiqej të kontrollonte mendjet e njerëzve</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/projekti-mkultra-kur-cia-perpiqej-te-kontrollonte-mendjet-e-njerezve/" class="vw-post-date updated" title="Permalink to Projekti MKUltra. Kur CIA përpiqej të kontrollonte mendjet e njerëzve" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-05T18:00:10+00:00">05/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/projekti-mkultra-kur-cia-perpiqej-te-kontrollonte-mendjet-e-njerezve/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-4" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lifestyle</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/shkencetaret-kane-identifikuar-kater-lloje-ciftesh-dhe-fatin-e-marredhenies-se-tyre/" title="Permalink to Shkencëtarët kanë identifikuar katër lloje çiftesh dhe fatin e marrëdhënies së tyre" rel="bookmark"  itemprop="url" >Shkencëtarët kanë identifikuar katër lloje çiftesh dhe fatin e marrëdhënies së tyre</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/shkencetaret-kane-identifikuar-kater-lloje-ciftesh-dhe-fatin-e-marredhenies-se-tyre/" class="vw-post-date updated" title="Permalink to Shkencëtarët kanë identifikuar katër lloje çiftesh dhe fatin e marrëdhënies së tyre" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T14:00:02+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/shkencetaret-kane-identifikuar-kater-lloje-ciftesh-dhe-fatin-e-marredhenies-se-tyre/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/per-femra-me-klas-12-rregulla-ekskluzive-nga-dukesha-e-kembrixhit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-12.25.34-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-12.25.34-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-12.25.34-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/per-femra-me-klas-12-rregulla-ekskluzive-nga-dukesha-e-kembrixhit/" title="Permalink to Për femra me klas! 12 rregulla ekskluzive nga Dukesha e Kembrixhit" rel="bookmark"  itemprop="url" >Për femra me klas! 12 rregulla ekskluzive nga Dukesha e Kembrixhit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/per-femra-me-klas-12-rregulla-ekskluzive-nga-dukesha-e-kembrixhit/" class="vw-post-date updated" title="Permalink to Për femra me klas! 12 rregulla ekskluzive nga Dukesha e Kembrixhit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T13:00:59+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/per-femra-me-klas-12-rregulla-ekskluzive-nga-dukesha-e-kembrixhit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/10-fenomene-psikologjike-qe-e-sundojne-jeten-tone-perdite/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.34.42-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.34.42-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.34.42-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/10-fenomene-psikologjike-qe-e-sundojne-jeten-tone-perdite/" title="Permalink to 10 fenomene psikologjike që e sundojnë jetën tonë përditë" rel="bookmark"  itemprop="url" >10 fenomene psikologjike që e sundojnë jetën tonë përditë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/10-fenomene-psikologjike-qe-e-sundojne-jeten-tone-perdite/" class="vw-post-date updated" title="Permalink to 10 fenomene psikologjike që e sundojnë jetën tonë përditë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T11:54:19+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/10-fenomene-psikologjike-qe-e-sundojne-jeten-tone-perdite/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-3" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Foto &amp; Video</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/nje-paralajmerim-per-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-9.47.55-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-9.47.55-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-05-at-9.47.55-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/nje-paralajmerim-per-boten/" title="Permalink to Një paralajmërim për botën" rel="bookmark"  itemprop="url" >Një paralajmërim për botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/nje-paralajmerim-per-boten/" class="vw-post-date updated" title="Permalink to Një paralajmërim për botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-05T22:15:25+00:00">05/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/nje-paralajmerim-per-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/prapa-perdes-berthamore-fotografite-e-shkrepura-ne-fshehtesi-brenda-korese-se-veriut/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-10.59.11-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-10.59.11-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-10.59.11-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/prapa-perdes-berthamore-fotografite-e-shkrepura-ne-fshehtesi-brenda-korese-se-veriut/" title="Permalink to Prapa perdes bërthamore. Fotografitë e shkrepura në fshehtësi brenda Koresë së Veriut" rel="bookmark"  itemprop="url" >Prapa perdes bërthamore. Fotografitë e shkrepura në fshehtësi brenda Koresë së Veriut</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/prapa-perdes-berthamore-fotografite-e-shkrepura-ne-fshehtesi-brenda-korese-se-veriut/" class="vw-post-date updated" title="Permalink to Prapa perdes bërthamore. Fotografitë e shkrepura në fshehtësi brenda Koresë së Veriut" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-04T11:30:47+00:00">04/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/prapa-perdes-berthamore-fotografite-e-shkrepura-ne-fshehtesi-brenda-korese-se-veriut/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/fotogaleri-festa-e-myslimaneve-anekend-botes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-8.12.25-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-8.12.25-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-01-at-8.12.25-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/fotogaleri-festa-e-myslimaneve-anekend-botes/" title="Permalink to FOTOGALERI / Festa e myslimanëve anekënd botës" rel="bookmark"  itemprop="url" >FOTOGALERI / Festa e myslimanëve anekënd botës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/fotogaleri-festa-e-myslimaneve-anekend-botes/" class="vw-post-date updated" title="Permalink to FOTOGALERI / Festa e myslimanëve anekënd botës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-01T20:14:56+00:00">01/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/fotogaleri-festa-e-myslimaneve-anekend-botes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Kalendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bota.al/2017/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.bota.al/2017/09/01/" aria-label="Posts published on September 1, 2017">1</a></td><td><a href="http://www.bota.al/2017/09/02/" aria-label="Posts published on September 2, 2017">2</a></td><td><a href="http://www.bota.al/2017/09/03/" aria-label="Posts published on September 3, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/09/04/" aria-label="Posts published on September 4, 2017">4</a></td><td><a href="http://www.bota.al/2017/09/05/" aria-label="Posts published on September 5, 2017">5</a></td><td id="today"><a href="http://www.bota.al/2017/09/06/" aria-label="Posts published on September 6, 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Arkiva</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/09/'> September 2017 &nbsp;(112)</option>
	<option value='http://www.bota.al/2017/08/'> August 2017 &nbsp;(325)</option>
	<option value='http://www.bota.al/2017/07/'> July 2017 &nbsp;(261)</option>
	<option value='http://www.bota.al/2017/06/'> June 2017 &nbsp;(228)</option>
	<option value='http://www.bota.al/2017/05/'> May 2017 &nbsp;(298)</option>
	<option value='http://www.bota.al/2017/04/'> April 2017 &nbsp;(399)</option>
	<option value='http://www.bota.al/2017/03/'> March 2017 &nbsp;(317)</option>
	<option value='http://www.bota.al/2017/02/'> February 2017 &nbsp;(493)</option>
	<option value='http://www.bota.al/2017/01/'> January 2017 &nbsp;(245)</option>
	<option value='http://www.bota.al/2016/12/'> December 2016 &nbsp;(197)</option>
	<option value='http://www.bota.al/2016/11/'> November 2016 &nbsp;(261)</option>
	<option value='http://www.bota.al/2016/10/'> October 2016 &nbsp;(439)</option>
	<option value='http://www.bota.al/2016/09/'> September 2016 &nbsp;(423)</option>
	<option value='http://www.bota.al/2016/08/'> August 2016 &nbsp;(574)</option>
	<option value='http://www.bota.al/2016/07/'> July 2016 &nbsp;(481)</option>
	<option value='http://www.bota.al/2016/06/'> June 2016 &nbsp;(493)</option>
	<option value='http://www.bota.al/2016/05/'> May 2016 &nbsp;(340)</option>
	<option value='http://www.bota.al/2016/04/'> April 2016 &nbsp;(360)</option>
	<option value='http://www.bota.al/2016/03/'> March 2016 &nbsp;(275)</option>
	<option value='http://www.bota.al/2016/02/'> February 2016 &nbsp;(181)</option>
	<option value='http://www.bota.al/2016/01/'> January 2016 &nbsp;(196)</option>
	<option value='http://www.bota.al/2015/12/'> December 2015 &nbsp;(388)</option>
	<option value='http://www.bota.al/2015/11/'> November 2015 &nbsp;(367)</option>
	<option value='http://www.bota.al/2015/10/'> October 2015 &nbsp;(191)</option>
	<option value='http://www.bota.al/2015/09/'> September 2015 &nbsp;(297)</option>
	<option value='http://www.bota.al/2015/08/'> August 2015 &nbsp;(319)</option>
	<option value='http://www.bota.al/2015/07/'> July 2015 &nbsp;(456)</option>
	<option value='http://www.bota.al/2015/06/'> June 2015 &nbsp;(550)</option>
	<option value='http://www.bota.al/2015/05/'> May 2015 &nbsp;(336)</option>
	<option value='http://www.bota.al/2015/04/'> April 2015 &nbsp;(291)</option>
	<option value='http://www.bota.al/2015/03/'> March 2015 &nbsp;(439)</option>
	<option value='http://www.bota.al/2015/02/'> February 2015 &nbsp;(524)</option>
	<option value='http://www.bota.al/2015/01/'> January 2015 &nbsp;(300)</option>
	<option value='http://www.bota.al/2014/12/'> December 2014 &nbsp;(179)</option>
	<option value='http://www.bota.al/2014/11/'> November 2014 &nbsp;(178)</option>
	<option value='http://www.bota.al/2014/10/'> October 2014 &nbsp;(233)</option>
	<option value='http://www.bota.al/2014/09/'> September 2014 &nbsp;(256)</option>
	<option value='http://www.bota.al/2014/08/'> August 2014 &nbsp;(445)</option>
	<option value='http://www.bota.al/2014/07/'> July 2014 &nbsp;(382)</option>
	<option value='http://www.bota.al/2014/06/'> June 2014 &nbsp;(323)</option>
	<option value='http://www.bota.al/2014/05/'> May 2014 &nbsp;(118)</option>
	<option value='http://www.bota.al/2014/04/'> April 2014 &nbsp;(135)</option>
	<option value='http://www.bota.al/2014/03/'> March 2014 &nbsp;(121)</option>
	<option value='http://www.bota.al/2014/02/'> February 2014 &nbsp;(58)</option>

		</select>
		</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"  itemprop="url" >Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" class="vw-post-date updated" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-07-20T23:57:59+00:00">20/07/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			3		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"  itemprop="url" >ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" class="vw-post-date updated" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-10T11:36:56+00:00">10/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2017-09-03-at-12.03.42-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2017-09-03-at-12.03.42-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2017-09-03-at-12.03.42-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"  itemprop="url" >50 kuriozitete të rralla nëpër botë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/" class="vw-post-date updated" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"><time  itemprop="datePublished"  datetime="2014-11-21T10:03:53+00:00">21/11/2014</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2014/11/disa-prej-kurioziteteve-me-interesante/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"  itemprop="url" >ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" class="vw-post-date updated" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-02T20:58:50+00:00">02/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"  itemprop="url" >Çfarë kishte në kasetat e Osama bin Ladenit?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" class="vw-post-date updated" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-18T09:51:46+00:00">18/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-16.47.59-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-16.47.59-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-16.47.59-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/" title="Permalink to Për ju fëmijë të të gjitha moshave, nga 5-70 vjeç: Disa prej thënieve më kuptimplota, nxjerrë nga Harry Potter" rel="bookmark"  itemprop="url" >Për ju fëmijë të të gjitha moshave, nga 5-70 vjeç: Disa prej thënieve më kuptimplota, nxjerrë nga Harry Potter</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/" class="vw-post-date updated" title="Permalink to Për ju fëmijë të të gjitha moshave, nga 5-70 vjeç: Disa prej thënieve më kuptimplota, nxjerrë nga Harry Potter" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T16:52:11+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/per-ju-femije-te-te-gjitha-moshave-nga-5-70-vjec-disa-prej-thenieve-me-kuptimplota-nxjerre-nga-harry-potter/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.23.58-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.23.58-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-11.23.58-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/" title="Permalink to “Tre ishim shumë”, tha Diana dhe u divorcuan. Një vit më vonë, Princesha vdiq" rel="bookmark"  itemprop="url" >“Tre ishim shumë”, tha Diana dhe u divorcuan. Një vit më vonë, Princesha vdiq</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/" class="vw-post-date updated" title="Permalink to “Tre ishim shumë”, tha Diana dhe u divorcuan. Një vit më vonë, Princesha vdiq" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T16:00:18+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/tre-ishim-shume-tha-diana-dhe-u-divorcuan-nje-vit-me-vone-princesha-vdiq/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" title="Permalink to Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;" rel="bookmark"  itemprop="url" >Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" class="vw-post-date updated" title="Permalink to Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T15:00:51+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/shkencetaret-kane-identifikuar-kater-lloje-ciftesh-dhe-fatin-e-marredhenies-se-tyre/" title="Permalink to Shkencëtarët kanë identifikuar katër lloje çiftesh dhe fatin e marrëdhënies së tyre" rel="bookmark"  itemprop="url" >Shkencëtarët kanë identifikuar katër lloje çiftesh dhe fatin e marrëdhënies së tyre</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/shkencetaret-kane-identifikuar-kater-lloje-ciftesh-dhe-fatin-e-marredhenies-se-tyre/" class="vw-post-date updated" title="Permalink to Shkencëtarët kanë identifikuar katër lloje çiftesh dhe fatin e marrëdhënies së tyre" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T14:00:02+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/shkencetaret-kane-identifikuar-kater-lloje-ciftesh-dhe-fatin-e-marredhenies-se-tyre/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/09/ky-njeri-punon-ne-qendren-e-uraganeve-dhe-ajo-qe-thote-per-irman-eshte-e-frikshme/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-13.44.46-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-13.44.46-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-13.44.46-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/09/ky-njeri-punon-ne-qendren-e-uraganeve-dhe-ajo-qe-thote-per-irman-eshte-e-frikshme/" title="Permalink to Ky njeri punon në qendrën e uraganëve dhe ajo që thotë për Irman është e frikshme" rel="bookmark"  itemprop="url" >Ky njeri punon në qendrën e uraganëve dhe ajo që thotë për Irman është e frikshme</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/09/ky-njeri-punon-ne-qendren-e-uraganeve-dhe-ajo-qe-thote-per-irman-eshte-e-frikshme/" class="vw-post-date updated" title="Permalink to Ky njeri punon në qendrën e uraganëve dhe ajo që thotë për Irman është e frikshme" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T13:50:19+00:00">06/09/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/09/ky-njeri-punon-ne-qendren-e-uraganeve-dhe-ajo-qe-thote-per-irman-eshte-e-frikshme/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Po IBM a donte ne kete liste?! IBM eshte kompani e re per te hyre ne kete liste. Kujdes gazeta mos shkruani per nivel te klases se 3te.		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2014/12/manjatet-e-hitlerit-keto-jane-super-markat-qe-dominojne-boten-edhe-sot/" title="Permalink to Manjatët e Hitlerit: Këto janë super-markat që dominojnë botën edhe sot" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/5c7f668b8ddb50deb7649ee6abc70bc8?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c7f668b8ddb50deb7649ee6abc70bc8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2014/12/manjatet-e-hitlerit-keto-jane-super-markat-qe-dominojne-boten-edhe-sot/" title="Permalink to Manjatët e Hitlerit: Këto janë super-markat që dominojnë botën edhe sot" rel="bookmark">
				Gent			</a>

			<div class="vw-post-box-title">on Manjatët e Hitlerit: Këto janë super-markat që dominojnë botën edhe sot</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Ky eshte psikopat mos harxhoni hapsirat e gazetes me te.		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/09/michael-moore-ka-nje-parashikim-te-frikshem-per-2020-en/" title="Permalink to Michael Moore ka një parashikim të frikshëm për 2020-ën" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/3c878db87710fef526c4716fd4239099?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3c878db87710fef526c4716fd4239099?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/09/michael-moore-ka-nje-parashikim-te-frikshem-per-2020-en/" title="Permalink to Michael Moore ka një parashikim të frikshëm për 2020-ën" rel="bookmark">
				american16al			</a>

			<div class="vw-post-box-title">on Michael Moore ka një parashikim të frikshëm për 2020-ën</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			ka nje gabim te vogel shtypi ;-)		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/01/a-ekziston-zoti-profesori-ne-nje-debat-kryeveper-me-nxenesin-albert-einstein-2/" title="Permalink to A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/01/a-ekziston-zoti-profesori-ne-nje-debat-kryeveper-me-nxenesin-albert-einstein-2/" title="Permalink to A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein" rel="bookmark">
				Ann			</a>

			<div class="vw-post-box-title">on A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			ka nje gabim te vogel shtypi ;-)		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/01/a-ekziston-zoti-profesori-ne-nje-debat-kryeveper-me-nxenesin-albert-einstein-2/" title="Permalink to A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/01/a-ekziston-zoti-profesori-ne-nje-debat-kryeveper-me-nxenesin-albert-einstein-2/" title="Permalink to A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein" rel="bookmark">
				Ann			</a>

			<div class="vw-post-box-title">on A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Einstein, emri i tij tashme eshte kthyer ne misherimin e vertete te inteligjences dhe gjenialitetit, dhe ashtu si me shume gjeni te tjere gjera qe ne fakt nuk kane ndodhur&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/01/a-ekziston-zoti-profesori-ne-nje-debat-kryeveper-me-nxenesin-albert-einstein-2/" title="Permalink to A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/01/a-ekziston-zoti-profesori-ne-nje-debat-kryeveper-me-nxenesin-albert-einstein-2/" title="Permalink to A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein" rel="bookmark">
				Anisa Bakiu			</a>

			<div class="vw-post-box-title">on A ekziston Zoti? Profesori në një debat “kryevepër&#8221; me nxënësin… Albert Einstein</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title"><span></span></h3><ul><li><label>Today's Visits: </label>20,999</li></ul></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Kontakte</span></h3>			<div class="textwidget">Ju mund të na kontaktoni në adresat:
<br><br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1273767f7b7c52707d66733c737e">[email&#160;protected]</a>
<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddbfb2a9bcf3bcb1efedece99dbab0bcb4b1f3beb2b0">[email&#160;protected]</a></div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Lidhje</span></h3>			<div class="textwidget"><p><a title="Telegrafi.com" href="http://www.telegrafi.com" target="_blank" style="font-size: 12px;">Telegrafi.com</a><br />
<a title="Gazeta Express" href="http://www.gazetaexpress.com/" target="_blank" style="font-size: 12px;">Gazeta Express</a><br />
<a title="Telegrafi.com" href="http://www.lajme.al" target="_blank" style="font-size: 12px;">Lajme.al</a><br />
<a title="Javanews" href="http://www.javanews.al" target="_blank" style="font-size: 12px;">Javanews.al</a><br />
<a title="Lapsi.al" href="http://www.lapsi.al" target="_blank" style="font-size: 12px;">Lapsi.al</a><br />
<a title="CityFM" href="http://www.cityfm.al" target="_blank" style="font-size: 12px;">Cityfm</a><br />
<a title="Tema" href="http://www.gazetatema.net/web/" target="_blank" style="font-size: 12px;">Gazeta Tema</a><br />
<a title="Lexo" href="http://www.lexo.al" target="_blank" style="font-size: 12px;">Lexo.al</a></p>
</div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar"><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arkiva</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/09/'> September 2017 </option>
	<option value='http://www.bota.al/2017/08/'> August 2017 </option>
	<option value='http://www.bota.al/2017/07/'> July 2017 </option>
	<option value='http://www.bota.al/2017/06/'> June 2017 </option>
	<option value='http://www.bota.al/2017/05/'> May 2017 </option>
	<option value='http://www.bota.al/2017/04/'> April 2017 </option>
	<option value='http://www.bota.al/2017/03/'> March 2017 </option>
	<option value='http://www.bota.al/2017/02/'> February 2017 </option>
	<option value='http://www.bota.al/2017/01/'> January 2017 </option>
	<option value='http://www.bota.al/2016/12/'> December 2016 </option>
	<option value='http://www.bota.al/2016/11/'> November 2016 </option>
	<option value='http://www.bota.al/2016/10/'> October 2016 </option>
	<option value='http://www.bota.al/2016/09/'> September 2016 </option>
	<option value='http://www.bota.al/2016/08/'> August 2016 </option>
	<option value='http://www.bota.al/2016/07/'> July 2016 </option>
	<option value='http://www.bota.al/2016/06/'> June 2016 </option>
	<option value='http://www.bota.al/2016/05/'> May 2016 </option>
	<option value='http://www.bota.al/2016/04/'> April 2016 </option>
	<option value='http://www.bota.al/2016/03/'> March 2016 </option>
	<option value='http://www.bota.al/2016/02/'> February 2016 </option>
	<option value='http://www.bota.al/2016/01/'> January 2016 </option>
	<option value='http://www.bota.al/2015/12/'> December 2015 </option>
	<option value='http://www.bota.al/2015/11/'> November 2015 </option>
	<option value='http://www.bota.al/2015/10/'> October 2015 </option>
	<option value='http://www.bota.al/2015/09/'> September 2015 </option>
	<option value='http://www.bota.al/2015/08/'> August 2015 </option>
	<option value='http://www.bota.al/2015/07/'> July 2015 </option>
	<option value='http://www.bota.al/2015/06/'> June 2015 </option>
	<option value='http://www.bota.al/2015/05/'> May 2015 </option>
	<option value='http://www.bota.al/2015/04/'> April 2015 </option>
	<option value='http://www.bota.al/2015/03/'> March 2015 </option>
	<option value='http://www.bota.al/2015/02/'> February 2015 </option>
	<option value='http://www.bota.al/2015/01/'> January 2015 </option>
	<option value='http://www.bota.al/2014/12/'> December 2014 </option>
	<option value='http://www.bota.al/2014/11/'> November 2014 </option>
	<option value='http://www.bota.al/2014/10/'> October 2014 </option>
	<option value='http://www.bota.al/2014/09/'> September 2014 </option>
	<option value='http://www.bota.al/2014/08/'> August 2014 </option>
	<option value='http://www.bota.al/2014/07/'> July 2014 </option>
	<option value='http://www.bota.al/2014/06/'> June 2014 </option>
	<option value='http://www.bota.al/2014/05/'> May 2014 </option>
	<option value='http://www.bota.al/2014/04/'> April 2014 </option>
	<option value='http://www.bota.al/2014/03/'> March 2014 </option>
	<option value='http://www.bota.al/2014/02/'> February 2014 </option>

		</select>
		</div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright Bota.al©, All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h2 class="vw-header-font vw-post-shares-title">Këto gjashtë pyetje do të testojnë moshën e trurit tuaj. Dhe intelektin &#8230;</h2>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" data-post-id="188592" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=K%C3%ABto+gjasht%C3%AB+pyetje+do+t%C3%AB+testojn%C3%AB+mosh%C3%ABn+e+trurit+tuaj.+Dhe+intelektin+%26%238230%3B%20-%20http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" data-post-id="188592" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/&#038;media=http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25.jpg&#038;description=K%C3%ABto+gjasht%C3%AB+pyetje+do+t%C3%AB+testojn%C3%AB+mosh%C3%ABn+e+trurit+tuaj.+Dhe+intelektin+%26%238230%3B" data-post-id="188592" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.bota.al/2017/09/keto-gjashte-pyetje-do-te-testojne-moshen-e-trurit-tuaj-dhe-intelektin/" data-post-id="188592" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h4 class="vw-more-articles__title">
		Mund te lexosh edhe		<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h4>

	<div class="vw-post-box vw-post-box--more-article vw-post-box--medium vw-post-box--medium-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2016/04/ato-qe-nuk-dini-per-apple-perse-molla/" rel="bookmark" data-mfp-src="">
		<img width="360" height="240" src="http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-01-at-22.25.35-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	

	<div class="vw-post-box__inner">

		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-253" href="http://www.bota.al/category/horizonte/" title="View all posts in Horizonte" rel="category">Horizonte</a></div></div>
		<h3 class="vw-post-box__title">
			<a href="http://www.bota.al/2016/04/ato-qe-nuk-dini-per-apple-perse-molla/" class=""  itemprop="url" >
				Ato që nuk dini për Apple: Përse molla?			</a>
		</h3>

		<div class="vw-post-box__footer">
			<a class="vw-post-box__read-more" href="http://www.bota.al/2016/04/ato-qe-nuk-dini-per-apple-perse-molla/">
				Me teper			</a>
		</div>
		
	</div>
	
</div>
</div><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript' src='http://www.bota.al/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.bota.al","ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/instant-search/instant-search.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/post-shares/post-shares.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/components/pace/pace.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-backstretch/jquery.backstretch.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.hoverIntent.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imagesloaded.pkgd.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/isotope.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.easing.compatibility.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/modernizr.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imgLiquid.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/raty/jquery.raty.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-superfish/superfish.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-tipsy/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.newsTicker.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/swiper/swiper.jquery.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.bota.al\/wp-content\/themes\/stella","ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/shortcodes.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section__inner' );
						$target.backstretch(
							['http://www.bota.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-06-at-14.00.25.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						);

						jQuery( '.vw-page-title-section' )
							.removeClass( 'vw-page-title-section--no-background' )
							.addClass( 'vw-backstretch vw-page-title-section--has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.prepend( $image_captions );

						jQuery( '.vw-page-title-section__gallery-button--next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-page-title-section__gallery-button--prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

			<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="603800917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-native-google .essb-native-text { background-color: #dd3333!important;}.essb-native-facebook .essb-native-text { background-color: #1e73be!important;}</style><link rel="stylesheet" id="essb-cct-style"  href="http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.8&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">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</script>		<!-- End WP Footer -->

	</body>

</html>
