<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		
		<!-- WP Header -->
		<title>Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime &#8211; bota.al</title>
                        <script src="/cdn-cgi/apps/head/IlM-VaFTeesXqLjDUwBnIyiToZY.js"></script><script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" />
<meta property="og:description" content="E konsideruar mes veprave më të mëdha të Uilliam Shekspirit, Makbethi është e mbushur me disa nga thëniet më të fuqishme të shkruara ndonjëherë. Disa prej tyre janë bërë idioma, ndërsa të tjerat shpesh citohen nga njerëzit në biseda të përgjithshme. Më poshtë janë 10 nga thëniet më të famshme" />
<meta property="og:url" content="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" />
<meta property="og:site_name" content="bota.al" />
<meta property="article:section" content="Letersi" />
<meta property="article:published_time" content="2017-08-21T09:41:52+00:00" />
<meta property="article:modified_time" content="2017-08-21T09:43:31+00:00" />
<meta property="og:updated_time" content="2017-08-21T09:43:31+00:00" />
<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42.jpg" />
<link rel='dns-prefetch' href='//www.bota.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Feed" href="http://www.bota.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Comments Feed" href="http://www.bota.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime Comments Feed" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bota.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.bota.al/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/entypo/css/entypo.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/social-icons/css/zocial.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.bota.al/wp-content/themes/stella/css/bootstrap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.bota.al/wp-content/themes/stella/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bota.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bota.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bota.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë' href='http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/' />
<link rel='next' title='Brigitte Macron flet për herë të parë për diferencën e madhe të moshës me të shoqin' href='http://www.bota.al/2017/08/brigitte-macron-flet-per-here-te-pare-per-diferencen-e-madhe-te-moshes-me-te-shoqin/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" />
<link rel='shortlink' href='http://www.bota.al/?p=185905' />
<link rel="alternate" type="application/json+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F08%2Ftragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F08%2Ftragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-48104713-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<meta property="fb:pages" content="504157116360267" /><!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.bota.al/xmlrpc.php">

<meta name="description" content="Shfletoje boten tende!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">		
<link rel="apple-touch-icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="bota.al">

					<meta property="og:title" content="Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime">
			<meta property="og:description" content="E konsideruar mes veprave më të mëdha të Uilliam Shekspirit, Makbethi është e mbushur me disa nga thëniet më të fuqishme të shkruara ndonjëherë. Disa prej tyre janë bërë idioma, ndërsa të tjerat shpesh citohen nga njerëzit në biseda të përgjithshme. Më poshtë janë 10 nga thëniet më të famshme">
			<meta property="og:url" content="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/"/>
						<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42.jpg" />
						
		
		<!-- End Facebook Integration -->
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","essb3_nonce":"c6a4030387","essb3_plugin_url":"http:\/\/www.bota.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.bota.al\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":185905};</script>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-subtitle,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number,
		.vw-post-categories a {
			color: #e8c24f;
		}

		.vw-site-social-profile-icon:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review__item-score,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top,
		.vw-post-box .vw-post-format-icon,
		.vw-review-summary,
		.vw-button-accent,
		.vw-post-share-count,
		.mfp-arrow,
		.mfp-close,
		.mfp-arrow:hover, .no-touch .mfp-arrow:hover,
		.mfp-close:hover, .no-touch .mfp-close:hover
		{
			background-color: #e8c24f;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social:hover,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active
		{
			border-color: #e8c24f;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #e8c24f;
			border-color: #e8c24f;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		/*.vw-pricing-price,*/
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link,
		.vw-post-box--medium-2 .vw-post-box__read-more,
		.vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-left, .vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-right,

		.woocommerce td.product-name > a {
			font-family: Playfair Display;
		}

		/*NEW */
		/* rhombus */
		.vw-page-navigation-pagination .page-numbers.current,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover
		{
			background-color: #e8c24f;
		}

		.vw-page-navigation-pagination .page-numbers.current:before,
		.vw-page-navigation-pagination .page-numbers:hover:before,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:before {
			border-right-color: #e8c24f;
		}
		.vw-page-navigation-pagination .page-numbers.current:after,
		.vw-page-navigation-pagination .page-numbers:hover:after,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:after {
			border-left-color: #e8c24f;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section--has-background .vw-page-title-section__inner {
			min-height: 500px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                    .vw-post-author {
display:none;        
}

.vw-post-meta-separator {
    display:none;
}                	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:"Playfair Display";text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:"Open Sans";text-transform:none;letter-spacing:0px;font-weight:600;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2d2d2d;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar__inner{background:#d8d8d8;}.vw-menu-location-top .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#c41913;}.vw-menu-location-main .main-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-185905 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic-no-featured-image">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-574 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-52067 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kush-jemi/" class="menu-link main-menu-link"><span>Kush jemi</span></a></li>
<li class="nav-menu-item-144727 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kontakte/" class="menu-link main-menu-link"><span>Kontakte</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">

			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.bota.al"  itemprop="url" >
				
		
							<img class="vw-logo__image vw-logo__image--2x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >
			
			<img class="vw-logo__image vw-logo__image--1x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</div>

			</div>
			
			
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-menu-main-inner">

					<ul id="menu-main" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://bota.al" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/analiza/" class="menu-link main-menu-link"  itemprop="url"  ><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/bota/" class="menu-link main-menu-link"  itemprop="url"  ><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/history/" class="menu-link main-menu-link"  itemprop="url"  ><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"  itemprop="url"  ><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/magazine/" class="menu-link main-menu-link"  itemprop="url"  ><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"  itemprop="url"  ><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/sports/" class="menu-link main-menu-link"  itemprop="url"  ><span>Sport</span></a></li>
 </ul>						
				</div>
			</div>
		</div>

	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-main-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.bota.al/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/analiza/" class="menu-link main-menu-link"><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/bota/" class="menu-link main-menu-link"><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/history/" class="menu-link main-menu-link"><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/magazine/" class="menu-link main-menu-link"><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/sports/" class="menu-link main-menu-link"><span>Sport</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->
	</header>
<!-- End Site Header : Left Logo -->
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-185905 post type-post status-publish format-standard has-post-thumbnail hentry category-libra">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/magazine/" title="Magazine">Magazine</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/magazine/libra/" title="Letersi">Letersi</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-164" href="http://www.bota.al/category/magazine/libra/" title="View all posts in Letersi" rel="category">Letersi</a></div></div>							
							<h1 class="entry-title">Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Bota.al</span></span>
							<span class="updated hidden">2017-08-21</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://www.bota.al/author/ermalgj/" title="Posts by Bota.al"><img itemprop="image" alt='Bota.al' src='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>				<a class="author-name" href="http://www.bota.al/author/ermalgj/" title="View all posts by Bota.al" rel="author"  itemprop="name" >Bota.al</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" class="vw-post-date updated" title="Permalink to Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:41:52+00:00">21/08/2017</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Shares">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
							
																
							
							<div class="vw-post-content clearfix"><p><a href="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42.jpg"><img class="alignnone size-full wp-image-185906" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42.jpg" alt="" width="717" height="398" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42.jpg 717w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-300x167.jpg 300w" sizes="(max-width: 717px) 100vw, 717px" /></a></p>
<p class="p1"><strong><span class="s1">E konsideruar mes veprave më të mëdha të Uilliam Shekspirit, Makbethi është e mbushur me disa nga thëniet më të fuqishme të shkruara ndonjëherë. Disa prej tyre janë bërë idioma, ndërsa të tjerat shpesh citohen nga njerëzit në biseda të përgjithshme. Më poshtë janë 10 nga thëniet më të famshme nga kjo vepër e errët dhe e fuqishme.</span></strong></p>
<p class="p1"><span class="s1">10. &#8220;Megjithatë kam frikë nga natyra jote. Është shumë e mbushur me qumështin e mirësisë njerëzore, për të marrë rrugën më të shkurtër.&#8221;</span></p>
<p class="p1"><span class="s1">&#8211; Lady Macbeth (Akti I, Skena V)</span></p>
<p class="p1"><span class="s1">Kjo gjë thuhet nga Lady Macbeth pasi ajo lexon një letër nga bashkëshorti i saj, i cili e informon për profecinë e magjistricave, që thonë se Macbeth do të jetë Mbreti. Ajo është e ngazëllyer nga letra, por frikësohet se Macbethi është shumë ‘i mbushur me qumështin e mirësisë njerëzore&#8217; ose një natyrë shumë të mirë, për të marrë rrugën më të shkurtër drejt kurorës, që do të ishte eliminimi i mbretit dhe pushtimi i fronit.</span></p>
<p class="p1"><span class="s1">9. “Ngjaj si lulja e pafajshme, por ji gjarpëri poshtë saj”</span></p>
<p class="p1"><span class="s1">– Lady Macbeth (Act I, Scene V)</span></p>
<p class="p1"><span class="s1">Kjo thuhet nga Lady Macbeth gjatë një fjalimi në të cilin ajo është duke bindur burrin e saj, që të bëjë gjoja sikur është bujtësi i përsosur, kur Mbreti Duncan i viziton në shtëpinë e tyre, me qëllim që të fshehë qëllimin që kanë, për ta vrarë Duncanin. Prandaj ajo i thotë Macbethit të duket si një lule e pafajshme, por të jetë si gjarpri që fshihet nën të.</span></p>
<p class="p1"><span class="s1">8. “Ji gjakatar, i guximshëm dhe i vendosur. Qesh për të përbuzur fuqinë e njeriut, sepse askush që ka lindur prej gruas, nuk do të dëmtojë Macbethin”</span></p>
<p class="p1"><span class="s1">– Shfaqja e dytë e fantazmave (Akti IV, Skena I)</span></p>
<p class="p1"><span class="s1">&#8216;Fëmija i përgjakshëm&#8217; është e dyta nga tre fanepsjet që magjistricat i bëjnë Macbethit dhe ndoshta është më e famshmja. I thotë Macbethit të jetë i sigurt dhe pa frikë, sepse asnjë person i lindur nga një grua nuk do mund ta dëmtojë atë. Kjo bind Macbethin se ai është i pamposhtur, pasi kurrë nuk do të vritet nga një burrë tjetër. Ai vendos të neglizhojë fanepsjen e parë, që e paralajmëroi atë për Macduffin dhe nuk e kupton se &#8216;fëmija i përgjakshëm&#8217; është në fakt Macduffi i mitur, i mbuluar me gjakun e barkut të çarë para kohe, të nënës së tij.</span></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.53.jpg"><img class="alignnone size-full wp-image-185907" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.53.jpg" alt="" width="602" height="362" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.53.jpg 602w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.53-300x180.jpg 300w" sizes="(max-width: 602px) 100vw, 602px" /></a></p>
<p class="p1"><span class="s1">7. &#8220;Në buzëqeshjet e meshkujve ka kama. Të afërmit në gjak, janë më gjakatarë”</span></p>
<p class="p1"><span class="s1">&#8211; Donalbain (Akti II, Skena III)</span></p>
<p class="p1"><span class="s1">Kjo thuhet nga djali i vogël i Mbretit Duncan në një bisedë me vëllain e tij të madh, pas vrasjes së babait të tyre. Donalbain dyshon se njerëzit që i rrethojnë dhe u sillen mirë, kanë mes tyre personin që u vrau babanë. Ai thotë se kamat janë të pranishme në buzëqeshjen e burrave, ndoshta duke iu referuar dhëmbëve që nxjerr njeriu kur buzëqesh, dhe nënkupton se jo të gjithë ata që veprojnë në mënyrë miqësore janë miq. “Të afërmit në gjak, janë më gjakatarë” nënkupton se kini kujdes nga ata që janë në marrëdhënie më të afërta me ju, pasi ata ka më shumë gjasa t’ju tradhëtojnë dhe t’ju vrasin.</span></p>
<p class="p1"><span class="s1">6. &#8220;Le të bjerë thika jote në zemra të brishta; Unë kam një jetë të bekuar, e cila nuk duhet jepet para një të linduri nga gruaja”</span></p>
<p class="p1"><span class="s1">&#8211; Macbeth (Akti V, Skena VIII)</span></p>
<p class="p1"><span class="s1">Kjo gjë thuhet nga Macbethi, kur Macduffi e sfidon. Ai thotë që, le të bjerë shpata jote mbi zemra që janë të brishta, ose lufto me dikë që mund të mposhtet. Ai shton se ai ka një jetë të bekuar, e cila nuk mund të përfundojë nga një i lindur prej një gruaje. Macbeth e ka këtë iluzion të të qënit i pamposhtur, për shkak të fanepsjes së dytë që thotë se &#8220;asnjë grua e lindur nuk do të dëmtojë Macbethin&#8221;. Macduff më pas shpall, se ai nuk ka lindur, por është nxjerrë nga barku i prerë i nënës së tij. Kjo thënie i ka dhënë jetë frazës së famshme “jetë e bekuar”. Ndonëse nënkuptonte jetën e magjishme në kohën e Shekspirit, fraza u zgjerua për të nënkuptuar të gjithë ata që janë me fat , e që për pak i shpëtojnë rrezikut.</span></p>
<p class="p1"><span class="s1">5. “E drejta është e ligë, dhe e liga është e drejtë”</span></p>
<p class="p1"><span class="s1">&#8211; Magjistricat (Akti I, Skena I)</span></p>
<p class="p1"><span class="s1">Ndër të fundit në skenën I të Aktit I, kjo thënie e famshme del nga goja e shtrigave dhe përcakton tonin e tragjedisë. Mund të deshifrohej thjesht, sikur ajo që është e drejtë apo e bukur do të bëhet e ligë ose e shëmtuar dhe e anasjellta, dmth gjërat do të jenë e kundërta e asaj që duken. Mund të interpretohet gjithashtu që bota e Macbethit do të përmbyset dhe ai do të bëjë gjëra, që i konsideron të shëmtuara ose të padrejta, duke shpërfillur atë që konsideron të drejtë. Kjo pjesë është ndër më të rëndësishmet në tragjedinë Macbeth dhe mund të konsiderohet si më afër përshkrimit të temës së shfaqjes.</span></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.41.01.jpg"><img class="alignnone size-full wp-image-185908" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.41.01.jpg" alt="" width="800" height="402" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.41.01.jpg 800w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.41.01-300x151.jpg 300w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.41.01-768x386.jpg 768w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.41.01-555x278.jpg 555w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.41.01-750x377.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p class="p1"><span class="s1">4. &#8220;Për të njohur veprimin tim, më të mos njoh veten time”</span></p>
<p class="p1"><span class="s1">&#8211; Macbeth (Akti II, Skena II)</span></p>
<p class="p1"><span class="s1">Ky citim i famshëm është thënë nga Macbeth në skenën ku ai kthehet pas vrasjes së Duncanit. Macbethi po thotë se do të ishte më mirë të mos e njihte veten, sesa të ishte i vetëdijshëm dhe të mendonte për krimin që kishte kryer. Ai dyshon nëse e njeh njeriun që ka kryer krimin. Ndonëse Macbeth zgjedh të realizojë ambicien e tij me mjete joetike, ai është gjithashtu i vetëdijshëm që ka bërë keq.</span></p>
<p class="p1"><span class="s1"># 3 &#8220;Jashtë, jashtë, qiri i shkurtër! Jeta, është veç një hije që ecën, një lojtar i gjorë që kapardiset dhe shqetësohet në orën e tij mbi skenë, dhe pastaj nuk dëgjohet më. Eshtë një përrallë e thënë nga një idiot, plot zhurmë dhe tërbim, pa asnjë kuptim”</span></p>
<p class="p1"><span class="s1">&#8211; Macbeth (Akti V, Skena V)</span></p>
<p class="p1"><span class="s1">Ky është nga një prej monologëve më të njohur të Macbethit. Thuhet nga Macbeth pasi dëgjon se gruaja e tij ka bërë vetëvrasje dhe gjithashtu di se ushtritë po marshojnë kundër tij. Ai thotë se ditët në këtë botë janë të shkurtra, një &#8216;qiri i shkurtër&#8217; dhe në fund, njeriu mbështillet në errësirë. Ai e krahason jetën me një aktor të parëndësishëm, një &#8216;hije në këmbë&#8217; për personazhin që luan. Ky aktor i parëndësishëm që “kapardiset në orën tij mbi skenë&#8221;, ose është krenar dhe i shqetësuar për pjesën e vogël që ka për të kryer në skenë, dhe pastaj ai nuk dëgjohet më. Më pas, e krahason jetën me rrëfimin e një regjisori, që është plot me zhurmë dhe pasion, por në fund të fundit nuk ka asnjë kuptim. Duke krahasuar jetën me teatrin, Shekspiri jo vetëm që e vë në dyshim qëllimin e jetës, por gjithashtu kujton për natyrën iluzore të teatrit.</span></p>
<p class="p1"><span class="s1">2. “Ja tek është ende, era e gjakut. Të gjitha parfumet e Arabisë nuk do ta ëmbëlsojnë këtë dorë të vogël”</span></p>
<p class="p1"><span class="s1">&#8211; Lady Macbeth (Akti V, Skena I)</span></p>
<p class="p1"><span class="s1">Kjo është nxjerrë nga skena e famshme e ecjes nëpër gjumë, pas së cilës Lady Macbeth kryen vetëvrasje jashtë skene. Është pjesë e atij që konsiderohet një nga pasazhet më të mëdhenj që rrokin fajin, në letërsinë angleze. Lady Macbeth është e traumatizuar dhe në faj, dhe thotë se nuk mund ta heqë qafe erën e gjakut nga duart e saj, madje as edhe nëse përdor të gjitha parfumet e Arabisë. Kjo është në kontrast të thellë me atë që ajo i tha Macbethit, kur ai vrau Duncanin, kur i tha: “Pak ujë na pastron nga kjo vepër&#8221;. Duke ditur se ajo ishte forca kryesore që udhëhoqi Macbethin në këtë rrugë vrastare, ndjenja e fajit ka pushtuar mendjen e saj, dhe ajo nuk është në gjendje të largohet nga mëkati.</span></p>
<p class="p1"><span class="s1">1. &#8220;Gjërat që nuk ndreqen, duhet të mos merren parasysh: çfarë është bërë, është bërë&#8221;.</span></p>
<p class="p1"><span class="s1">&#8211; Lady Macbeth (Akti III, Skena II)</span></p>
<p class="p1"><span class="s1">Lady Macbeth ia thotë këtë gjë burrit të saj, në një përpjekje për ta bërë atë që të kapërcejë fajin dhe frikën që po përjeton, për shkak të vrasjes që ka kryer. Ajo thotë se gjërat që nuk mund të ndreqen nuk duhet të merren parasysh, ose nuk duhet të mendosh për gjëra të cilat nuk mund t&#8217;i korrigjosh. Ajo shton &#8220;çfarë është bërë, është bërë&#8221; duke nënkuptuar se &#8220;nuk ka ndryshim të së kaluarës, prandaj harroje dhe vazhdo përpara&#8221;. Megjithëse Shekspiri nuk ishte ai që pagëzoi frazën “ajo që është bërë, është bërë&#8221;, Macbeth mbetet një nga regjistrimet e para ku ajo është përdorur dhe patjetër që e ka bërë atë shumë të përhapur. / Përgatiti: Bota.al</span></p>
<div class="essb_links essb_counter_modern_bottom essb_displayed_bottom essb_share essb_template_deluxe-retina essb_709791165 print-no" id="essb_displayed_bottom_709791165" data-essb-postid="185905" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="bottom" data-essb-url="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" data-essb-twitter-url="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" data-essb-instance="709791165"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&t=Tragjedia+e+pakoh%C3%AB.+Th%C3%ABniet+m%C3%AB+t%C3%AB+famshme+t%C3%AB+%E2%80%9CMakbethit%E2%80%9D%2C+bashk%C3%AB+me+shpjegime&redirect_uri=http://www.bota.al?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&t=Tragjedia+e+pakoh%C3%AB.+Th%C3%ABniet+m%C3%AB+t%C3%AB+famshme+t%C3%AB+%E2%80%9CMakbethit%E2%80%9D%2C+bashk%C3%AB+me+shpjegime&redirect_uri=http://www.bota.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Tragjedia+e+pakoh%C3%AB.+Th%C3%ABniet&amp;url=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&amp;counturl=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&#39;,&#39;twitter&#39;,&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&#39;,&#39;google&#39;,&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tragjedia+e+pakoh%C3%AB.+Th%C3%ABniet+m%C3%AB+t%C3%AB+famshme+t%C3%AB+%E2%80%9CMakbethit%E2%80%9D%2C+bashk%C3%AB+me+shpjegime&amp;url=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tragjedia+e+pakoh%C3%AB.+Th%C3%ABniet+m%C3%AB+t%C3%AB+famshme+t%C3%AB+%E2%80%9CMakbethit%E2%80%9D%2C+bashk%C3%AB+me+shpjegime&amp;url=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&#39;,&#39;linkedin&#39;,&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;709791165&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_comments nolightbox essb_after_more"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '709791165', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;709791165&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-facebook"><div class="essb-native-text flat"><span class="essb_icon_facebook"></span><span class="essb-native-text-inner">Më pëlqen</span></div><div class="essb-native-click"><div style="display: inline-block;max-height:20px !important;max-height:20px !important; width:100px;vertical-align: top;;"><div class="fb-like" data-href="http://facebook.com/botaal2014" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></div></div></div></li><li class="essb_item essb_native_item essb_native_item_twitter essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-twitter"><div class="essb-native-text flat"><span class="essb_icon_twitter"></span><span class="essb-native-text-inner">Na ndiqni</span></div><div class="essb-native-click"><a href="https://twitter.com/https://twitter.com/al_bota" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow</a></div></div></div></li></ul></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Te ngjashme</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.07.27-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.07.27-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.07.27-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/" title="Permalink to Fantazma e &#8220;Lojës së Madhe&#8221;" rel="bookmark"  itemprop="url" >Fantazma e &#8220;Lojës së Madhe&#8221;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/" class="vw-post-date updated" title="Permalink to Fantazma e &#8220;Lojës së Madhe&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T10:09:17+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/07/te-rinjve-ju-rekomandoj-te-lexojne-at-zef-pllumin-dhe-eqrem-bej-vloren/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/07/Ermal-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/07/Ermal-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/07/Ermal-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/07/te-rinjve-ju-rekomandoj-te-lexojne-at-zef-pllumin-dhe-eqrem-bej-vloren/" title="Permalink to “Të rinjve ju rekomandoj të lexojnë At Zef Pllumin dhe Eqrem bej Vlorën”" rel="bookmark"  itemprop="url" >“Të rinjve ju rekomandoj të lexojnë At Zef Pllumin dhe Eqrem bej Vlorën”</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/07/te-rinjve-ju-rekomandoj-te-lexojne-at-zef-pllumin-dhe-eqrem-bej-vloren/" class="vw-post-date updated" title="Permalink to “Të rinjve ju rekomandoj të lexojnë At Zef Pllumin dhe Eqrem bej Vlorën”" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-16T15:32:26+00:00">16/07/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/07/te-rinjve-ju-rekomandoj-te-lexojne-at-zef-pllumin-dhe-eqrem-bej-vloren/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/07/dhjete-nga-veprat-me-te-rendesishme-te-shkruara-ne-burg/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/08/Screen-Shot-2016-08-30-at-11.56.10-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/08/Screen-Shot-2016-08-30-at-11.56.10-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/08/Screen-Shot-2016-08-30-at-11.56.10-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/07/dhjete-nga-veprat-me-te-rendesishme-te-shkruara-ne-burg/" title="Permalink to Dhjetë nga veprat më të rëndësishme të shkruara në burg" rel="bookmark"  itemprop="url" >Dhjetë nga veprat më të rëndësishme të shkruara në burg</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/07/dhjete-nga-veprat-me-te-rendesishme-te-shkruara-ne-burg/" class="vw-post-date updated" title="Permalink to Dhjetë nga veprat më të rëndësishme të shkruara në burg" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-05T09:30:03+00:00">05/07/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/07/dhjete-nga-veprat-me-te-rendesishme-te-shkruara-ne-burg/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/cilat-jane-librat-dhe-autoret-qe-e-formesuan-shekspirin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-06-at-10.30.11-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-06-at-10.30.11-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-06-at-10.30.11-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/cilat-jane-librat-dhe-autoret-qe-e-formesuan-shekspirin/" title="Permalink to Cilat janë librat dhe autorët që e formësuan Shekspirin?" rel="bookmark"  itemprop="url" >Cilat janë librat dhe autorët që e formësuan Shekspirin?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/cilat-jane-librat-dhe-autoret-qe-e-formesuan-shekspirin/" class="vw-post-date updated" title="Permalink to Cilat janë librat dhe autorët që e formësuan Shekspirin?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T16:30:29+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/cilat-jane-librat-dhe-autoret-qe-e-formesuan-shekspirin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>Nuk ka komente</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vendos komentin tend <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bota.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dergo Komentin" /> <input type='hidden' name='comment_post_ID' value='185905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="c4bda184b6">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar"><div id="vw_widget_posts-8" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Më të fundit</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" title="Permalink to Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" rel="bookmark"  itemprop="url" >Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" class="vw-post-date updated" title="Permalink to Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:41:52+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" title="Permalink to Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë" rel="bookmark"  itemprop="url" >Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" class="vw-post-date updated" title="Permalink to Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:06:15+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" title="Permalink to Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)" rel="bookmark"  itemprop="url" >Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" class="vw-post-date updated" title="Permalink to Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T19:49:44+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-11.49.09-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-11.49.09-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-11.49.09-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/" title="Permalink to Sagrada Familia, bazilika simbol i qytetërimit evropian dhe himn i përjetësisë" rel="bookmark"  itemprop="url" >Sagrada Familia, bazilika simbol i qytetërimit evropian dhe himn i përjetësisë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/" class="vw-post-date updated" title="Permalink to Sagrada Familia, bazilika simbol i qytetërimit evropian dhe himn i përjetësisë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T18:00:13+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.50.31-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.50.31-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.50.31-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/" title="Permalink to Humbje? Po në Dunkirk lindi Evropa&#8230;" rel="bookmark"  itemprop="url" >Humbje? Po në Dunkirk lindi Evropa&#8230;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/" class="vw-post-date updated" title="Permalink to Humbje? Po në Dunkirk lindi Evropa&#8230;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T12:00:19+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/320x320.html', size: '320x320'})
</script></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.time.al" target="_blank" class="widget_sp_image-image-link"><img width="204" height="76" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.bota.al/wp-content/uploads/2016/12/logo_time.png" /></a></div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Analiza</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" title="Permalink to Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë" rel="bookmark"  itemprop="url" >Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" class="vw-post-date updated" title="Permalink to Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:06:15+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/strategu-qe-guxoi-shume-gabimi-i-fundit-i-steve-bannon/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-19-at-11.32.48-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-19-at-11.32.48-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-19-at-11.32.48-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/strategu-qe-guxoi-shume-gabimi-i-fundit-i-steve-bannon/" title="Permalink to Strategu që guxoi shumë. Gabimi i fundit i Steve Bannon" rel="bookmark"  itemprop="url" >Strategu që guxoi shumë. Gabimi i fundit i Steve Bannon</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/strategu-qe-guxoi-shume-gabimi-i-fundit-i-steve-bannon/" class="vw-post-date updated" title="Permalink to Strategu që guxoi shumë. Gabimi i fundit i Steve Bannon" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-19T11:34:42+00:00">19/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/strategu-qe-guxoi-shume-gabimi-i-fundit-i-steve-bannon/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/evolucioni-i-terrorit-dhe-gjashte-mesazhet-e-barcelones/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-19-at-11.10.16-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-19-at-11.10.16-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-19-at-11.10.16-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/evolucioni-i-terrorit-dhe-gjashte-mesazhet-e-barcelones/" title="Permalink to Evolucioni i terrorit dhe gjashtë mesazhet e Barcelonës" rel="bookmark"  itemprop="url" >Evolucioni i terrorit dhe gjashtë mesazhet e Barcelonës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/evolucioni-i-terrorit-dhe-gjashte-mesazhet-e-barcelones/" class="vw-post-date updated" title="Permalink to Evolucioni i terrorit dhe gjashtë mesazhet e Barcelonës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-19T11:12:26+00:00">19/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/evolucioni-i-terrorit-dhe-gjashte-mesazhet-e-barcelones/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Histori</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" title="Permalink to Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)" rel="bookmark"  itemprop="url" >Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" class="vw-post-date updated" title="Permalink to Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T19:49:44+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.50.31-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.50.31-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.50.31-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/" title="Permalink to Humbje? Po në Dunkirk lindi Evropa&#8230;" rel="bookmark"  itemprop="url" >Humbje? Po në Dunkirk lindi Evropa&#8230;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/" class="vw-post-date updated" title="Permalink to Humbje? Po në Dunkirk lindi Evropa&#8230;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T12:00:19+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/humbje-po-ne-dunkirk-lindi-evropa/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.07.27-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.07.27-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.07.27-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/" title="Permalink to Fantazma e &#8220;Lojës së Madhe&#8221;" rel="bookmark"  itemprop="url" >Fantazma e &#8220;Lojës së Madhe&#8221;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/" class="vw-post-date updated" title="Permalink to Fantazma e &#8220;Lojës së Madhe&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T10:09:17+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/fantazma-e-lojes-se-madhe/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Magazine</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" title="Permalink to Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" rel="bookmark"  itemprop="url" >Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" class="vw-post-date updated" title="Permalink to Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:41:52+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/IMG_0116-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" title="Permalink to Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)" rel="bookmark"  itemprop="url" >Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/" class="vw-post-date updated" title="Permalink to Spiunazhi nëpër shekuj / Pak histori e profesionit të dytë më të lashtë (dhe që ngjan me të parin)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T19:49:44+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/spiunazhi-neper-shekuj-pak-histori-e-profesionit-te-dyte-me-te-lashte-dhe-qe-ngjan-me-te-parin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-11.49.09-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-11.49.09-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-11.49.09-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/" title="Permalink to Sagrada Familia, bazilika simbol i qytetërimit evropian dhe himn i përjetësisë" rel="bookmark"  itemprop="url" >Sagrada Familia, bazilika simbol i qytetërimit evropian dhe himn i përjetësisë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/" class="vw-post-date updated" title="Permalink to Sagrada Familia, bazilika simbol i qytetërimit evropian dhe himn i përjetësisë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T18:00:13+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/sagrada-familia-bazilika-simbol-i-qyteterimit-evropian-dhe-himn-i-perjetesise/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-4" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lifestyle</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/duhet-punuar-maksimumi-4-ore-ne-dite-nje-kulture-qe-si-jep-hapesire-pushimit-e-destinuar-te-humbase/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-17-at-09.42.47-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-17-at-09.42.47-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-17-at-09.42.47-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/duhet-punuar-maksimumi-4-ore-ne-dite-nje-kulture-qe-si-jep-hapesire-pushimit-e-destinuar-te-humbase/" title="Permalink to “Duhet punuar maksimumi 4 orë në ditë. Një kulturë që ‘si jep hapësirë pushimit, e destinuar të humbasë”" rel="bookmark"  itemprop="url" >“Duhet punuar maksimumi 4 orë në ditë. Një kulturë që ‘si jep hapësirë pushimit, e destinuar të humbasë”</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/duhet-punuar-maksimumi-4-ore-ne-dite-nje-kulture-qe-si-jep-hapesire-pushimit-e-destinuar-te-humbase/" class="vw-post-date updated" title="Permalink to “Duhet punuar maksimumi 4 orë në ditë. Një kulturë që ‘si jep hapësirë pushimit, e destinuar të humbasë”" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-17T09:54:17+00:00">17/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/duhet-punuar-maksimumi-4-ore-ne-dite-nje-kulture-qe-si-jep-hapesire-pushimit-e-destinuar-te-humbase/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/kjo-formule-e-thjeshte-perdoret-nga-miliarderet-dhe-mund-te-te-permiresoje-jeten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-16-at-09.38.32-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-16-at-09.38.32-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-16-at-09.38.32-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/kjo-formule-e-thjeshte-perdoret-nga-miliarderet-dhe-mund-te-te-permiresoje-jeten/" title="Permalink to Kjo formulë e thjeshtë përdoret nga miliarderët dhe mund të të përmirësojë jetën" rel="bookmark"  itemprop="url" >Kjo formulë e thjeshtë përdoret nga miliarderët dhe mund të të përmirësojë jetën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/kjo-formule-e-thjeshte-perdoret-nga-miliarderet-dhe-mund-te-te-permiresoje-jeten/" class="vw-post-date updated" title="Permalink to Kjo formulë e thjeshtë përdoret nga miliarderët dhe mund të të përmirësojë jetën" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-16T10:08:59+00:00">16/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/kjo-formule-e-thjeshte-perdoret-nga-miliarderet-dhe-mund-te-te-permiresoje-jeten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/5-lloje-njerezish-qe-grate-e-forta-i-mbajne-ne-jeten-e-tyre/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-16-at-09.09.49-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-16-at-09.09.49-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-16-at-09.09.49-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/5-lloje-njerezish-qe-grate-e-forta-i-mbajne-ne-jeten-e-tyre/" title="Permalink to 5 lloje njerëzish që gratë e forta i mbajnë në jetën e tyre" rel="bookmark"  itemprop="url" >5 lloje njerëzish që gratë e forta i mbajnë në jetën e tyre</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/5-lloje-njerezish-qe-grate-e-forta-i-mbajne-ne-jeten-e-tyre/" class="vw-post-date updated" title="Permalink to 5 lloje njerëzish që gratë e forta i mbajnë në jetën e tyre" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-16T09:23:36+00:00">16/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/5-lloje-njerezish-qe-grate-e-forta-i-mbajne-ne-jeten-e-tyre/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Horizonte</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/hena-e-vdekur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-18-at-15.47.50-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-18-at-15.47.50-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-18-at-15.47.50-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/hena-e-vdekur/" title="Permalink to Hëna e vdekur" rel="bookmark"  itemprop="url" >Hëna e vdekur</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/hena-e-vdekur/" class="vw-post-date updated" title="Permalink to Hëna e vdekur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-18T16:47:21+00:00">18/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/hena-e-vdekur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/cfare-eshte-realiteti-cfare-ka-ne-themel-te-gjithckaje-qe-ne-perjetojme/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2014/04/Screen-Shot-2017-08-18-at-16.17.11-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/04/Screen-Shot-2017-08-18-at-16.17.11-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2014/04/Screen-Shot-2017-08-18-at-16.17.11-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/cfare-eshte-realiteti-cfare-ka-ne-themel-te-gjithckaje-qe-ne-perjetojme/" title="Permalink to Çfarë është REALITETI? Çfarë ka në themel të gjithçkaje që ne përjetojmë?" rel="bookmark"  itemprop="url" >Çfarë është REALITETI? Çfarë ka në themel të gjithçkaje që ne përjetojmë?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/cfare-eshte-realiteti-cfare-ka-ne-themel-te-gjithckaje-qe-ne-perjetojme/" class="vw-post-date updated" title="Permalink to Çfarë është REALITETI? Çfarë ka në themel të gjithçkaje që ne përjetojmë?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-18T16:00:00+00:00">18/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/cfare-eshte-realiteti-cfare-ka-ne-themel-te-gjithckaje-qe-ne-perjetojme/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/156704/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/02/Screen-Shot-2016-02-21-at-12.00.47-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/02/Screen-Shot-2016-02-21-at-12.00.47-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/02/Screen-Shot-2016-02-21-at-12.00.47-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/156704/" title="Permalink to Truri ynë &#8220;i kurdisur&#8221;" rel="bookmark"  itemprop="url" >Truri ynë &#8220;i kurdisur&#8221;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/156704/" class="vw-post-date updated" title="Permalink to Truri ynë &#8220;i kurdisur&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-17T21:00:53+00:00">17/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/156704/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-3" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Nga Bota</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.21.03-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.21.03-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.21.03-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/" title="Permalink to Kim-i kërcënon përsëri: Bëhuni gati për “sulmin e pamëshirshëm”" rel="bookmark"  itemprop="url" >Kim-i kërcënon përsëri: Bëhuni gati për “sulmin e pamëshirshëm”</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/" class="vw-post-date updated" title="Permalink to Kim-i kërcënon përsëri: Bëhuni gati për “sulmin e pamëshirshëm”" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T10:21:31+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.18.43-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.18.43-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.18.43-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/" title="Permalink to Përplaset luftanija amerikane: Zhduken 10 marinarë, 5 të tjerë të plagosur" rel="bookmark"  itemprop="url" >Përplaset luftanija amerikane: Zhduken 10 marinarë, 5 të tjerë të plagosur</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/" class="vw-post-date updated" title="Permalink to Përplaset luftanija amerikane: Zhduken 10 marinarë, 5 të tjerë të plagosur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T10:19:35+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/veprim-i-rrembyer-po-na-provokojne/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.58.27-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.58.27-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-20-at-10.58.27-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/veprim-i-rrembyer-po-na-provokojne/" title="Permalink to Veprim i rrëmbyer, po na provokojnë" rel="bookmark"  itemprop="url" >Veprim i rrëmbyer, po na provokojnë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/veprim-i-rrembyer-po-na-provokojne/" class="vw-post-date updated" title="Permalink to Veprim i rrëmbyer, po na provokojnë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-20T11:43:35+00:00">20/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/veprim-i-rrembyer-po-na-provokojne/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Kalendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bota.al/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.bota.al/2017/08/03/" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://www.bota.al/2017/08/04/" aria-label="Posts published on August 4, 2017">4</a></td><td><a href="http://www.bota.al/2017/08/05/" aria-label="Posts published on August 5, 2017">5</a></td><td><a href="http://www.bota.al/2017/08/06/" aria-label="Posts published on August 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/08/07/" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://www.bota.al/2017/08/08/" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://www.bota.al/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td>10</td><td><a href="http://www.bota.al/2017/08/11/" aria-label="Posts published on August 11, 2017">11</a></td><td><a href="http://www.bota.al/2017/08/12/" aria-label="Posts published on August 12, 2017">12</a></td><td><a href="http://www.bota.al/2017/08/13/" aria-label="Posts published on August 13, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/08/14/" aria-label="Posts published on August 14, 2017">14</a></td><td><a href="http://www.bota.al/2017/08/15/" aria-label="Posts published on August 15, 2017">15</a></td><td><a href="http://www.bota.al/2017/08/16/" aria-label="Posts published on August 16, 2017">16</a></td><td><a href="http://www.bota.al/2017/08/17/" aria-label="Posts published on August 17, 2017">17</a></td><td><a href="http://www.bota.al/2017/08/18/" aria-label="Posts published on August 18, 2017">18</a></td><td><a href="http://www.bota.al/2017/08/19/" aria-label="Posts published on August 19, 2017">19</a></td><td><a href="http://www.bota.al/2017/08/20/" aria-label="Posts published on August 20, 2017">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.bota.al/2017/08/21/" aria-label="Posts published on August 21, 2017">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Arkiva</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/08/'> August 2017 &nbsp;(141)</option>
	<option value='http://www.bota.al/2017/07/'> July 2017 &nbsp;(261)</option>
	<option value='http://www.bota.al/2017/06/'> June 2017 &nbsp;(228)</option>
	<option value='http://www.bota.al/2017/05/'> May 2017 &nbsp;(298)</option>
	<option value='http://www.bota.al/2017/04/'> April 2017 &nbsp;(399)</option>
	<option value='http://www.bota.al/2017/03/'> March 2017 &nbsp;(317)</option>
	<option value='http://www.bota.al/2017/02/'> February 2017 &nbsp;(493)</option>
	<option value='http://www.bota.al/2017/01/'> January 2017 &nbsp;(245)</option>
	<option value='http://www.bota.al/2016/12/'> December 2016 &nbsp;(198)</option>
	<option value='http://www.bota.al/2016/11/'> November 2016 &nbsp;(262)</option>
	<option value='http://www.bota.al/2016/10/'> October 2016 &nbsp;(442)</option>
	<option value='http://www.bota.al/2016/09/'> September 2016 &nbsp;(425)</option>
	<option value='http://www.bota.al/2016/08/'> August 2016 &nbsp;(575)</option>
	<option value='http://www.bota.al/2016/07/'> July 2016 &nbsp;(483)</option>
	<option value='http://www.bota.al/2016/06/'> June 2016 &nbsp;(493)</option>
	<option value='http://www.bota.al/2016/05/'> May 2016 &nbsp;(339)</option>
	<option value='http://www.bota.al/2016/04/'> April 2016 &nbsp;(360)</option>
	<option value='http://www.bota.al/2016/03/'> March 2016 &nbsp;(276)</option>
	<option value='http://www.bota.al/2016/02/'> February 2016 &nbsp;(181)</option>
	<option value='http://www.bota.al/2016/01/'> January 2016 &nbsp;(196)</option>
	<option value='http://www.bota.al/2015/12/'> December 2015 &nbsp;(388)</option>
	<option value='http://www.bota.al/2015/11/'> November 2015 &nbsp;(367)</option>
	<option value='http://www.bota.al/2015/10/'> October 2015 &nbsp;(191)</option>
	<option value='http://www.bota.al/2015/09/'> September 2015 &nbsp;(297)</option>
	<option value='http://www.bota.al/2015/08/'> August 2015 &nbsp;(319)</option>
	<option value='http://www.bota.al/2015/07/'> July 2015 &nbsp;(456)</option>
	<option value='http://www.bota.al/2015/06/'> June 2015 &nbsp;(550)</option>
	<option value='http://www.bota.al/2015/05/'> May 2015 &nbsp;(336)</option>
	<option value='http://www.bota.al/2015/04/'> April 2015 &nbsp;(291)</option>
	<option value='http://www.bota.al/2015/03/'> March 2015 &nbsp;(439)</option>
	<option value='http://www.bota.al/2015/02/'> February 2015 &nbsp;(524)</option>
	<option value='http://www.bota.al/2015/01/'> January 2015 &nbsp;(302)</option>
	<option value='http://www.bota.al/2014/12/'> December 2014 &nbsp;(180)</option>
	<option value='http://www.bota.al/2014/11/'> November 2014 &nbsp;(178)</option>
	<option value='http://www.bota.al/2014/10/'> October 2014 &nbsp;(233)</option>
	<option value='http://www.bota.al/2014/09/'> September 2014 &nbsp;(257)</option>
	<option value='http://www.bota.al/2014/08/'> August 2014 &nbsp;(445)</option>
	<option value='http://www.bota.al/2014/07/'> July 2014 &nbsp;(382)</option>
	<option value='http://www.bota.al/2014/06/'> June 2014 &nbsp;(323)</option>
	<option value='http://www.bota.al/2014/05/'> May 2014 &nbsp;(119)</option>
	<option value='http://www.bota.al/2014/04/'> April 2014 &nbsp;(135)</option>
	<option value='http://www.bota.al/2014/03/'> March 2014 &nbsp;(121)</option>
	<option value='http://www.bota.al/2014/02/'> February 2014 &nbsp;(58)</option>

		</select>
		</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"  itemprop="url" >Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" class="vw-post-date updated" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-07-20T23:57:59+00:00">20/07/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			3		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"  itemprop="url" >ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" class="vw-post-date updated" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-10T11:36:56+00:00">10/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"  itemprop="url" >50 kuriozitete të rralla nëpër botë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" class="vw-post-date updated" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"><time  itemprop="datePublished"  datetime="2014-11-21T10:03:53+00:00">21/11/2014</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"  itemprop="url" >ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" class="vw-post-date updated" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-02T20:58:50+00:00">02/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"  itemprop="url" >Çfarë kishte në kasetat e Osama bin Ladenit?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" class="vw-post-date updated" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-18T09:51:46+00:00">18/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.21.03-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.21.03-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.21.03-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/" title="Permalink to Kim-i kërcënon përsëri: Bëhuni gati për “sulmin e pamëshirshëm”" rel="bookmark"  itemprop="url" >Kim-i kërcënon përsëri: Bëhuni gati për “sulmin e pamëshirshëm”</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/" class="vw-post-date updated" title="Permalink to Kim-i kërcënon përsëri: Bëhuni gati për “sulmin e pamëshirshëm”" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T10:21:31+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/kim-i-kercenon-perseri-behuni-gati-per-sulmin-e-pameshirshem/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.18.43-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.18.43-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-10.18.43-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/" title="Permalink to Përplaset luftanija amerikane: Zhduken 10 marinarë, 5 të tjerë të plagosur" rel="bookmark"  itemprop="url" >Përplaset luftanija amerikane: Zhduken 10 marinarë, 5 të tjerë të plagosur</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/" class="vw-post-date updated" title="Permalink to Përplaset luftanija amerikane: Zhduken 10 marinarë, 5 të tjerë të plagosur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T10:19:35+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/perplaset-luftanija-amerikane-zhduken-10-marinare-5-te-tjere-te-plagosur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/brigitte-macron-flet-per-here-te-pare-per-diferencen-e-madhe-te-moshes-me-te-shoqin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.45.25-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.45.25-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.45.25-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/brigitte-macron-flet-per-here-te-pare-per-diferencen-e-madhe-te-moshes-me-te-shoqin/" title="Permalink to Brigitte Macron flet për herë të parë për diferencën e madhe të moshës me të shoqin" rel="bookmark"  itemprop="url" >Brigitte Macron flet për herë të parë për diferencën e madhe të moshës me të shoqin</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/brigitte-macron-flet-per-here-te-pare-per-diferencen-e-madhe-te-moshes-me-te-shoqin/" class="vw-post-date updated" title="Permalink to Brigitte Macron flet për herë të parë për diferencën e madhe të moshës me të shoqin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:45:37+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/brigitte-macron-flet-per-here-te-pare-per-diferencen-e-madhe-te-moshes-me-te-shoqin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" title="Permalink to Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" rel="bookmark"  itemprop="url" >Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" class="vw-post-date updated" title="Permalink to Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:41:52+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.04.26-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" title="Permalink to Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë" rel="bookmark"  itemprop="url" >Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/" class="vw-post-date updated" title="Permalink to Nacionalizmi autoriar, jo populizmi, është kërcënimi real për demokracinë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-21T09:06:15+00:00">21/08/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/08/nacionalizmi-autoriar-jo-populizmi-eshte-kercenimi-real-per-demokracine/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Einstein, emri yt do te jete gjithmone i shkruar me germa te arta ne historine njerezore...		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/69c1277c83d0f7f802d0c9a51ba6cf71?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark">
				Anisa Bakiu			</a>

			<div class="vw-post-box-title">on Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Pershendetje,po le nje koment per artikullin tuaj dhe sinqerisht do te doja te behej publik dhe jo sic ndodh rendom!Egziston nje Profeci e cila FAL vullnetit dhe deshires se Zotit&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2016/08/domethenia-e-vules-se-shenjte-te-solomonit-dhe-simbolet-e-saj/" title="Permalink to Domethënia e vulës së shenjtë të Solomonit dhe simbolet e saj" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/e7e16a7923f4b96ca2901d06eef1d927?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7e16a7923f4b96ca2901d06eef1d927?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2016/08/domethenia-e-vules-se-shenjte-te-solomonit-dhe-simbolet-e-saj/" title="Permalink to Domethënia e vulës së shenjtë të Solomonit dhe simbolet e saj" rel="bookmark">
				Ilirjan			</a>

			<div class="vw-post-box-title">on Domethënia e vulës së shenjtë të Solomonit dhe simbolet e saj</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Per te qen me te sakt;Unza akoma nuk esht marr ne dore nga Ai ,i Iperzgjedhuri, te cilit edhe i takon ,ndersa Vula prej guri (ose unaza e gurte )esht&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2016/08/domethenia-e-vules-se-shenjte-te-solomonit-dhe-simbolet-e-saj/" title="Permalink to Domethënia e vulës së shenjtë të Solomonit dhe simbolet e saj" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/e7e16a7923f4b96ca2901d06eef1d927?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7e16a7923f4b96ca2901d06eef1d927?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2016/08/domethenia-e-vules-se-shenjte-te-solomonit-dhe-simbolet-e-saj/" title="Permalink to Domethënia e vulës së shenjtë të Solomonit dhe simbolet e saj" rel="bookmark">
				Ilirjan			</a>

			<div class="vw-post-box-title">on Domethënia e vulës së shenjtë të Solomonit dhe simbolet e saj</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Gabim.perendimi u pasurua me krime me grabitjen dhe plackitjen e te tjerve se ata skan pas asnji lloj pasurie.		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/08/si-u-pasurua-perendimi-dhe-pjesa-tjeter-e-botes/" title="Permalink to Si u pasurua Perëndimi (dhe pjesa tjetër e botës)" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/0eefa0fb9ca702ab1d5ad7a97cedc483?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0eefa0fb9ca702ab1d5ad7a97cedc483?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/08/si-u-pasurua-perendimi-dhe-pjesa-tjeter-e-botes/" title="Permalink to Si u pasurua Perëndimi (dhe pjesa tjetër e botës)" rel="bookmark">
				Kacja			</a>

			<div class="vw-post-box-title">on Si u pasurua Perëndimi (dhe pjesa tjetër e botës)</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Ky trapi nuk don me e kuptu qe gjallon vetem se I duhet armikut te tij, vetem I gjalle.		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/08/trump-gati-te-godasim-kim-do-ju-bejme-cope/" title="Permalink to Trump: &#8220;Gati të godasim!&#8221; Kim: &#8220;Do ju bëjmë copë!&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/104cdc8e4b8012dfdb476ce43abb354e?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/104cdc8e4b8012dfdb476ce43abb354e?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/08/trump-gati-te-godasim-kim-do-ju-bejme-cope/" title="Permalink to Trump: &#8220;Gati të godasim!&#8221; Kim: &#8220;Do ju bëjmë copë!&#8221;" rel="bookmark">
				Prej Shkodre			</a>

			<div class="vw-post-box-title">on Trump: &#8220;Gati të godasim!&#8221; Kim: &#8220;Do ju bëjmë copë!&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title"><span></span></h3><ul><li><label>Today's Visits: </label>12,752</li></ul></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Kontakte</span></h3>			<div class="textwidget">Ju mund të na kontaktoni në adresat:
<br><br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="0b6a6f6662654b69647f6a256a67">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="4b29243f2a652a27797b7a7f0b2c262a222765282426">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Lidhje</span></h3>			<div class="textwidget"><p><a title="Telegrafi.com" href="http://www.telegrafi.com" target="_blank" style="font-size: 12px;">Telegrafi.com</a><br />
<a title="Gazeta Express" href="http://www.gazetaexpress.com/" target="_blank" style="font-size: 12px;">Gazeta Express</a><br />
<a title="Telegrafi.com" href="http://www.lajme.al" target="_blank" style="font-size: 12px;">Lajme.al</a><br />
<a title="Javanews" href="http://www.javanews.al" target="_blank" style="font-size: 12px;">Javanews.al</a><br />
<a title="Lapsi.al" href="http://www.lapsi.al" target="_blank" style="font-size: 12px;">Lapsi.al</a><br />
<a title="CityFM" href="http://www.cityfm.al" target="_blank" style="font-size: 12px;">Cityfm</a><br />
<a title="Tema" href="http://www.gazetatema.net/web/" target="_blank" style="font-size: 12px;">Gazeta Tema</a><br />
<a title="Lexo" href="http://www.lexo.al" target="_blank" style="font-size: 12px;">Lexo.al</a></p>
</div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar"><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arkiva</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/08/'> August 2017 </option>
	<option value='http://www.bota.al/2017/07/'> July 2017 </option>
	<option value='http://www.bota.al/2017/06/'> June 2017 </option>
	<option value='http://www.bota.al/2017/05/'> May 2017 </option>
	<option value='http://www.bota.al/2017/04/'> April 2017 </option>
	<option value='http://www.bota.al/2017/03/'> March 2017 </option>
	<option value='http://www.bota.al/2017/02/'> February 2017 </option>
	<option value='http://www.bota.al/2017/01/'> January 2017 </option>
	<option value='http://www.bota.al/2016/12/'> December 2016 </option>
	<option value='http://www.bota.al/2016/11/'> November 2016 </option>
	<option value='http://www.bota.al/2016/10/'> October 2016 </option>
	<option value='http://www.bota.al/2016/09/'> September 2016 </option>
	<option value='http://www.bota.al/2016/08/'> August 2016 </option>
	<option value='http://www.bota.al/2016/07/'> July 2016 </option>
	<option value='http://www.bota.al/2016/06/'> June 2016 </option>
	<option value='http://www.bota.al/2016/05/'> May 2016 </option>
	<option value='http://www.bota.al/2016/04/'> April 2016 </option>
	<option value='http://www.bota.al/2016/03/'> March 2016 </option>
	<option value='http://www.bota.al/2016/02/'> February 2016 </option>
	<option value='http://www.bota.al/2016/01/'> January 2016 </option>
	<option value='http://www.bota.al/2015/12/'> December 2015 </option>
	<option value='http://www.bota.al/2015/11/'> November 2015 </option>
	<option value='http://www.bota.al/2015/10/'> October 2015 </option>
	<option value='http://www.bota.al/2015/09/'> September 2015 </option>
	<option value='http://www.bota.al/2015/08/'> August 2015 </option>
	<option value='http://www.bota.al/2015/07/'> July 2015 </option>
	<option value='http://www.bota.al/2015/06/'> June 2015 </option>
	<option value='http://www.bota.al/2015/05/'> May 2015 </option>
	<option value='http://www.bota.al/2015/04/'> April 2015 </option>
	<option value='http://www.bota.al/2015/03/'> March 2015 </option>
	<option value='http://www.bota.al/2015/02/'> February 2015 </option>
	<option value='http://www.bota.al/2015/01/'> January 2015 </option>
	<option value='http://www.bota.al/2014/12/'> December 2014 </option>
	<option value='http://www.bota.al/2014/11/'> November 2014 </option>
	<option value='http://www.bota.al/2014/10/'> October 2014 </option>
	<option value='http://www.bota.al/2014/09/'> September 2014 </option>
	<option value='http://www.bota.al/2014/08/'> August 2014 </option>
	<option value='http://www.bota.al/2014/07/'> July 2014 </option>
	<option value='http://www.bota.al/2014/06/'> June 2014 </option>
	<option value='http://www.bota.al/2014/05/'> May 2014 </option>
	<option value='http://www.bota.al/2014/04/'> April 2014 </option>
	<option value='http://www.bota.al/2014/03/'> March 2014 </option>
	<option value='http://www.bota.al/2014/02/'> February 2014 </option>

		</select>
		</div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright Bota.al©, All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h2 class="vw-header-font vw-post-shares-title">Tragjedia e pakohë. Thëniet më të famshme të “Makbethit”, bashkë me shpjegime</h2>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" data-post-id="185905" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Tragjedia+e+pakoh%C3%AB.+Th%C3%ABniet+m%C3%AB+t%C3%AB+famshme+t%C3%AB+%E2%80%9CMakbethit%E2%80%9D%2C+bashk%C3%AB+me+shpjegime%20-%20http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" data-post-id="185905" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/&#038;media=http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42.jpg&#038;description=Tragjedia+e+pakoh%C3%AB.+Th%C3%ABniet+m%C3%AB+t%C3%AB+famshme+t%C3%AB+%E2%80%9CMakbethit%E2%80%9D%2C+bashk%C3%AB+me+shpjegime" data-post-id="185905" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.bota.al/2017/08/tragjedia-e-pakohe-theniet-me-te-famshme-te-makbethit-bashke-me-shpjegime/" data-post-id="185905" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h4 class="vw-more-articles__title">
		Mund te lexosh edhe		<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h4>

	<div class="vw-post-box vw-post-box--more-article vw-post-box--medium vw-post-box--medium-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/05/strategjia-e-pekinit-plani-marshall-alla-kinez-per-tiu-kundervene-shba-se/" rel="bookmark" data-mfp-src="">
		<img width="360" height="240" src="http://www.bota.al/wp-content/uploads/2015/05/Screen-Shot-2015-05-17-at-22.15.16-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	

	<div class="vw-post-box__inner">

		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-11" href="http://www.bota.al/category/ide/" title="View all posts in Analiza" rel="category">Analiza</a></div></div>
		<h3 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/05/strategjia-e-pekinit-plani-marshall-alla-kinez-per-tiu-kundervene-shba-se/" class=""  itemprop="url" >
				Strategjia e Pekinit / Plani Marshall alla kinez për t’iu kundërvënë SHBA			</a>
		</h3>

		<div class="vw-post-box__footer">
			<a class="vw-post-box__read-more" href="http://www.bota.al/2015/05/strategjia-e-pekinit-plani-marshall-alla-kinez-per-tiu-kundervene-shba-se/">
				Me teper			</a>
		</div>
		
	</div>
	
</div>
</div><script type='text/javascript' src='http://www.bota.al/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.bota.al","ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/instant-search/instant-search.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/post-shares/post-shares.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/components/pace/pace.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-backstretch/jquery.backstretch.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.hoverIntent.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imagesloaded.pkgd.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/isotope.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.easing.compatibility.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/modernizr.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imgLiquid.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/raty/jquery.raty.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-superfish/superfish.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-tipsy/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.newsTicker.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/swiper/swiper.jquery.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.bota.al\/wp-content\/themes\/stella","ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/shortcodes.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section__inner' );
						$target.backstretch(
							['http://www.bota.al/wp-content/uploads/2017/08/Screen-Shot-2017-08-21-at-09.40.42.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						);

						jQuery( '.vw-page-title-section' )
							.removeClass( 'vw-page-title-section--no-background' )
							.addClass( 'vw-backstretch vw-page-title-section--has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.prepend( $image_captions );

						jQuery( '.vw-page-title-section__gallery-button--next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-page-title-section__gallery-button--prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

			<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="603800917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-native-google .essb-native-text { background-color: #dd3333!important;}.essb-native-facebook .essb-native-text { background-color: #1e73be!important;}</style><link rel="stylesheet" id="essb-cct-style"  href="http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.8&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">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</script>		<!-- End WP Footer -->

	</body>

</html>
