<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		
		<!-- WP Header -->
		<title>PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut &#8211; bota.al</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut" />
<meta property="og:description" content="Charles De Gaulle, babai i atdheut, anëtar i rezistencës ndaj nazizmit, komandant i trupave që hynë në Parisin e çliruar në gusht të vitit 1944, është zyrtarisht presidenti i 18-të i Republikës Franceze, por është i pari i zgjedhur pas reformës së vitit 1958. Gjenerali ishte kthyer në modë, pas" />
<meta property="og:url" content="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" />
<meta property="og:site_name" content="bota.al" />
<meta property="article:section" content="Bota" />
<meta property="article:published_time" content="2017-05-07T12:05:59+00:00" />
<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Feed" href="http://www.bota.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Comments Feed" href="http://www.bota.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut Comments Feed" href="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bota.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/entypo/css/entypo.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/social-icons/css/zocial.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.bota.al/wp-content/themes/stella/css/bootstrap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.bota.al/wp-content/themes/stella/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bota.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bota.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bota.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Republika e pestë: më shumë kompetenca për Elysee' href='http://www.bota.al/2017/05/republika-e-peste-me-shume-kompetenca-per-elysee/' />
<link rel='next' title='PRESIDENTET E FRANCES / Pompidou (1969-1974): rikthimi i madhështisë' href='http://www.bota.al/2017/05/presidentet-e-frances-pompidou-1969-1974-rikthimi-i-madheshtise/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" />
<link rel='shortlink' href='http://www.bota.al/?p=182284' />
<link rel="alternate" type="application/json+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F05%2Fpresidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F05%2Fpresidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-48104713-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.bota.al/xmlrpc.php">

<meta name="description" content="Shfletoje boten tende!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">		
<link rel="apple-touch-icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="bota.al">

					<meta property="og:title" content="PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut">
			<meta property="og:description" content="Charles De Gaulle, babai i atdheut, anëtar i rezistencës ndaj nazizmit, komandant i trupave që hynë në Parisin e çliruar në gusht të vitit 1944, është zyrtarisht presidenti i 18-të i Republikës Franceze, por është i pari i zgjedhur pas reformës së vitit 1958. Gjenerali ishte kthyer në modë, pas">
			<meta property="og:url" content="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/"/>
						<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36.jpg" />
						
		
		<!-- End Facebook Integration -->
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","essb3_nonce":"ea64229d71","essb3_plugin_url":"http:\/\/www.bota.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.bota.al\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":182284};</script>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-subtitle,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number,
		.vw-post-categories a {
			color: #e8c24f;
		}

		.vw-site-social-profile-icon:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review__item-score,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top,
		.vw-post-box .vw-post-format-icon,
		.vw-review-summary,
		.vw-button-accent,
		.vw-post-share-count,
		.mfp-arrow,
		.mfp-close,
		.mfp-arrow:hover, .no-touch .mfp-arrow:hover,
		.mfp-close:hover, .no-touch .mfp-close:hover
		{
			background-color: #e8c24f;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social:hover,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active
		{
			border-color: #e8c24f;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #e8c24f;
			border-color: #e8c24f;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		/*.vw-pricing-price,*/
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link,
		.vw-post-box--medium-2 .vw-post-box__read-more,
		.vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-left, .vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-right,

		.woocommerce td.product-name > a {
			font-family: Playfair Display;
		}

		/*NEW */
		/* rhombus */
		.vw-page-navigation-pagination .page-numbers.current,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover
		{
			background-color: #e8c24f;
		}

		.vw-page-navigation-pagination .page-numbers.current:before,
		.vw-page-navigation-pagination .page-numbers:hover:before,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:before {
			border-right-color: #e8c24f;
		}
		.vw-page-navigation-pagination .page-numbers.current:after,
		.vw-page-navigation-pagination .page-numbers:hover:after,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:after {
			border-left-color: #e8c24f;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section--has-background .vw-page-title-section__inner {
			min-height: 500px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                    .vw-post-author {
display:none;        
}

.vw-post-meta-separator {
    display:none;
}                	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:"Playfair Display";text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:"Open Sans";text-transform:none;letter-spacing:0px;font-weight:600;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2d2d2d;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar__inner{background:#d8d8d8;}.vw-menu-location-top .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#c41913;}.vw-menu-location-main .main-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-182284 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic-no-featured-image">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-574 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-52067 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kush-jemi/" class="menu-link main-menu-link"><span>Kush jemi</span></a></li>
<li class="nav-menu-item-144727 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kontakte/" class="menu-link main-menu-link"><span>Kontakte</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">

			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.bota.al"  itemprop="url" >
				
		
							<img class="vw-logo__image vw-logo__image--2x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >
			
			<img class="vw-logo__image vw-logo__image--1x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</div>

			</div>
			
			
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-menu-main-inner">

					<ul id="menu-main" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://bota.al" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/analiza/" class="menu-link main-menu-link"  itemprop="url"  ><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/bota/" class="menu-link main-menu-link"  itemprop="url"  ><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/history/" class="menu-link main-menu-link"  itemprop="url"  ><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"  itemprop="url"  ><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/magazine/" class="menu-link main-menu-link"  itemprop="url"  ><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"  itemprop="url"  ><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/sports/" class="menu-link main-menu-link"  itemprop="url"  ><span>Sport</span></a></li>
 </ul>						
				</div>
			</div>
		</div>

	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-main-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.bota.al/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/analiza/" class="menu-link main-menu-link"><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/bota/" class="menu-link main-menu-link"><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/history/" class="menu-link main-menu-link"><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/magazine/" class="menu-link main-menu-link"><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/sports/" class="menu-link main-menu-link"><span>Sport</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->
	</header>
<!-- End Site Header : Left Logo -->
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-182284 post type-post status-publish format-standard has-post-thumbnail hentry category-bota">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/bota/" title="Bota">Bota</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-171" href="http://www.bota.al/category/bota/" title="View all posts in Bota" rel="category">Bota</a></div></div>							
							<h1 class="entry-title">PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Bota.al</span></span>
							<span class="updated hidden">2017-05-07</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://www.bota.al/author/ermalgj/" title="Posts by Bota.al"><img itemprop="image" alt='Bota.al' src='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>				<a class="author-name" href="http://www.bota.al/author/ermalgj/" title="View all posts by Bota.al" rel="author"  itemprop="name" >Bota.al</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:05:59+00:00">07/05/2017</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Shares">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
							
																
							
							<div class="vw-post-content clearfix"><p><a href="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36.jpg"><img class="alignnone size-full wp-image-182285" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36.jpg" alt="" width="1060" height="754" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36.jpg 1060w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36-300x213.jpg 300w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36-768x546.jpg 768w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36-1024x728.jpg 1024w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36-165x116.jpg 165w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36-750x533.jpg 750w" sizes="(max-width: 1060px) 100vw, 1060px" /></a></p>
<p>Charles De Gaulle, babai i atdheut, anëtar i rezistencës ndaj nazizmit, komandant i trupave që hynë në Parisin e çliruar në gusht të vitit 1944, është zyrtarisht presidenti i 18-të i Republikës Franceze, por është i pari i zgjedhur pas reformës së vitit 1958. Gjenerali ishte kthyer në modë, pas dështimeve të politikës koloniale të Parisit në Indokinë dhe Algjeri, dështime të ardhura edhe nga paqëndrueshmëria e thellë e kuadrit politik kombëtar. Prej aty lindi reforma që i jep më shumë pushtet qeverisë dhe presidentit të zgjedhur nga populli. De Gaulle u zgjodh në dhjetor të vitit 1958 me 78% të votave. Shtatë vitet e para u shenjuan nga fundi i luftës algjeriane dhe referendumi që forcoi më tej kompetencat e Elysee (1962); mandatin e dytë De Gaulle mundi François Mitterrand, dhe trajtoi trazirat sociale që lindën me majin francez. Humbi një referendum për reformën e vetëqeverisjes lokale dhe dha dorëheqjen para kohe, më 28 prill 1969. /bota.al</p>
<div class="essb_links essb_counter_modern_bottom essb_displayed_bottom essb_share essb_template_deluxe-retina essb_32078892 print-no" id="essb_displayed_bottom_32078892" data-essb-postid="182284" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="bottom" data-essb-url="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" data-essb-twitter-url="http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" data-essb-instance="32078892"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&t=PRESIDENTET+E+FRANCES+%2F+De+Gaulle+%281958-1969%29%2C+babai+i+Atdheut&redirect_uri=http://www.bota.al?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&t=PRESIDENTET+E+FRANCES+%2F+De+Gaulle+%281958-1969%29%2C+babai+i+Atdheut&redirect_uri=http://www.bota.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=PRESIDENTET+E+FRANCES+%2F+De+Gaulle&amp;url=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&amp;counturl=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&#39;,&#39;twitter&#39;,&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&#39;,&#39;google&#39;,&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=PRESIDENTET+E+FRANCES+%2F+De+Gaulle+%281958-1969%29%2C+babai+i+Atdheut&amp;url=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=PRESIDENTET+E+FRANCES+%2F+De+Gaulle+%281958-1969%29%2C+babai+i+Atdheut&amp;url=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&#39;,&#39;linkedin&#39;,&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;32078892&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_comments nolightbox essb_after_more"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '32078892', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;32078892&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-facebook"><div class="essb-native-text flat"><span class="essb_icon_facebook"></span><span class="essb-native-text-inner">Më pëlqen</span></div><div class="essb-native-click"><div style="display: inline-block;max-height:20px !important;max-height:20px !important; width:100px;vertical-align: top;;"><div class="fb-like" data-href="http://facebook.com/botaal2014" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></div></div></div></li><li class="essb_item essb_native_item essb_native_item_twitter essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-twitter"><div class="essb-native-text flat"><span class="essb_icon_twitter"></span><span class="essb-native-text-inner">Na ndiqni</span></div><div class="essb-native-click"><a href="https://twitter.com/https://twitter.com/al_bota" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow</a></div></div></div></li></ul></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Te ngjashme</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T13:00:30+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:53:24+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:31:02+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" title="Permalink to PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:21:28+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>Nuk ka komente</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vendos komentin tend <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bota.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dergo Komentin" /> <input type='hidden' name='comment_post_ID' value='182284' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="b9c0dcf9cb">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar"><div id="vw_widget_posts-8" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Më të fundit</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T13:00:30+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:53:24+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:31:02+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" title="Permalink to PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:21:28+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.15.00-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.15.00-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.15.00-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/" title="Permalink to PRESIDENTET E FRANCES / Giscard (1974-1981), presidenti që e vunë përfund skandalet" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Giscard (1974-1981), presidenti që e vunë përfund skandalet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Giscard (1974-1981), presidenti që e vunë përfund skandalet" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:15:27+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/320x320.html', size: '320x320'})
</script></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.time.al" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="204" height="76" alt="" class="attachment-full aligncenter" style="max-width: 100%;" sizes="(max-width: 204px) 100vw, 204px" src="http://www.bota.al/wp-content/uploads/2016/12/logo_time.png" /></a></div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Analiza</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/franca-voton-evropa-ne-prove/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-12.28.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-12.28.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-12.28.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/franca-voton-evropa-ne-prove/" title="Permalink to Franca voton, Evropa në provë" rel="bookmark"  itemprop="url" >Franca voton, Evropa në provë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/franca-voton-evropa-ne-prove/" class="vw-post-date updated" title="Permalink to Franca voton, Evropa në provë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T11:28:57+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/franca-voton-evropa-ne-prove/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/edhe-ti-barack/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-11.54.00-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-11.54.00-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-11.54.00-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/edhe-ti-barack/" title="Permalink to Edhe ti, Barack?" rel="bookmark"  itemprop="url" >Edhe ti, Barack?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/edhe-ti-barack/" class="vw-post-date updated" title="Permalink to Edhe ti, Barack?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T10:54:30+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/edhe-ti-barack/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/be-perballe-viktor-orbanit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-11.32.01-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-11.32.01-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-11.32.01-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/be-perballe-viktor-orbanit/" title="Permalink to BE përballë Viktor Orbanit" rel="bookmark"  itemprop="url" >BE përballë Viktor Orbanit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/be-perballe-viktor-orbanit/" class="vw-post-date updated" title="Permalink to BE përballë Viktor Orbanit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T10:52:49+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/be-perballe-viktor-orbanit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Histori</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-22.27.33-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-22.27.33-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-22.27.33-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/" title="Permalink to Mikena: Kamzhiku i historisë" rel="bookmark"  itemprop="url" >Mikena: Kamzhiku i historisë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/" class="vw-post-date updated" title="Permalink to Mikena: Kamzhiku i historisë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-06T21:28:53+00:00">06/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/misteret-e-iliades/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-21.06.29-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-21.06.29-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-21.06.29-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/misteret-e-iliades/" title="Permalink to Misteret e Iliadës" rel="bookmark"  itemprop="url" >Misteret e Iliadës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/misteret-e-iliades/" class="vw-post-date updated" title="Permalink to Misteret e Iliadës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-06T20:07:07+00:00">06/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/misteret-e-iliades/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-18.03.55-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-18.03.55-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-18.03.55-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/" title="Permalink to Dashuria e ndaluar, beteja të përgjakshme, ai kalë i drunjtë… Të (pa)vërtetat e legjendës së Trojës" rel="bookmark"  itemprop="url" >Dashuria e ndaluar, beteja të përgjakshme, ai kalë i drunjtë… Të (pa)vërtetat e legjendës së Trojës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/" class="vw-post-date updated" title="Permalink to Dashuria e ndaluar, beteja të përgjakshme, ai kalë i drunjtë… Të (pa)vërtetat e legjendës së Trojës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-06T18:02:32+00:00">06/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Magazine</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-22.27.33-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-22.27.33-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-22.27.33-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/" title="Permalink to Mikena: Kamzhiku i historisë" rel="bookmark"  itemprop="url" >Mikena: Kamzhiku i historisë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/" class="vw-post-date updated" title="Permalink to Mikena: Kamzhiku i historisë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-06T21:28:53+00:00">06/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/mikena-kamzhiku-i-historise/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-18.03.55-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-18.03.55-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-18.03.55-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/" title="Permalink to Dashuria e ndaluar, beteja të përgjakshme, ai kalë i drunjtë… Të (pa)vërtetat e legjendës së Trojës" rel="bookmark"  itemprop="url" >Dashuria e ndaluar, beteja të përgjakshme, ai kalë i drunjtë… Të (pa)vërtetat e legjendës së Trojës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/" class="vw-post-date updated" title="Permalink to Dashuria e ndaluar, beteja të përgjakshme, ai kalë i drunjtë… Të (pa)vërtetat e legjendës së Trojës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-06T18:02:32+00:00">06/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/dashuria-e-ndaluar-beteja-te-pergjakshme-ai-kale-i-drunjte-te-pavertetat-e-legjendes-se-trojes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/te-gjithe-sekretet-e-pitagores/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-11.39.36-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-11.39.36-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-11.39.36-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/te-gjithe-sekretet-e-pitagores/" title="Permalink to Të gjithë sekretet e Pitagorës" rel="bookmark"  itemprop="url" >Të gjithë sekretet e Pitagorës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/te-gjithe-sekretet-e-pitagores/" class="vw-post-date updated" title="Permalink to Të gjithë sekretet e Pitagorës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-06T11:44:18+00:00">06/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/te-gjithe-sekretet-e-pitagores/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-4" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lifestyle</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/pervetesojini-keto-shtate-menyra-per-te-perballuar-kritikat/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-04-at-14.54.40-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-04-at-14.54.40-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-04-at-14.54.40-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/pervetesojini-keto-shtate-menyra-per-te-perballuar-kritikat/" title="Permalink to Përvetësojini këto shtatë mënyra për të përballuar kritikat" rel="bookmark"  itemprop="url" >Përvetësojini këto shtatë mënyra për të përballuar kritikat</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/pervetesojini-keto-shtate-menyra-per-te-perballuar-kritikat/" class="vw-post-date updated" title="Permalink to Përvetësojini këto shtatë mënyra për të përballuar kritikat" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-04T13:56:18+00:00">04/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/pervetesojini-keto-shtate-menyra-per-te-perballuar-kritikat/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/04/a-preferojme-ne-me-mire-dhimbjen-se-sa-pasigurine/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-15.55.31-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-15.55.31-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-15.55.31-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/04/a-preferojme-ne-me-mire-dhimbjen-se-sa-pasigurine/" title="Permalink to A preferojmë ne më mirë dhimbjen, se sa pasigurinë?" rel="bookmark"  itemprop="url" >A preferojmë ne më mirë dhimbjen, se sa pasigurinë?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/04/a-preferojme-ne-me-mire-dhimbjen-se-sa-pasigurine/" class="vw-post-date updated" title="Permalink to A preferojmë ne më mirë dhimbjen, se sa pasigurinë?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-04-27T14:55:58+00:00">27/04/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/04/a-preferojme-ne-me-mire-dhimbjen-se-sa-pasigurine/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/04/pse-disa-njerez-frymezojne-me-shume-besim/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-15.51.18-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-15.51.18-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-15.51.18-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/04/pse-disa-njerez-frymezojne-me-shume-besim/" title="Permalink to Pse disa njerëz frymëzojnë më shumë besim?" rel="bookmark"  itemprop="url" >Pse disa njerëz frymëzojnë më shumë besim?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/04/pse-disa-njerez-frymezojne-me-shume-besim/" class="vw-post-date updated" title="Permalink to Pse disa njerëz frymëzojnë më shumë besim?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-04-27T14:51:47+00:00">27/04/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/04/pse-disa-njerez-frymezojne-me-shume-besim/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Horizonte</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/misteret-e-iliades/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-21.06.29-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-21.06.29-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-06-at-21.06.29-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/misteret-e-iliades/" title="Permalink to Misteret e Iliadës" rel="bookmark"  itemprop="url" >Misteret e Iliadës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/misteret-e-iliades/" class="vw-post-date updated" title="Permalink to Misteret e Iliadës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-06T20:07:07+00:00">06/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/misteret-e-iliades/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/te-luftosh-apo-tia-mbathesh/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-04-at-09.56.30-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-04-at-09.56.30-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-04-at-09.56.30-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/te-luftosh-apo-tia-mbathesh/" title="Permalink to Të luftosh, apo t’ia mbathësh?" rel="bookmark"  itemprop="url" >Të luftosh, apo t’ia mbathësh?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/te-luftosh-apo-tia-mbathesh/" class="vw-post-date updated" title="Permalink to Të luftosh, apo t’ia mbathësh?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-04T08:57:02+00:00">04/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/te-luftosh-apo-tia-mbathesh/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/arti-i-zgjatjes-se-jetes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-03-at-16.38.43-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-03-at-16.38.43-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-03-at-16.38.43-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/arti-i-zgjatjes-se-jetes/" title="Permalink to Arti i zgjatjes së jetës" rel="bookmark"  itemprop="url" >Arti i zgjatjes së jetës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/arti-i-zgjatjes-se-jetes/" class="vw-post-date updated" title="Permalink to Arti i zgjatjes së jetës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-03T15:48:03+00:00">03/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/arti-i-zgjatjes-se-jetes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-3" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Nga Bota</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T13:00:30+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:53:24+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:31:02+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Kalendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bota.al/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.bota.al/2017/05/01/" aria-label="Posts published on May 1, 2017">1</a></td><td><a href="http://www.bota.al/2017/05/02/" aria-label="Posts published on May 2, 2017">2</a></td><td><a href="http://www.bota.al/2017/05/03/" aria-label="Posts published on May 3, 2017">3</a></td><td><a href="http://www.bota.al/2017/05/04/" aria-label="Posts published on May 4, 2017">4</a></td><td><a href="http://www.bota.al/2017/05/05/" aria-label="Posts published on May 5, 2017">5</a></td><td><a href="http://www.bota.al/2017/05/06/" aria-label="Posts published on May 6, 2017">6</a></td><td id="today"><a href="http://www.bota.al/2017/05/07/" aria-label="Posts published on May 7, 2017">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Arkiva</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/05/'> May 2017 &nbsp;(72)</option>
	<option value='http://www.bota.al/2017/04/'> April 2017 &nbsp;(403)</option>
	<option value='http://www.bota.al/2017/03/'> March 2017 &nbsp;(333)</option>
	<option value='http://www.bota.al/2017/02/'> February 2017 &nbsp;(543)</option>
	<option value='http://www.bota.al/2017/01/'> January 2017 &nbsp;(367)</option>
	<option value='http://www.bota.al/2016/12/'> December 2016 &nbsp;(255)</option>
	<option value='http://www.bota.al/2016/11/'> November 2016 &nbsp;(346)</option>
	<option value='http://www.bota.al/2016/10/'> October 2016 &nbsp;(521)</option>
	<option value='http://www.bota.al/2016/09/'> September 2016 &nbsp;(431)</option>
	<option value='http://www.bota.al/2016/08/'> August 2016 &nbsp;(590)</option>
	<option value='http://www.bota.al/2016/07/'> July 2016 &nbsp;(489)</option>
	<option value='http://www.bota.al/2016/06/'> June 2016 &nbsp;(494)</option>
	<option value='http://www.bota.al/2016/05/'> May 2016 &nbsp;(347)</option>
	<option value='http://www.bota.al/2016/04/'> April 2016 &nbsp;(371)</option>
	<option value='http://www.bota.al/2016/03/'> March 2016 &nbsp;(278)</option>
	<option value='http://www.bota.al/2016/02/'> February 2016 &nbsp;(184)</option>
	<option value='http://www.bota.al/2016/01/'> January 2016 &nbsp;(198)</option>
	<option value='http://www.bota.al/2015/12/'> December 2015 &nbsp;(394)</option>
	<option value='http://www.bota.al/2015/11/'> November 2015 &nbsp;(370)</option>
	<option value='http://www.bota.al/2015/10/'> October 2015 &nbsp;(193)</option>
	<option value='http://www.bota.al/2015/09/'> September 2015 &nbsp;(302)</option>
	<option value='http://www.bota.al/2015/08/'> August 2015 &nbsp;(324)</option>
	<option value='http://www.bota.al/2015/07/'> July 2015 &nbsp;(469)</option>
	<option value='http://www.bota.al/2015/06/'> June 2015 &nbsp;(553)</option>
	<option value='http://www.bota.al/2015/05/'> May 2015 &nbsp;(335)</option>
	<option value='http://www.bota.al/2015/04/'> April 2015 &nbsp;(291)</option>
	<option value='http://www.bota.al/2015/03/'> March 2015 &nbsp;(441)</option>
	<option value='http://www.bota.al/2015/02/'> February 2015 &nbsp;(525)</option>
	<option value='http://www.bota.al/2015/01/'> January 2015 &nbsp;(302)</option>
	<option value='http://www.bota.al/2014/12/'> December 2014 &nbsp;(180)</option>
	<option value='http://www.bota.al/2014/11/'> November 2014 &nbsp;(180)</option>
	<option value='http://www.bota.al/2014/10/'> October 2014 &nbsp;(233)</option>
	<option value='http://www.bota.al/2014/09/'> September 2014 &nbsp;(259)</option>
	<option value='http://www.bota.al/2014/08/'> August 2014 &nbsp;(445)</option>
	<option value='http://www.bota.al/2014/07/'> July 2014 &nbsp;(383)</option>
	<option value='http://www.bota.al/2014/06/'> June 2014 &nbsp;(324)</option>
	<option value='http://www.bota.al/2014/05/'> May 2014 &nbsp;(119)</option>
	<option value='http://www.bota.al/2014/04/'> April 2014 &nbsp;(137)</option>
	<option value='http://www.bota.al/2014/03/'> March 2014 &nbsp;(122)</option>
	<option value='http://www.bota.al/2014/02/'> February 2014 &nbsp;(58)</option>

		</select>
		</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"  itemprop="url" >Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" class="vw-post-date updated" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-07-20T23:57:59+00:00">20/07/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			2		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"  itemprop="url" >ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" class="vw-post-date updated" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-10T11:36:56+00:00">10/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"  itemprop="url" >50 kuriozitete të rralla nëpër botë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" class="vw-post-date updated" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"><time  itemprop="datePublished"  datetime="2014-11-21T10:03:53+00:00">21/11/2014</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"  itemprop="url" >ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" class="vw-post-date updated" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-02T20:58:50+00:00">02/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"  itemprop="url" >Çfarë kishte në kasetat e Osama bin Ladenit?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" class="vw-post-date updated" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-18T09:51:46+00:00">18/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.53.51-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Hollande (2012 -2017) dhe tragjedia e terrorizmit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T13:00:30+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-hollande-2012-2017-dhe-tragjedia-e-terrorizmit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.31.49-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Ngjitja e Sarkozysë (2007-2012)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:53:24+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-ngjitja-e-sarkozyse-2007-2012/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.30.29-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Plebishiti i Chiracut (1995-2007) kundër Le Penit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:31:02+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-plebishiti-i-chiracut-1995-2007-kunder-le-penit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.21.07-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" title="Permalink to PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Mitterrand (1981-1995): lindja e Europës" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:21:28+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-mitterrand-1981-1995-lindja-e-europes/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.15.00-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.15.00-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.15.00-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/" title="Permalink to PRESIDENTET E FRANCES / Giscard (1974-1981), presidenti që e vunë përfund skandalet" rel="bookmark"  itemprop="url" >PRESIDENTET E FRANCES / Giscard (1974-1981), presidenti që e vunë përfund skandalet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/" class="vw-post-date updated" title="Permalink to PRESIDENTET E FRANCES / Giscard (1974-1981), presidenti që e vunë përfund skandalet" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-07T12:15:27+00:00">07/05/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/05/presidentet-e-frances-giscard-1974-1981-presidenti-qe-e-vune-perfund-skandalet/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Nje shtet ne amulli qe nuk mbron faltoren e vete,edhe bleta ka ushtaret e vete,Maqedonia perfshir ne kaos si rezultat i asmeris me shqipetareve,larg bashkeekzistences paqesore midis kombesive-do vuaj shume-durimi&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2015/11/shba-perballer-rusise-ne-shifra-fuqia-ushtarake-e-dy-superfuqive-boterore/" title="Permalink to SHBA përballër Rusisë në shifra. Fuqia ushtarake e dy superfuqive botërore" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/7ac8a6f6f80b70e600c1cf369538e87b?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ac8a6f6f80b70e600c1cf369538e87b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2015/11/shba-perballer-rusise-ne-shifra-fuqia-ushtarake-e-dy-superfuqive-boterore/" title="Permalink to SHBA përballër Rusisë në shifra. Fuqia ushtarake e dy superfuqive botërore" rel="bookmark">
				peshorja			</a>

			<div class="vw-post-box-title">on SHBA përballër Rusisë në shifra. Fuqia ushtarake e dy superfuqive botërore</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Sepse me politiken pacifiste dhe konfuse ne 8 vitet e kaluara, bota eshte bere me shume lojtare ne fushe njeri me agresiv se tjetri.		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/04/shoku-kim-i-kall-friken-botes-por-askush-nuk-e-do-rrezimin-e-regjimit-te-tij/" title="Permalink to Shoku Kim i kall frikën botës, por askush nuk e do rrëzimin e regjimit të tij" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/212606fdb966c040d4843c276d41f9d0?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/212606fdb966c040d4843c276d41f9d0?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/04/shoku-kim-i-kall-friken-botes-por-askush-nuk-e-do-rrezimin-e-regjimit-te-tij/" title="Permalink to Shoku Kim i kall frikën botës, por askush nuk e do rrëzimin e regjimit të tij" rel="bookmark">
				Askushi2016			</a>

			<div class="vw-post-box-title">on Shoku Kim i kall frikën botës, por askush nuk e do rrëzimin e regjimit të tij</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Kjo eshte ide fantastike edhe per Bashen si te arnoje demokracine alla Berishiane hipokrite		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/04/shoku-kim-e-ka-gjetur-zgjidhjen-avione-prej-druri/" title="Permalink to Shoku Kim e ka gjetur zgjidhjen: Avionë prej druri" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/14e9aa68ec713b097fef464fafee65e0?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14e9aa68ec713b097fef464fafee65e0?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/04/shoku-kim-e-ka-gjetur-zgjidhjen-avione-prej-druri/" title="Permalink to Shoku Kim e ka gjetur zgjidhjen: Avionë prej druri" rel="bookmark">
				american2016al			</a>

			<div class="vw-post-box-title">on Shoku Kim e ka gjetur zgjidhjen: Avionë prej druri</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Arsye pse shumica nuk i flasin keto probleme por i mban ne vete rezulton ne cmenduri tyre pas nje kohe. .njesoj sikur me ec me kemb te thyer nje kohe&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/04/perse-duhet-te-habitemi-nga-problemet-mendore-te-princit/" title="Permalink to Përse duhet të habitemi nga problemet mendore të Princit?" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/25ae37ab5ca1654225ead4c8395c65d2?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25ae37ab5ca1654225ead4c8395c65d2?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/04/perse-duhet-te-habitemi-nga-problemet-mendore-te-princit/" title="Permalink to Përse duhet të habitemi nga problemet mendore të Princit?" rel="bookmark">
				Bini			</a>

			<div class="vw-post-box-title">on Përse duhet të habitemi nga problemet mendore të Princit?</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			sipas seciles fe engjujve ju dedikohen attribute te ndryshme qe larg vertetes duhet jen, engjujt, energjia ,drita apo shpirti qe sillet ne atmosfer kan ndikim te njeriu vetem duke forcu&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/04/historia-e-engjejve-korriereve-te-zotit/" title="Permalink to Historia e ëngjëjve, korrierëve të Zotit" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/6d3ca06dabc9314baee551f901ce2d00?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6d3ca06dabc9314baee551f901ce2d00?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/04/historia-e-engjejve-korriereve-te-zotit/" title="Permalink to Historia e ëngjëjve, korrierëve të Zotit" rel="bookmark">
				avni			</a>

			<div class="vw-post-box-title">on Historia e ëngjëjve, korrierëve të Zotit</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title"><span></span></h3><ul><li><label>Todays Visits: </label>14,256</li></ul></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Kontakte</span></h3>			<div class="textwidget">Ju mund të na kontaktoni në adresat:
<br><br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="0160656c686f41636e75602f606d">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="35575a41541b545907050401755258545c591b565a58">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Lidhje</span></h3>			<div class="textwidget"><p><a title="Telegrafi.com" href="http://www.telegrafi.com" target="_blank" style="font-size: 12px;">Telegrafi.com</a><br />
<a title="Gazeta Express" href="http://www.gazetaexpress.com/" target="_blank" style="font-size: 12px;">Gazeta Express</a><br />
<a title="Telegrafi.com" href="http://www.lajme.al" target="_blank" style="font-size: 12px;">Lajme.al</a><br />
<a title="Javanews" href="http://www.javanews.al" target="_blank" style="font-size: 12px;">Javanews.al</a><br />
<a title="Lapsi.al" href="http://www.lapsi.al" target="_blank" style="font-size: 12px;">Lapsi.al</a><br />
<a title="CityFM" href="http://www.cityfm.al" target="_blank" style="font-size: 12px;">Cityfm</a><br />
<a title="Tema" href="http://www.gazetatema.net/web/" target="_blank" style="font-size: 12px;">Gazeta Tema</a></p>
</div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar"><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arkiva</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/05/'> May 2017 </option>
	<option value='http://www.bota.al/2017/04/'> April 2017 </option>
	<option value='http://www.bota.al/2017/03/'> March 2017 </option>
	<option value='http://www.bota.al/2017/02/'> February 2017 </option>
	<option value='http://www.bota.al/2017/01/'> January 2017 </option>
	<option value='http://www.bota.al/2016/12/'> December 2016 </option>
	<option value='http://www.bota.al/2016/11/'> November 2016 </option>
	<option value='http://www.bota.al/2016/10/'> October 2016 </option>
	<option value='http://www.bota.al/2016/09/'> September 2016 </option>
	<option value='http://www.bota.al/2016/08/'> August 2016 </option>
	<option value='http://www.bota.al/2016/07/'> July 2016 </option>
	<option value='http://www.bota.al/2016/06/'> June 2016 </option>
	<option value='http://www.bota.al/2016/05/'> May 2016 </option>
	<option value='http://www.bota.al/2016/04/'> April 2016 </option>
	<option value='http://www.bota.al/2016/03/'> March 2016 </option>
	<option value='http://www.bota.al/2016/02/'> February 2016 </option>
	<option value='http://www.bota.al/2016/01/'> January 2016 </option>
	<option value='http://www.bota.al/2015/12/'> December 2015 </option>
	<option value='http://www.bota.al/2015/11/'> November 2015 </option>
	<option value='http://www.bota.al/2015/10/'> October 2015 </option>
	<option value='http://www.bota.al/2015/09/'> September 2015 </option>
	<option value='http://www.bota.al/2015/08/'> August 2015 </option>
	<option value='http://www.bota.al/2015/07/'> July 2015 </option>
	<option value='http://www.bota.al/2015/06/'> June 2015 </option>
	<option value='http://www.bota.al/2015/05/'> May 2015 </option>
	<option value='http://www.bota.al/2015/04/'> April 2015 </option>
	<option value='http://www.bota.al/2015/03/'> March 2015 </option>
	<option value='http://www.bota.al/2015/02/'> February 2015 </option>
	<option value='http://www.bota.al/2015/01/'> January 2015 </option>
	<option value='http://www.bota.al/2014/12/'> December 2014 </option>
	<option value='http://www.bota.al/2014/11/'> November 2014 </option>
	<option value='http://www.bota.al/2014/10/'> October 2014 </option>
	<option value='http://www.bota.al/2014/09/'> September 2014 </option>
	<option value='http://www.bota.al/2014/08/'> August 2014 </option>
	<option value='http://www.bota.al/2014/07/'> July 2014 </option>
	<option value='http://www.bota.al/2014/06/'> June 2014 </option>
	<option value='http://www.bota.al/2014/05/'> May 2014 </option>
	<option value='http://www.bota.al/2014/04/'> April 2014 </option>
	<option value='http://www.bota.al/2014/03/'> March 2014 </option>
	<option value='http://www.bota.al/2014/02/'> February 2014 </option>

		</select>
		</div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright Bota.al©, All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h2 class="vw-header-font vw-post-shares-title">PRESIDENTET E FRANCES / De Gaulle (1958-1969), babai i Atdheut</h2>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" data-post-id="182284" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=PRESIDENTET+E+FRANCES+%2F+De+Gaulle+%281958-1969%29%2C+babai+i+Atdheut%20-%20http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" data-post-id="182284" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/&#038;media=http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36.jpg&#038;description=PRESIDENTET+E+FRANCES+%2F+De+Gaulle+%281958-1969%29%2C+babai+i+Atdheut" data-post-id="182284" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.bota.al/2017/05/presidentet-e-frances-de-gaulle-1958-1969-babai-i-atdheut/" data-post-id="182284" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h4 class="vw-more-articles__title">
		Mund te lexosh edhe		<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h4>

	<div class="vw-post-box vw-post-box--more-article vw-post-box--medium vw-post-box--medium-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/11/darka-per-xi-jinping-haut-brion-e-vitit-1989-dhe-vere-e-gazuar-angleze-mbetur-e-pahapur/" rel="bookmark" data-mfp-src="">
		<img width="360" height="240" src="http://www.bota.al/wp-content/uploads/2015/11/xi-jinping-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	

	<div class="vw-post-box__inner">

		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-177" href="http://www.bota.al/category/nunc-est-bibendum/" title="View all posts in Nunc est Bibendum" rel="category">Nunc est Bibendum</a></div></div>
		<h3 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/11/darka-per-xi-jinping-haut-brion-e-vitit-1989-dhe-vere-e-gazuar-angleze-mbetur-e-pahapur/" class=""  itemprop="url" >
				Darka për Xi Jinping: Haut-Brion e vitit 1989 dhe verë e gazuar angleze, mbetur e pahapur			</a>
		</h3>

		<div class="vw-post-box__footer">
			<a class="vw-post-box__read-more" href="http://www.bota.al/2015/11/darka-per-xi-jinping-haut-brion-e-vitit-1989-dhe-vere-e-gazuar-angleze-mbetur-e-pahapur/">
				Me teper			</a>
		</div>
		
	</div>
	
</div>
</div><script type='text/javascript' src='http://www.bota.al/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.bota.al","ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/instant-search/instant-search.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/post-shares/post-shares.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/components/pace/pace.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-backstretch/jquery.backstretch.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.hoverIntent.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imagesloaded.pkgd.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/isotope.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.easing.compatibility.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/modernizr.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imgLiquid.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/raty/jquery.raty.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-superfish/superfish.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-tipsy/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.newsTicker.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/swiper/swiper.jquery.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.bota.al\/wp-content\/themes\/stella","ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/shortcodes.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section__inner' );
						$target.backstretch(
							['http://www.bota.al/wp-content/uploads/2017/05/Screen-Shot-2017-05-07-at-13.05.36-1060x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						);

						jQuery( '.vw-page-title-section' )
							.removeClass( 'vw-page-title-section--no-background' )
							.addClass( 'vw-backstretch vw-page-title-section--has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.prepend( $image_captions );

						jQuery( '.vw-page-title-section__gallery-button--next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-page-title-section__gallery-button--prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

			<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="603800917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-native-google .essb-native-text { background-color: #dd3333!important;}.essb-native-facebook .essb-native-text { background-color: #1e73be!important;}</style><link rel="stylesheet" id="essb-cct-style"  href="http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.8&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">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</script>		<!-- End WP Footer -->

	</body>

</html>
