<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		
		<!-- WP Header -->
		<title>SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin &#8211; bota.al</title>
                        <script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-48104713-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"8e8bd5e212906488bed90f3c54da0d6a",petok:"27df5aef44ad2fbb4dea7bd00bd9b40b3086835b-1496826791-1800",zone:"bota.al",rocket:"0",apps:{"ga_key":{"ua":"UA-48104713-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SEKS &amp; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin" />
<meta property="og:description" content="Gjithçka ka filluar me një aferë dashurie. Viktor Grajevski ishte kryeredaktor në Polish News Agency (PAP), i ngarkuar me çështjet sovjetike dhe europianolindore. Në realitet ai ishte hebre dhe emri i tij i vërtetë ishte Viktor Shpilman. Por vite më parë ai i ishte bashkuar Partisë Komuniste dhe shokët e" />
<meta property="og:url" content="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" />
<meta property="og:site_name" content="bota.al" />
<meta property="article:section" content="Histori" />
<meta property="article:published_time" content="2017-03-29T07:00:58+00:00" />
<meta property="article:modified_time" content="2017-03-29T08:45:45+00:00" />
<meta property="og:updated_time" content="2017-03-29T08:45:45+00:00" />
<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18.jpg" />
<link rel='dns-prefetch' href='//www.bota.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Feed" href="http://www.bota.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Comments Feed" href="http://www.bota.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin Comments Feed" href="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bota.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/entypo/css/entypo.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/social-icons/css/zocial.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.bota.al/wp-content/themes/stella/css/bootstrap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.bota.al/wp-content/themes/stella/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bota.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bota.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bota.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='7 mëkatet e preferuar të hacker-ëve' href='http://www.bota.al/2017/03/7-mekatet-e-preferuar-te-hacker-eve/' />
<link rel='next' title='A jeton dikush tjetër brenda jush?' href='http://www.bota.al/2017/03/jeton-dikush-tjeter-brenda-jush/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" />
<link rel='shortlink' href='http://www.bota.al/?p=161197' />
<link rel="alternate" type="application/json+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F03%2Fseks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F03%2Fseks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-48104713-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.bota.al/xmlrpc.php">

<meta name="description" content="Shfletoje boten tende!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">		
<link rel="apple-touch-icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="bota.al">

					<meta property="og:title" content="SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin">
			<meta property="og:description" content="Gjithçka ka filluar me një aferë dashurie. Viktor Grajevski ishte kryeredaktor në Polish News Agency (PAP), i ngarkuar me çështjet sovjetike dhe europianolindore. Në realitet ai ishte hebre dhe emri i tij i vërtetë ishte Viktor Shpilman. Por vite më parë ai i ishte bashkuar Partisë Komuniste dhe shokët e">
			<meta property="og:url" content="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/"/>
						<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18.jpg" />
						
		
		<!-- End Facebook Integration -->
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","essb3_nonce":"7bf50484b8","essb3_plugin_url":"http:\/\/www.bota.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.bota.al\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":161197};</script>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-subtitle,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number,
		.vw-post-categories a {
			color: #e8c24f;
		}

		.vw-site-social-profile-icon:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review__item-score,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top,
		.vw-post-box .vw-post-format-icon,
		.vw-review-summary,
		.vw-button-accent,
		.vw-post-share-count,
		.mfp-arrow,
		.mfp-close,
		.mfp-arrow:hover, .no-touch .mfp-arrow:hover,
		.mfp-close:hover, .no-touch .mfp-close:hover
		{
			background-color: #e8c24f;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social:hover,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active
		{
			border-color: #e8c24f;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #e8c24f;
			border-color: #e8c24f;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		/*.vw-pricing-price,*/
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link,
		.vw-post-box--medium-2 .vw-post-box__read-more,
		.vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-left, .vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-right,

		.woocommerce td.product-name > a {
			font-family: Playfair Display;
		}

		/*NEW */
		/* rhombus */
		.vw-page-navigation-pagination .page-numbers.current,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover
		{
			background-color: #e8c24f;
		}

		.vw-page-navigation-pagination .page-numbers.current:before,
		.vw-page-navigation-pagination .page-numbers:hover:before,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:before {
			border-right-color: #e8c24f;
		}
		.vw-page-navigation-pagination .page-numbers.current:after,
		.vw-page-navigation-pagination .page-numbers:hover:after,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:after {
			border-left-color: #e8c24f;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section--has-background .vw-page-title-section__inner {
			min-height: 500px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                    .vw-post-author {
display:none;        
}

.vw-post-meta-separator {
    display:none;
}                	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:"Playfair Display";text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:"Open Sans";text-transform:none;letter-spacing:0px;font-weight:600;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2d2d2d;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar__inner{background:#d8d8d8;}.vw-menu-location-top .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#c41913;}.vw-menu-location-main .main-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-161197 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic-no-featured-image">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-574 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-52067 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kush-jemi/" class="menu-link main-menu-link"><span>Kush jemi</span></a></li>
<li class="nav-menu-item-144727 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kontakte/" class="menu-link main-menu-link"><span>Kontakte</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">

			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.bota.al"  itemprop="url" >
				
		
							<img class="vw-logo__image vw-logo__image--2x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >
			
			<img class="vw-logo__image vw-logo__image--1x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</div>

			</div>
			
			
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-menu-main-inner">

					<ul id="menu-main" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://bota.al" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/analiza/" class="menu-link main-menu-link"  itemprop="url"  ><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/bota/" class="menu-link main-menu-link"  itemprop="url"  ><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/history/" class="menu-link main-menu-link"  itemprop="url"  ><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"  itemprop="url"  ><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/magazine/" class="menu-link main-menu-link"  itemprop="url"  ><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"  itemprop="url"  ><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/sports/" class="menu-link main-menu-link"  itemprop="url"  ><span>Sport</span></a></li>
 </ul>						
				</div>
			</div>
		</div>

	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-main-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.bota.al/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/analiza/" class="menu-link main-menu-link"><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/bota/" class="menu-link main-menu-link"><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/history/" class="menu-link main-menu-link"><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/magazine/" class="menu-link main-menu-link"><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/sports/" class="menu-link main-menu-link"><span>Sport</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->
	</header>
<!-- End Site Header : Left Logo -->
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-161197 post type-post status-publish format-standard has-post-thumbnail hentry category-histori">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/histori/" title="Histori">Histori</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-6" href="http://www.bota.al/category/histori/" title="View all posts in Histori" rel="category">Histori</a></div></div>							
							<h1 class="entry-title">SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Bota.al</span></span>
							<span class="updated hidden">2017-03-29</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://www.bota.al/author/ermalgj/" title="Posts by Bota.al"><img itemprop="image" alt='Bota.al' src='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>				<a class="author-name" href="http://www.bota.al/author/ermalgj/" title="View all posts by Bota.al" rel="author"  itemprop="name" >Bota.al</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" class="vw-post-date updated" title="Permalink to SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-29T07:00:58+00:00">29/03/2017</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			2		</a>
		
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Shares">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-number">2</span>
		</a>
		
	</div>
</div>							
							
							
																
							
							<div class="vw-post-content clearfix"><p><em><img class="size-full wp-image-161200 aligncenter" src="http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18.jpg" alt="Screen Shot 2016-05-23 at 16.18.18" width="1024" height="658" srcset="http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18.jpg 1024w, http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18-300x193.jpg 300w, http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18-768x494.jpg 768w, http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18-750x482.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /></em></p>
<p><em>Gjithçka ka filluar me një aferë dashurie.</em></p>
<p class="p1"><span class="s1">Viktor Grajevski ishte kryeredaktor në Polish News Agency (PAP), i ngarkuar me çështjet sovjetike dhe europianolindore.</span></p>
<p class="p1"><span class="s1">Në realitet ai ishte hebre dhe emri i tij i vërtetë ishte Viktor Shpilman. Por vite më parë ai i ishte bashkuar Partisë Komuniste dhe shokët e tij i kishin bërë me dije se me një mbiemër si Shpilman ai nuk do te shkonte larg. Kështu që ai e ndërroi në Grajevski, i cili tingëllonte polak.</span></p>
<p class="p1"><span class="s1">Kur Ushtria e Kuqe pushtoi Poloninë në Luftën e Dytë Botërore, ai ishte fëmijë. Familja e tij kish arritur që të shkonte në Rusi dhe mezi i shpëtoi holokaustit. Pas lufte, ata u kthyen në Poloni.</span></p>
<p class="p1"><span class="s1">Në 1949, prindërit e Viktorit dhe motra më e vogël e tij emigruan në Izrael. Por ai, një komunist i vendosur dhe i flaktë, qëndroi aty; admirues i Stalinit, ai ëndërronte që të krijonte një parajsë të punëtorëve.</span></p>
<p class="p1"><span class="s1">Por as shokët dhe kolegët e tij, bile as e dashura e zemrës, nuk e dinin se në zemrën e komunistit të ri kish filluar të krijohej një zhgënjim. Në 1955 ai vizitoi familjen e tij në Izrael dhe pa një botë tjetër – një komb hebre demokratik, të lirë e të përparuar, një të ashtuquajtur ëndërr, krejtësisht ndryshe nga sa ia kishte paraqitur propaganda komuniste.</span></p>
<p class="p1"><span class="s1">I kthyer në Poloni, 32 vjeçari Viktor filloi që të mendojë për emigrimin në Izrael. Atë mëngjes të fillimit të prillit 1956, si zakonisht, Viktori shkoi që të takojë të dashurën e tij në zyrën e Sekretarit të Përgjithshëm. Në një cep të tavolinës së punës të saj, ai pa një broshurë me kapak të kuq, të numeruar dhe që mbante logon Top Sekret.</span></p>
<p class="p1"><span class="s1">“Çfarë është kjo?”, e pyeti atë.</span></p>
<p class="p1"><span class="s1">“Oh, ky është fjalimi i Hrushovit”, ju përgjigj me indiferencë ajo.</span></p>
<p class="p1"><span class="s1">Viktori ngriu. Ai kishte dëgjuar për fjalimin e Hrushovit, por nuk kishte takuar asnjë njeri që të kish dëgjuar apo lexuar një fjali të vetme nga ai. Ishte një prej sekreteve më të mirëruajtura të bllokut komunist.</span></p>
<p class="p1"><span class="s1">Viktori e dinte se Nikita Hrushovi, Sekretari i Përgjithshëm i plotfuqishëm i Partisë Komuniste Sovjetike, e kishte mbajtur fjalimin në Kongresin e XX-të të partisë që ishte zhvilluar në shkurt në Kremlin. Me 25 shkurt, pak përpara mesnate, të gjithë të ftuarve të krerëve të partive komuniste të huaja u qe kërkuar që ta linin sallën. Në mesnatë, Hrushovi doli në podium dhe foli përpara 1400 delegatëve sovjetikë. Fjalimi i tij u tha se ishte një surprizë dhe një goditje e tmerrme për cilindo të pranishëm.</span></p>
<p class="p1"><span class="s1">Por çfarë kishte thënë? Sipas një gazetari amerikan që transmetoi raportimin e parë në Perëndim, fjalimi kishte zgjatur për 4 orë me radhë dhe Hrushovi kishte përshkruar në mënyrë të detajuar krimet e tmerrshme të njeriut të adhuruar nga miliona komuniste anembanë botes, Stalinit.</span></p>
<p class="p1"><span class="s1">Hrushovi, vazhdonte thashethemnaja, kishte akuzuar Stalinin per masakrimin e miliona njerëzve. Disa thonin se teksa dëgjonin fjalimin shumë delegatë shkulën flokët prej dëshpërimit; disave ju pati rënë të fikët ose patën pësuar infarkte në zemër; të paktën dy patën kryer vetëvrasje pas asaj nate.</span></p>
<p class="p1"><span class="s1">Por asnjë fjalë rreth zbulimeve të Hrushovit nuk qe botuar nga mediat sovjetike. Teksti i plotë i fjalimit ruhej sikur të ishte sekret shtetëror. Gazetarët e huaj i kishin thënë Viktorit se shërbimet sekrete perëndimore po bënin një përpjekje të gjithanshme për ta siguruar tekstin. Bile CIA kishte ofruar një shpërblim prej 1 milion dollarësh.</span></p>
<p class="p1"><span class="s1">Vlerësohej se botimi i tekstit, në kulmin e Luftës së Ftohtë midis bllokut perëndimor dhe atij sovjetik mund të gjeneronte një tërmet politik dhe një krizë të paprecedent. Qindra milionë komunistë, brenda dhe jashtë Rusisë, e adhuronin verbërisht Stalinin. Ekspozimi i krimeve të tij mund ta trondiste besimin e tyre dhe bile ndoshta mund të shkaktonte kolapsin e Bashkimit Sovjetik.</span></p>
<p class="p1"><span class="s1">Të gjitha përpjekjet për ta futur në dorë fjalimin dështuan. Ai mbetej enigmë. Hrushovi pati vendosur që t’u dërgonte disa kopje të numeruara liderëve të partive komuniste në Europën Lindore, që ishte mënyra se si broshura, me kapakë të kuq, kishte arritur në tavolinën e Luçias.</span></p>
<p class="p1"><span class="s1">Kur e pikasi, Viktor Grajevski pati një ide të çmendur. E pyeti Luçian që t’ia huazonte vetëm për disa orë, në mënyrë që të mund ta lexonte në shtëpi, pa gjithë zallamahinë e zyrës. Për habinë e tij, ajo pranoi. Qe e lumtur që ta kënaqte… “Mund ta marrësh”, i tha ajo, “por duhet të ma sjellësh para orës 4 pasdite, pasi më duhet ta fus në kasafortë”.</span></p>
<p class="p1"><span class="s1">Në shtëpi, Viktori e lexoi me një frymë Çalimin. Ai ishte vërtet i mahnitshëm. Në mënyrë kurajoze dhe të pamëshirshme, Hrushovi e pati copëtuar mitin e Josif Visarionoviç Stalinit. Hrushovi kishte zbuluar se gjatë viteve të tij në pushtet Stalini kishte kryer krime të përbindshme dhe kish urdhëruar vrasjen e milionave njerëzve.</span></p>
<p class="p1"><span class="s1">Hrushovi dënonte kultin e personalitetit të njeriut që ishte përshëndetur si “Dielli i Kombeve”. Ai tregonte zhvendosjen e detyruar e grupeve të tëra etnike në Bashkimin Sovjetik, që kishte çuar në vdekje të panumërta; për “spastrimet e mëdha” (1936 – 1937), kur 1.5 milion komunistë qenë arrestuar dhe 680.000 prej tyre qenë ekzekutuar.</span></p>
<p class="p1"><span class="s1">Prej 1996 delegatëve të Kongresit të XVII-të të Partisë, me urdhër të Stalinit qenë ekzekutuar 848 prej tyre, ashtu si dhe 98 prej 138 kandidatëve të Komitetit Qendror. Hrushovi fliste gjithashtu për Komplotin e Doktorëve, akuzat e fabrikuara kundër disa doktorëve hebrenj që thuhej se kishin konspiruar për të vrarë Stalinin dhe liderë të tjerë sovjetikë.</span></p>
<p class="p1"><span class="s1">Fjalët. e Hrushovit. e nxirrnin Stalini si një vrasës masiv, që kish masakruar miliona rusë dhe të kombësive të tjera, shumë prej të cilëve komunistë besnikë. Në 4 orë, Mesia ishte tranformuar në një Përbindësh.</span></p>
<p class="p1"><span class="s1">Fjalimi i Hrushovit i daraviti iluzionet e fundit të Viktorit rreth komunizmit dhe ai e kuptoi se kishte në duar një bombë që mund ta trondiste nga themelet kampin sovjetik. Vendosi që t’ia kthejë broshurën e kuqe Luçias, por gjatë rrugës u mendua e u mendua dhe këmbët e çuan tjetërkund: në ambasadën izraeliane. Pak minuta më pas gjendej në zyrën e Jaakov Barmorit, zyrtarisht Sekretar i Parë i ambasadës, por në realitet përfaqësues i Shabakut në Poloni.</span></p>
<p class="p1"><span class="s1">Grajevski i dorëzoi broshurën e kuqe. Izraeliani e lexoi me kujdes dhe fytyra ju zbardh. “A mund të prisni pak minuta?”, i tha ai, duke u larguar nga dhoma me gjithë atë. U kthye pas 1 ore. Grajevski kuptoi se Barmori e kishte fotokopjuar, por nuk pyeti. E mori, e fshehu nën pardesy dhe u largua. E arriti në kohën zyrën e Luçias dhe ajo e futi në kasafortë. Askush nuk e bezdisi apo e pyeti rreth vizitës së tij të papritur në ambasadën izraeliane.</span></p>
<p class="p1"><span class="s1">Të premten, me 13 prill 1956, herët pasdite, Zelig Kac hyri në zyrën e Amos Manorit, Drejtorit të Shabakut. Kac ishte asistenti personal i Manorit. Manori i bëri Kacit pyetjen rutinë të së premtes: “Ndonjë material nga Europa Lindore?” E premtja ishte dita kur posta diplomatike sillte raporte nga agjentët e Shabakut përtej Perdes së Hekurt.</span></p>
<p class="p1"><span class="s1">Me indiferencë Zeligu i pëshpëriti se pak minuta më parë kishte marrë nga Varshava “njëfarë fjalimi të Hrushovit në Kongres…”.</span></p>
<p class="p1"><span class="s1">Manori kërceu nga karrigia. “Çfarë?”, ulëriu ai. “Sille menjëherë!”.</span></p>
<p class="p1"><span class="s1">Manori, një burrë i ri i gjatë dhe i pashëm, kishte emigruar në Izrael vetëm pak vite më parë. I lindur Artur Mendeloviç në Rumani, në një familje të pasur, ai u dërgua në Aushvic, ku e gjithë familja e tij – prindër, mitër dhe dy vëllezër – qenë vrarë. Ai mbijetoi, duke peshuar pothuajse 45 kilogram kur u çlirua kampi.<span class="Apple-converted-space">  </span>Ai ia doli që të arratisej me një pashaportë të falsifikuar çeke me emrin Oto Stanek. Miqtë e tij e quanin “njeriu më 1000 emra”; në Izrael ai u bë Amos Manor.</span></p>
<p class="p1"><span class="s1">Ai u ngjit shpejt në hierarkinë e shërbimeve sekrete. Iseri ishte i magjepsur prej tij. Manori ishte e kundërta e tij. Iseri i vogël, Manori i madh; Iseri i ashpër dhe i vrazhdë, Amosi tërheqës dhe i sjellshëm; Iseri nuk merrej me asnjë sport, ndërsa Manori ishte notar dhe luante futboll, tenis, volejboll; Iseri fliste rusisht dhe jidisht, Manori fliste 7 gjuhë; Iseri ishte anëtar i devotshëm i Partisë Laburiste, Amosi nuk e çante kokën për politikë; Iseri vishej thjesht, Amosi ishte i modës, dukej si europian.</span></p>
<p class="p1"><span class="s1">Atë të premte me shi, Manori u lëshua në një grumbull dokumentash të fotokopjuara. Nuk kishte probleme për t’i lexuar: njëra nga 7 gjuhët që dinte ishte rusishtja. Duke lexuar faqet, ai kuptoi rëndësinë e madhe e fjalimit të Hrushovit.</span></p>
<p class="p1"><span class="s1">Ai mori makinën dhe nxitoi drejt shtëpisë së Ben Gurionit. “Duhet ta lexosh këtë!”, i tha ai Kryeministrit. Ben Gurioni, i cili gjithashtu e dinte rusishten, e lexoi fjalimin. Mëngjesin tjetër, një e shtunë, ai e thirri me urgjencë Manorin. “Ky është një dokument historik”, tha ai.</span></p>
<p class="p1"><span class="s1">Manori i nisi me korrier special një kopje të fjalimit Izi Dorotit, përfaqësuesi i Mossadit në Shtetet e Bashkuara, i cili vrapoi drejt Lenglit dhe ia dorëzoi Engëlltonit. Me 17 prill, Engëlltoni ia solli Alen Dallesit dhe po atë ditë ai ndodhej në tavolinën e Presidentit Ajzenhauer.</span></p>
<p class="p1"><span class="s1">Ekspertët e inteligjencës amerikane mbetën pa gojë. Shërbimet e vogla të spiunazhit izraelian patën siguruar atë çka shërbimet gjigante e sofistikuara të Shteteve të Bashkuara, Britanisë dhe Francës nuk patën mundur ta siguronin. Skeptik, stafi i lartë i CIA-s e shqyrtoi dokumentin me ekspertë, të cilët unanimisht konkluduan se ishte i vërtetë. Bazuar në këtë, CIA ia filtroi atë New York Times, i cili e botoi në kopertinë me 5 qershor 1956. Botimi i tij shkaktoi një tërmet të madh në botën komuniste dhe i shtyu miliona komunistë që t’ia kthenin shpinën Bashkimit Sovjetik.</span></p>
<p class="p1"><span class="s1">Në Varshavë askush nuk e dyshoi Viktor Grajevskin se kish kontrabanduar fjalimin e Hrushovit në Shtetet e Bashkuara. Në janar Viktori emigroi në Izrael. Amos Manori mirënjohës e ndihmoi që të gjente një punë në Departamentin Europianolindor të Ministrisë së Punëve të Jashtme. Pak kohë më vonë, ai u punësua gjithashtu si redaktor dhe raportues në seksionin polak të Kol Israel, rrjetit radiofonik shtetëror.</span></p>
<p class="p1"><span class="s1">Shpejt, një agjent i KGB-së u shfaq “rastësisht” në krah të Grajevskit në një rrugë të Tel Avivit. Ai bisedoi me Grajevskin dhe i kujtoi të kaluarën e tij në Poloni si antinazist dhe komunist. Më pas i bëri një ofertë: të bëhej agjent i KGB-së në Izrael. Grajevski premtoi se do të mendohej dhe direkt vrapo në selinë e Mossadit.</span></p>
<p class="p1"><span class="s1">“Çfarë duhet të bëj?”, pyeti ai. Njerëzit e Mossadit u kënaqën. “Mrekulli”, i thanë ata. “Vazhdo dhe prano!”. Ata do ta kthenin Grajevskin në një agjent të dyfishtë që do t’i ushqente rusët me informacion fals. Filloi kështu një karrierë e re dhe e gjatë për Viktorin. Për shumë vite me radhë ai i furnizoi rusët me informacion të përgatitur dhe të sajuar nga Mossadi.</span></p>
<p class="p1"><span class="s1">Gjatë 14 viteve që Grajevski kaloi si agjent i dyfishtë, asnjëherë sovjetikët nuk dyshuan se ai ishte një njeri që po i përdorte. Ata e komplimentonin gjithnjë për materialet e shkëlqyera që jepte; në selinë qëndrore të KGB-së në Moskë, thashethemnaja nxirrte që Bashkimi Sovjetik kishte një agjent të futur thellë në qarqet qeveritare izraeliane. Madje qeveria sovjetike vendosi t’i jepte nderimin më të madh, Medaljen Lenin!</span></p>
<p class="p1"><span class="s1">Në vitin 1971 ai u tërhoq nga aktiviteti i spiunazhit, por nuk ishte harruar. Në vitin 2007 ai u ftua në selinë qëndrore të Shabakut, kur u prit nga një grup i përzgjedhur që përfshinte drejtorët aktualë dhe të kaluar të Shabakut dhe Mossadit, ashtu si dhe shumë miq, kolegë dhe të afërm të tij. Juval Dishkin, Drejtori i atëhershëm Shabakut, e prezantoi atë me një medalje prestigjioze për shërbimin e shquar të tij.</span></p>
<p class="p1"><span class="s1">Grajevski u bë agjenti sekret i vetëm që dekorohej dy herë: nga vendi i tij, të cilit i kish shërbyer me përkushtim gjatë gjithë jetës, dhe nga armiku i vendit, të cilin ai e kishte keqinformuar dhe mashtruar, pavarësisht rreziqeve.</span></p>
<p class="p1"><span class="s1">Një gazetar e quajti “njeriu që filloi fundin e Perandorisë Sovjetike”, por Grajevski nuk ndjehej në këtë mënyrë. “Unë nuk jam hero dhe nuk kam bërë histori”, tha ai. “Njeriu që bëri histori qe Hrushovi. Kam bërë histori vetëm për disa orë dhe më pas rrugët tona u ndanë”.</span></p>
<p class="p1"><span class="s1">Ai vdiq në moshën 81 vjeçare dhe ndokund në Kremlin, në një kuti të vogël të mbështjellë me kadife të kuqe, medalja e tij, me profilin e Vladimir Iliç Leninit të gdhendur në të, ndoshta pret akoma për të. /<strong> Armin Tirana /<span style="color: #0000ff;"><a style="color: #0000ff;" href="http://bota.al">bota.al</a></span></strong></span></p>
<p><em> </em></p>
<div class="essb_links essb_counter_modern_bottom essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1698240668 print-no" id="essb_displayed_bottom_1698240668" data-essb-postid="161197" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="bottom" data-essb-url="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" data-essb-twitter-url="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" data-essb-instance="1698240668"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&t=SEKS+%26+SPIUNAZH+%2F+Mossadi+%E2%80%9Cmundi%E2%80%9D+Hrushovin.+Si+e+nxorri+sh%C3%ABrbimi+i+fsheht%C3%AB+izraelit%2C+fjalimin+sekret+ku+do+t%C3%AB+denonconte+Stalinin&redirect_uri=http://www.bota.al?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&t=SEKS+%26+SPIUNAZH+%2F+Mossadi+%E2%80%9Cmundi%E2%80%9D+Hrushovin.+Si+e+nxorri+sh%C3%ABrbimi+i+fsheht%C3%AB+izraelit%2C+fjalimin+sekret+ku+do+t%C3%AB+denonconte+Stalinin&redirect_uri=http://www.bota.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=SEKS+%26+SPIUNAZH+%2F+Mossadi+%E2%80%9Cmundi%E2%80%9D+Hrushovin.+Si+e+nxorri+sh%C3%ABrbimi+i+fsheht%C3%AB+izraelit%2C+fjalimin+sekret+ku+do+t%C3%AB&amp;url=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&amp;counturl=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&#39;,&#39;twitter&#39;,&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&#39;,&#39;google&#39;,&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SEKS+%26+SPIUNAZH+%2F+Mossadi+%E2%80%9Cmundi%E2%80%9D+Hrushovin.+Si+e+nxorri+sh%C3%ABrbimi+i+fsheht%C3%AB+izraelit%2C+fjalimin+sekret+ku+do+t%C3%AB+denonconte+Stalinin&amp;url=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SEKS+%26+SPIUNAZH+%2F+Mossadi+%E2%80%9Cmundi%E2%80%9D+Hrushovin.+Si+e+nxorri+sh%C3%ABrbimi+i+fsheht%C3%AB+izraelit%2C+fjalimin+sekret+ku+do+t%C3%AB+denonconte+Stalinin&amp;url=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&#39;,&#39;linkedin&#39;,&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_comments nolightbox essb_after_more"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '1698240668', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1698240668&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-facebook"><div class="essb-native-text flat"><span class="essb_icon_facebook"></span><span class="essb-native-text-inner">Më pëlqen</span></div><div class="essb-native-click"><div style="display: inline-block;max-height:20px !important;max-height:20px !important; width:100px;vertical-align: top;;"><div class="fb-like" data-href="http://facebook.com/botaal2014" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></div></div></div></li><li class="essb_item essb_native_item essb_native_item_twitter essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-twitter"><div class="essb-native-text flat"><span class="essb_icon_twitter"></span><span class="essb-native-text-inner">Na ndiqni</span></div><div class="essb-native-click"><a href="https://twitter.com/https://twitter.com/al_bota" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow</a></div></div></div></li></ul></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Te ngjashme</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-04-at-10.17.58-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-04-at-10.17.58-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-04-at-10.17.58-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/" title="Permalink to Të shtëna që tronditën botën" rel="bookmark"  itemprop="url" >Të shtëna që tronditën botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/" class="vw-post-date updated" title="Permalink to Të shtëna që tronditën botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-04T09:20:10+00:00">04/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-7.26.51-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-7.26.51-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-7.26.51-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/" title="Permalink to Ungjilli sipas Marisë: Dëshmia shpërthyese e një gruaje" rel="bookmark"  itemprop="url" >Ungjilli sipas Marisë: Dëshmia shpërthyese e një gruaje</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/" class="vw-post-date updated" title="Permalink to Ungjilli sipas Marisë: Dëshmia shpërthyese e një gruaje" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-03T18:28:00+00:00">03/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-6.37.09-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-6.37.09-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-6.37.09-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/" title="Permalink to Në kërkim të ungjijve të humbur. Librat e ndaluar të Gnostikëve" rel="bookmark"  itemprop="url" >Në kërkim të ungjijve të humbur. Librat e ndaluar të Gnostikëve</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/" class="vw-post-date updated" title="Permalink to Në kërkim të ungjijve të humbur. Librat e ndaluar të Gnostikëve" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-03T17:45:37+00:00">03/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/histori-nje-trendafil-i-bardhe-per-te-vrare-hitlerin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/06/Screen-Shot-2015-06-05-at-13.13.48-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/06/Screen-Shot-2015-06-05-at-13.13.48-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/06/Screen-Shot-2015-06-05-at-13.13.48-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/histori-nje-trendafil-i-bardhe-per-te-vrare-hitlerin/" title="Permalink to HISTORI / Një Trëndafil i Bardhë për të vrarë Hitlerin" rel="bookmark"  itemprop="url" >HISTORI / Një Trëndafil i Bardhë për të vrarë Hitlerin</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/histori-nje-trendafil-i-bardhe-per-te-vrare-hitlerin/" class="vw-post-date updated" title="Permalink to HISTORI / Një Trëndafil i Bardhë për të vrarë Hitlerin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-03T08:00:22+00:00">03/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/histori-nje-trendafil-i-bardhe-per-te-vrare-hitlerin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span><span>2</span> Comments</span></h3>
	
		
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
			
		<li class="comment even thread-even depth-1" id="li-comment-1807">
			<div id="comment-1807" class="comment-body clearfix"> 

				<img alt='' src='http://0.gravatar.com/avatar/0e0d3a65620ff1300520e01277ffe322?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e0d3a65620ff1300520e01277ffe322?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">Paul Tedechini</div>
						<div class="date">
							11/12/2016 at 18:16							 &mdash; <a rel='nofollow' class='comment-reply-link' href='http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/?replytocom=1807#respond' onclick='return addComment.moveForm( "comment-1807", "1807", "respond", "161197" )' aria-label='Reply to Paul Tedechini'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Shkrim shume interesant.</p>
<p>Duhet korrigjue nji date ku shkruhet:</p>
<p>&#8220;Prej 1996 delegatëve të Kongresit të XVII-të të Partisë, me urdhër të Stalinit qenë ekzekutuar 848 prej tyre, ashtu si dhe 98 prej 138 kandidatëve të Komitetit Qendror. ..&#8221;</p>
<p>Duhet korrigjue data &#8220;1996&#8221; dhe duhet shkrue &#8220;1936&#8221;</p>
</div>

					
				</div>

			</div>
		<ul class="children">

		<li class="comment odd alt depth-2" id="li-comment-1869">
			<div id="comment-1869" class="comment-body clearfix"> 

				<img alt='' src='http://0.gravatar.com/avatar/c401bcdb8f0890b07a8426cc0ac979cf?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c401bcdb8f0890b07a8426cc0ac979cf?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">Phantom</div>
						<div class="date">
							06/06/2017 at 16:54							 &mdash; <a rel='nofollow' class='comment-reply-link' href='http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/?replytocom=1869#respond' onclick='return addComment.moveForm( "comment-1869", "1869", "respond", "161197" )' aria-label='Reply to Phantom'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Paul aka Pal, nuk eshte date, por numri i delegateve te Kongresit. Mund te futesh ne google dhe te kerkosh dhe do te gjesh kete: [Anglisht] The 17th Congress has also been given the name The Congress of the Condemned, because of 1,996 party members present, 1,108 were arrested, and about two thirds of those executed within three years, largely during the Great Terror. Of the 139 members elected to the 17th Central Committee at the 17th Congress, 98 would be executed in the purges. Of the remaining 41, only 24 would be elected to the 18th Central Committee at the 18th Congress.<br />
&#8220;Just like in 1914, the parties of bellicose imperialism, the parties of war and revenge, are appearing in the foreground. It is very clear that we&#8217;re facing a new war.&#8221; &#8211; Joseph Stalin, Report to the Seventeenth Congress of the CPSU, 1934<br />
[Shqip]Kongresi i 17-të i është dhënë edhe emri Kongresi i të Dënuarve, për shkak të 1,996 anëtarëve të pranishëm të partisë, 1,108 u arrestuan dhe rreth dy të tretat e atyre që u ekzekutuan brenda tre vjetëve, kryesisht gjatë Terrorit të Madh. Nga 139 anëtarët e zgjedhur në Komitetin Qendror në Kongresin e 17-të, 98 do të ekzekutoheshin. Nga 41 të mbeturit, vetëm 24 do të zgjidhen në Komitetin Qendror në Kongresin e 18-të.<br />
&#8220;Ashtu si në vitin 1914, partitë e imperializmit luftarak, partitë e luftës dhe hakmarrja po shfaqen në plan të parë. Është shumë e qartë se jemi duke u përballur me një luftë të re&#8221;. &#8211; Joseph Stalin, Raport në Kongresin e Shtatëmbëdhjetë të PKSH, 1934</p>
<p>Nuk ka pasur asnje Kongres ne ate periudh, pasi kishte probleme me te medha ne dukje.</p>
<p>Faleminderit!</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vendos komentin tend <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bota.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dergo Komentin" /> <input type='hidden' name='comment_post_ID' value='161197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="9de4f8ddef">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar"><div id="vw_widget_posts-8" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Më të fundit</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/183843/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/lufte-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/lufte-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/lufte-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/183843/" title="Permalink to " rel="bookmark"  itemprop="url" ></a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/183843/" class="vw-post-date updated" title="Permalink to " rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T10:07:18+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/183843/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" title="Permalink to “House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit" rel="bookmark"  itemprop="url" >“House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" class="vw-post-date updated" title="Permalink to “House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:51:30+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" title="Permalink to Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar" rel="bookmark"  itemprop="url" >Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" class="vw-post-date updated" title="Permalink to Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:20:16+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" title="Permalink to Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’" rel="bookmark"  itemprop="url" >Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" class="vw-post-date updated" title="Permalink to Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:05:54+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.04.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.04.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.04.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/" title="Permalink to Fenomeni më i çuditshëm që të fal qielli" rel="bookmark"  itemprop="url" >Fenomeni më i çuditshëm që të fal qielli</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/" class="vw-post-date updated" title="Permalink to Fenomeni më i çuditshëm që të fal qielli" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:04:23+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/320x320.html', size: '320x320'})
</script></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.time.al" target="_blank" class="widget_sp_image-image-link"><img width="204" height="76" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.bota.al/wp-content/uploads/2016/12/logo_time.png" /></a></div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Analiza</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" title="Permalink to “House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit" rel="bookmark"  itemprop="url" >“House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" class="vw-post-date updated" title="Permalink to “House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:51:30+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" title="Permalink to Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar" rel="bookmark"  itemprop="url" >Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" class="vw-post-date updated" title="Permalink to Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:20:16+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/biznes-midis-armiqsh/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-12.14.21-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-12.14.21-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-12.14.21-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/biznes-midis-armiqsh/" title="Permalink to Biznes midis armiqsh" rel="bookmark"  itemprop="url" >Biznes midis armiqsh</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/biznes-midis-armiqsh/" class="vw-post-date updated" title="Permalink to Biznes midis armiqsh" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T11:14:53+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/biznes-midis-armiqsh/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Histori</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-04-at-10.17.58-AM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-04-at-10.17.58-AM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-04-at-10.17.58-AM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/" title="Permalink to Të shtëna që tronditën botën" rel="bookmark"  itemprop="url" >Të shtëna që tronditën botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/" class="vw-post-date updated" title="Permalink to Të shtëna që tronditën botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-04T09:20:10+00:00">04/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/te-shtena-qe-tronditen-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-7.26.51-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-7.26.51-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-7.26.51-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/" title="Permalink to Ungjilli sipas Marisë: Dëshmia shpërthyese e një gruaje" rel="bookmark"  itemprop="url" >Ungjilli sipas Marisë: Dëshmia shpërthyese e një gruaje</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/" class="vw-post-date updated" title="Permalink to Ungjilli sipas Marisë: Dëshmia shpërthyese e një gruaje" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-03T18:28:00+00:00">03/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/ungjilli-sipas-marise-deshmia-shperthyese-e-nje-gruaje/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-6.37.09-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-6.37.09-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-6.37.09-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/" title="Permalink to Në kërkim të ungjijve të humbur. Librat e ndaluar të Gnostikëve" rel="bookmark"  itemprop="url" >Në kërkim të ungjijve të humbur. Librat e ndaluar të Gnostikëve</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/" class="vw-post-date updated" title="Permalink to Në kërkim të ungjijve të humbur. Librat e ndaluar të Gnostikëve" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-03T17:45:37+00:00">03/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/ne-kerkim-te-ungjijve-te-humbur-librat-e-ndaluar-te-gnostikeve/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Magazine</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/melanie-trump-si-mama-cduhet-te-dini-per-zonjen-e-pare-te-shba/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-13.31.15-1-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-13.31.15-1-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-13.31.15-1-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/melanie-trump-si-mama-cduhet-te-dini-per-zonjen-e-pare-te-shba/" title="Permalink to Melanie Trump si mama. Ç&#8217;duhet të dini për zonjën e parë të SHBA" rel="bookmark"  itemprop="url" >Melanie Trump si mama. Ç&#8217;duhet të dini për zonjën e parë të SHBA</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/melanie-trump-si-mama-cduhet-te-dini-per-zonjen-e-pare-te-shba/" class="vw-post-date updated" title="Permalink to Melanie Trump si mama. Ç&#8217;duhet të dini për zonjën e parë të SHBA" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T12:32:41+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/melanie-trump-si-mama-cduhet-te-dini-per-zonjen-e-pare-te-shba/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/nese-kerkoni-emocione-mos-e-humbni-kur-behen-bashke-franco-battiato-dhe-charlie-chaplin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.54.12-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.54.12-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.54.12-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/nese-kerkoni-emocione-mos-e-humbni-kur-behen-bashke-franco-battiato-dhe-charlie-chaplin/" title="Permalink to Nëse kërkoni emocione, mos e humbni. Kur bëhen bashkë Franco Battiato dhe Charlie Chaplin" rel="bookmark"  itemprop="url" >Nëse kërkoni emocione, mos e humbni. Kur bëhen bashkë Franco Battiato dhe Charlie Chaplin</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/nese-kerkoni-emocione-mos-e-humbni-kur-behen-bashke-franco-battiato-dhe-charlie-chaplin/" class="vw-post-date updated" title="Permalink to Nëse kërkoni emocione, mos e humbni. Kur bëhen bashkë Franco Battiato dhe Charlie Chaplin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T10:54:57+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/nese-kerkoni-emocione-mos-e-humbni-kur-behen-bashke-franco-battiato-dhe-charlie-chaplin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/rrefimi-trondites-i-charles-pas-ndarjes-martesa-ime-nje-tragjedi-greke/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.44.18-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.44.18-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.44.18-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/rrefimi-trondites-i-charles-pas-ndarjes-martesa-ime-nje-tragjedi-greke/" title="Permalink to Rrëfimi tronditës i Charles, pas ndarjes: Martesa ime, një tragjedi greke" rel="bookmark"  itemprop="url" >Rrëfimi tronditës i Charles, pas ndarjes: Martesa ime, një tragjedi greke</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/rrefimi-trondites-i-charles-pas-ndarjes-martesa-ime-nje-tragjedi-greke/" class="vw-post-date updated" title="Permalink to Rrëfimi tronditës i Charles, pas ndarjes: Martesa ime, një tragjedi greke" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T10:44:59+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/rrefimi-trondites-i-charles-pas-ndarjes-martesa-ime-nje-tragjedi-greke/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-4" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lifestyle</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/si-ndikon-hena-tek-shenjat-e-horoskopit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-8.02.40-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-8.02.40-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-8.02.40-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/si-ndikon-hena-tek-shenjat-e-horoskopit/" title="Permalink to Si ndikon hëna tek shenjat e horoskopit" rel="bookmark"  itemprop="url" >Si ndikon hëna tek shenjat e horoskopit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/si-ndikon-hena-tek-shenjat-e-horoskopit/" class="vw-post-date updated" title="Permalink to Si ndikon hëna tek shenjat e horoskopit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T19:04:24+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/si-ndikon-hena-tek-shenjat-e-horoskopit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/ushqimet-dhe-pijet-qe-duhet-ti-shmangni-pas-ores-1900/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-13.47.07-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-13.47.07-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-13.47.07-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/ushqimet-dhe-pijet-qe-duhet-ti-shmangni-pas-ores-1900/" title="Permalink to Ushqimet dhe pijet që duhet t’i shmangni pas orës 19:00" rel="bookmark"  itemprop="url" >Ushqimet dhe pijet që duhet t’i shmangni pas orës 19:00</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/ushqimet-dhe-pijet-qe-duhet-ti-shmangni-pas-ores-1900/" class="vw-post-date updated" title="Permalink to Ushqimet dhe pijet që duhet t’i shmangni pas orës 19:00" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T12:47:34+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/ushqimet-dhe-pijet-qe-duhet-ti-shmangni-pas-ores-1900/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/luleshtrydhja-mbreteresha-e-frutave-qe/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.42.49-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.42.49-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-11.42.49-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/luleshtrydhja-mbreteresha-e-frutave-qe/" title="Permalink to Luleshtrydhja, mbretëresha e frutave që &#8230;" rel="bookmark"  itemprop="url" >Luleshtrydhja, mbretëresha e frutave që &#8230;</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/luleshtrydhja-mbreteresha-e-frutave-qe/" class="vw-post-date updated" title="Permalink to Luleshtrydhja, mbretëresha e frutave që &#8230;" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T10:43:37+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/luleshtrydhja-mbreteresha-e-frutave-qe/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Horizonte</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/perse-truri-yne-funksionon-si-nje-faqe-e-wikipedias-2/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-9.46.29-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-9.46.29-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-9.46.29-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/perse-truri-yne-funksionon-si-nje-faqe-e-wikipedias-2/" title="Permalink to Përse truri ynë funksionon si një faqe e Wikipedias?" rel="bookmark"  itemprop="url" >Përse truri ynë funksionon si një faqe e Wikipedias?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/perse-truri-yne-funksionon-si-nje-faqe-e-wikipedias-2/" class="vw-post-date updated" title="Permalink to Përse truri ynë funksionon si një faqe e Wikipedias?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T21:46:52+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/perse-truri-yne-funksionon-si-nje-faqe-e-wikipedias-2/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/njihuni-me-sekretet-e-facebookut/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-9.35.30-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-9.35.30-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-9.35.30-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/njihuni-me-sekretet-e-facebookut/" title="Permalink to Njihuni me sekretet e Facebookut" rel="bookmark"  itemprop="url" >Njihuni me sekretet e Facebookut</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/njihuni-me-sekretet-e-facebookut/" class="vw-post-date updated" title="Permalink to Njihuni me sekretet e Facebookut" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T21:36:08+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/njihuni-me-sekretet-e-facebookut/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/e-fundit-ja-menyra-si-ta-dalloni-qe-llogaria-juaj-ne-facebook-eshte-hakuar/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-16.45.51-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-16.45.51-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-16.45.51-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/e-fundit-ja-menyra-si-ta-dalloni-qe-llogaria-juaj-ne-facebook-eshte-hakuar/" title="Permalink to E fundit / Ja mënyra si ta dalloni që llogaria juaj në Facebook është hakuar" rel="bookmark"  itemprop="url" >E fundit / Ja mënyra si ta dalloni që llogaria juaj në Facebook është hakuar</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/e-fundit-ja-menyra-si-ta-dalloni-qe-llogaria-juaj-ne-facebook-eshte-hakuar/" class="vw-post-date updated" title="Permalink to E fundit / Ja mënyra si ta dalloni që llogaria juaj në Facebook është hakuar" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T15:46:22+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/e-fundit-ja-menyra-si-ta-dalloni-qe-llogaria-juaj-ne-facebook-eshte-hakuar/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-3" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Nga Bota</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" title="Permalink to Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’" rel="bookmark"  itemprop="url" >Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" class="vw-post-date updated" title="Permalink to Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:05:54+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/a-do-te-shkaktoje-izolimi-diplomatik-i-katarit-nje-lufte-te-madhe/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.00.33-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.00.33-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.00.33-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/a-do-te-shkaktoje-izolimi-diplomatik-i-katarit-nje-lufte-te-madhe/" title="Permalink to A do të shkaktojë izolimi diplomatik i Katarit një Luftë të Madhe?" rel="bookmark"  itemprop="url" >A do të shkaktojë izolimi diplomatik i Katarit një Luftë të Madhe?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/a-do-te-shkaktoje-izolimi-diplomatik-i-katarit-nje-lufte-te-madhe/" class="vw-post-date updated" title="Permalink to A do të shkaktojë izolimi diplomatik i Katarit një Luftë të Madhe?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:01:17+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/a-do-te-shkaktoje-izolimi-diplomatik-i-katarit-nje-lufte-te-madhe/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/8-qershor-zgjedhjet-e-pergjithshme-ne-britani-cfare-duhet-te-dime/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-14.26.47-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-14.26.47-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-06-at-14.26.47-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/8-qershor-zgjedhjet-e-pergjithshme-ne-britani-cfare-duhet-te-dime/" title="Permalink to 8 qershor, zgjedhjet e përgjithshme në Britani, çfarë duhet të dimë" rel="bookmark"  itemprop="url" >8 qershor, zgjedhjet e përgjithshme në Britani, çfarë duhet të dimë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/8-qershor-zgjedhjet-e-pergjithshme-ne-britani-cfare-duhet-te-dime/" class="vw-post-date updated" title="Permalink to 8 qershor, zgjedhjet e përgjithshme në Britani, çfarë duhet të dimë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-06T13:27:45+00:00">06/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/8-qershor-zgjedhjet-e-pergjithshme-ne-britani-cfare-duhet-te-dime/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Kalendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bota.al/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://www.bota.al/2017/04/">Apr &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.bota.al/2017/03/01/" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="http://www.bota.al/2017/03/02/" aria-label="Posts published on March 2, 2017">2</a></td><td><a href="http://www.bota.al/2017/03/03/" aria-label="Posts published on March 3, 2017">3</a></td><td><a href="http://www.bota.al/2017/03/04/" aria-label="Posts published on March 4, 2017">4</a></td><td><a href="http://www.bota.al/2017/03/05/" aria-label="Posts published on March 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/06/" aria-label="Posts published on March 6, 2017">6</a></td><td><a href="http://www.bota.al/2017/03/07/" aria-label="Posts published on March 7, 2017">7</a></td><td><a href="http://www.bota.al/2017/03/08/" aria-label="Posts published on March 8, 2017">8</a></td><td><a href="http://www.bota.al/2017/03/09/" aria-label="Posts published on March 9, 2017">9</a></td><td><a href="http://www.bota.al/2017/03/10/" aria-label="Posts published on March 10, 2017">10</a></td><td><a href="http://www.bota.al/2017/03/11/" aria-label="Posts published on March 11, 2017">11</a></td><td><a href="http://www.bota.al/2017/03/12/" aria-label="Posts published on March 12, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/13/" aria-label="Posts published on March 13, 2017">13</a></td><td><a href="http://www.bota.al/2017/03/14/" aria-label="Posts published on March 14, 2017">14</a></td><td><a href="http://www.bota.al/2017/03/15/" aria-label="Posts published on March 15, 2017">15</a></td><td><a href="http://www.bota.al/2017/03/16/" aria-label="Posts published on March 16, 2017">16</a></td><td><a href="http://www.bota.al/2017/03/17/" aria-label="Posts published on March 17, 2017">17</a></td><td><a href="http://www.bota.al/2017/03/18/" aria-label="Posts published on March 18, 2017">18</a></td><td><a href="http://www.bota.al/2017/03/19/" aria-label="Posts published on March 19, 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/20/" aria-label="Posts published on March 20, 2017">20</a></td><td><a href="http://www.bota.al/2017/03/21/" aria-label="Posts published on March 21, 2017">21</a></td><td><a href="http://www.bota.al/2017/03/22/" aria-label="Posts published on March 22, 2017">22</a></td><td><a href="http://www.bota.al/2017/03/23/" aria-label="Posts published on March 23, 2017">23</a></td><td><a href="http://www.bota.al/2017/03/24/" aria-label="Posts published on March 24, 2017">24</a></td><td><a href="http://www.bota.al/2017/03/25/" aria-label="Posts published on March 25, 2017">25</a></td><td><a href="http://www.bota.al/2017/03/26/" aria-label="Posts published on March 26, 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/27/" aria-label="Posts published on March 27, 2017">27</a></td><td><a href="http://www.bota.al/2017/03/28/" aria-label="Posts published on March 28, 2017">28</a></td><td><a href="http://www.bota.al/2017/03/29/" aria-label="Posts published on March 29, 2017">29</a></td><td><a href="http://www.bota.al/2017/03/30/" aria-label="Posts published on March 30, 2017">30</a></td><td><a href="http://www.bota.al/2017/03/31/" aria-label="Posts published on March 31, 2017">31</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Arkiva</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/06/'> June 2017 &nbsp;(78)</option>
	<option value='http://www.bota.al/2017/05/'> May 2017 &nbsp;(298)</option>
	<option value='http://www.bota.al/2017/04/'> April 2017 &nbsp;(400)</option>
	<option value='http://www.bota.al/2017/03/'> March 2017 &nbsp;(317)</option>
	<option value='http://www.bota.al/2017/02/'> February 2017 &nbsp;(495)</option>
	<option value='http://www.bota.al/2017/01/'> January 2017 &nbsp;(245)</option>
	<option value='http://www.bota.al/2016/12/'> December 2016 &nbsp;(198)</option>
	<option value='http://www.bota.al/2016/11/'> November 2016 &nbsp;(266)</option>
	<option value='http://www.bota.al/2016/10/'> October 2016 &nbsp;(442)</option>
	<option value='http://www.bota.al/2016/09/'> September 2016 &nbsp;(430)</option>
	<option value='http://www.bota.al/2016/08/'> August 2016 &nbsp;(590)</option>
	<option value='http://www.bota.al/2016/07/'> July 2016 &nbsp;(489)</option>
	<option value='http://www.bota.al/2016/06/'> June 2016 &nbsp;(493)</option>
	<option value='http://www.bota.al/2016/05/'> May 2016 &nbsp;(342)</option>
	<option value='http://www.bota.al/2016/04/'> April 2016 &nbsp;(370)</option>
	<option value='http://www.bota.al/2016/03/'> March 2016 &nbsp;(278)</option>
	<option value='http://www.bota.al/2016/02/'> February 2016 &nbsp;(184)</option>
	<option value='http://www.bota.al/2016/01/'> January 2016 &nbsp;(198)</option>
	<option value='http://www.bota.al/2015/12/'> December 2015 &nbsp;(393)</option>
	<option value='http://www.bota.al/2015/11/'> November 2015 &nbsp;(369)</option>
	<option value='http://www.bota.al/2015/10/'> October 2015 &nbsp;(193)</option>
	<option value='http://www.bota.al/2015/09/'> September 2015 &nbsp;(302)</option>
	<option value='http://www.bota.al/2015/08/'> August 2015 &nbsp;(321)</option>
	<option value='http://www.bota.al/2015/07/'> July 2015 &nbsp;(468)</option>
	<option value='http://www.bota.al/2015/06/'> June 2015 &nbsp;(551)</option>
	<option value='http://www.bota.al/2015/05/'> May 2015 &nbsp;(336)</option>
	<option value='http://www.bota.al/2015/04/'> April 2015 &nbsp;(291)</option>
	<option value='http://www.bota.al/2015/03/'> March 2015 &nbsp;(440)</option>
	<option value='http://www.bota.al/2015/02/'> February 2015 &nbsp;(525)</option>
	<option value='http://www.bota.al/2015/01/'> January 2015 &nbsp;(302)</option>
	<option value='http://www.bota.al/2014/12/'> December 2014 &nbsp;(180)</option>
	<option value='http://www.bota.al/2014/11/'> November 2014 &nbsp;(180)</option>
	<option value='http://www.bota.al/2014/10/'> October 2014 &nbsp;(233)</option>
	<option value='http://www.bota.al/2014/09/'> September 2014 &nbsp;(258)</option>
	<option value='http://www.bota.al/2014/08/'> August 2014 &nbsp;(445)</option>
	<option value='http://www.bota.al/2014/07/'> July 2014 &nbsp;(383)</option>
	<option value='http://www.bota.al/2014/06/'> June 2014 &nbsp;(324)</option>
	<option value='http://www.bota.al/2014/05/'> May 2014 &nbsp;(119)</option>
	<option value='http://www.bota.al/2014/04/'> April 2014 &nbsp;(136)</option>
	<option value='http://www.bota.al/2014/03/'> March 2014 &nbsp;(122)</option>
	<option value='http://www.bota.al/2014/02/'> February 2014 &nbsp;(58)</option>

		</select>
		</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"  itemprop="url" >Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" class="vw-post-date updated" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-07-20T23:57:59+00:00">20/07/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			2		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"  itemprop="url" >ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" class="vw-post-date updated" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-10T11:36:56+00:00">10/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"  itemprop="url" >50 kuriozitete të rralla nëpër botë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" class="vw-post-date updated" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"><time  itemprop="datePublished"  datetime="2014-11-21T10:03:53+00:00">21/11/2014</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"  itemprop="url" >ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" class="vw-post-date updated" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-02T20:58:50+00:00">02/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"  itemprop="url" >Çfarë kishte në kasetat e Osama bin Ladenit?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" class="vw-post-date updated" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-18T09:51:46+00:00">18/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/183843/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/lufte-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/lufte-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/lufte-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/183843/" title="Permalink to " rel="bookmark"  itemprop="url" ></a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/183843/" class="vw-post-date updated" title="Permalink to " rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T10:07:18+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/183843/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.50.56-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" title="Permalink to “House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit" rel="bookmark"  itemprop="url" >“House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/" class="vw-post-date updated" title="Permalink to “House of Qatar” / Katër intrigat arabe që bënë të shpërthejë kriza e Katarit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:51:30+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/house-of-qatar-kater-intrigat-arabe-qe-bene-te-shpertheje-kriza-e-katarit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.08.33-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" title="Permalink to Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar" rel="bookmark"  itemprop="url" >Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/" class="vw-post-date updated" title="Permalink to Katari në shënjestër të vendeve të Gjirit. Beteja sapo ka filluar" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:20:16+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/katari-ne-shenjester-te-vendeve-te-gjirit-beteja-sapo-ka-filluar/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.05.20-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" title="Permalink to Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’" rel="bookmark"  itemprop="url" >Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/" class="vw-post-date updated" title="Permalink to Amerikanët: Rusët prodhuan krizën e Katarit me ‘fake news’" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:05:54+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/amerikanet-ruset-prodhuan-krizen-e-katarit-me-fake-news/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.04.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.04.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-09.04.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/" title="Permalink to Fenomeni më i çuditshëm që të fal qielli" rel="bookmark"  itemprop="url" >Fenomeni më i çuditshëm që të fal qielli</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/" class="vw-post-date updated" title="Permalink to Fenomeni më i çuditshëm që të fal qielli" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-07T09:04:23+00:00">07/06/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/06/fenomeni-me-i-cuditshem-qe-te-fal-qielli/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Paul aka Pal, nuk eshte date, por numri i delegateve te Kongresit. Mund te futesh ne google dhe te kerkosh dhe do te gjesh kete: [Anglisht] The 17th Congress has&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" title="Permalink to SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/c401bcdb8f0890b07a8426cc0ac979cf?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c401bcdb8f0890b07a8426cc0ac979cf?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" title="Permalink to SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin" rel="bookmark">
				Phantom			</a>

			<div class="vw-post-box-title">on SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Amerikanet jane sick duke degjuar daullet e Rusise per zgjedhjet, kjo propogande do ti demtoje demokratet ne te ardhmen, sepse po mbulohet e verteta e humbjes se tyre, humbja nuk&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/06/trump-it-nuk-i-intereson-ne-te-vertete-sovraniteti-i-shba-ve/" title="Permalink to Trump-it nuk i intereson në të vërtetë sovraniteti i SHBA-ve" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/df831f722199730fc4e65adcbd88f76f?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/df831f722199730fc4e65adcbd88f76f?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/06/trump-it-nuk-i-intereson-ne-te-vertete-sovraniteti-i-shba-ve/" title="Permalink to Trump-it nuk i intereson në të vërtetë sovraniteti i SHBA-ve" rel="bookmark">
				american2016			</a>

			<div class="vw-post-box-title">on Trump-it nuk i intereson në të vërtetë sovraniteti i SHBA-ve</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			ne gjitha fet ka manipulator qe kan hek apo shti cka kan dasht me pas,, po edhe ata te paret e kan shkru nga menja tyre duke u bazu ne&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2016/08/ja-10-gjera-qe-nuk-dini-per-biblen-nr-8-ju-habise/" title="Permalink to Ja 10 gjëra që nuk i dini për Biblën. Nr. 8 do ju habisë&#8230;" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/6d3ca06dabc9314baee551f901ce2d00?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6d3ca06dabc9314baee551f901ce2d00?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2016/08/ja-10-gjera-qe-nuk-dini-per-biblen-nr-8-ju-habise/" title="Permalink to Ja 10 gjëra që nuk i dini për Biblën. Nr. 8 do ju habisë&#8230;" rel="bookmark">
				avni			</a>

			<div class="vw-post-box-title">on Ja 10 gjëra që nuk i dini për Biblën. Nr. 8 do ju habisë&#8230;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Nje shtet ne amulli qe nuk mbron faltoren e vete,edhe bleta ka ushtaret e vete,Maqedonia perfshir ne kaos si rezultat i asmeris me shqipetareve,larg bashkeekzistences paqesore midis kombesive-do vuaj shume-durimi&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2015/11/shba-perballer-rusise-ne-shifra-fuqia-ushtarake-e-dy-superfuqive-boterore/" title="Permalink to SHBA përballër Rusisë në shifra. Fuqia ushtarake e dy superfuqive botërore" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/7ac8a6f6f80b70e600c1cf369538e87b?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ac8a6f6f80b70e600c1cf369538e87b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2015/11/shba-perballer-rusise-ne-shifra-fuqia-ushtarake-e-dy-superfuqive-boterore/" title="Permalink to SHBA përballër Rusisë në shifra. Fuqia ushtarake e dy superfuqive botërore" rel="bookmark">
				peshorja			</a>

			<div class="vw-post-box-title">on SHBA përballër Rusisë në shifra. Fuqia ushtarake e dy superfuqive botërore</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Sepse me politiken pacifiste dhe konfuse ne 8 vitet e kaluara, bota eshte bere me shume lojtare ne fushe njeri me agresiv se tjetri.		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/04/shoku-kim-i-kall-friken-botes-por-askush-nuk-e-do-rrezimin-e-regjimit-te-tij/" title="Permalink to Shoku Kim i kall frikën botës, por askush nuk e do rrëzimin e regjimit të tij" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/212606fdb966c040d4843c276d41f9d0?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/212606fdb966c040d4843c276d41f9d0?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/04/shoku-kim-i-kall-friken-botes-por-askush-nuk-e-do-rrezimin-e-regjimit-te-tij/" title="Permalink to Shoku Kim i kall frikën botës, por askush nuk e do rrëzimin e regjimit të tij" rel="bookmark">
				Askushi2016			</a>

			<div class="vw-post-box-title">on Shoku Kim i kall frikën botës, por askush nuk e do rrëzimin e regjimit të tij</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title"><span></span></h3><ul><li><label>Todays Visits: </label>16,479</li></ul></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Kontakte</span></h3>			<div class="textwidget">Ju mund të na kontaktoni në adresat:
<br><br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3150555c585f71535e45501f505d">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="a4c6cbd0c58ac5c896949590e4c3c9c5cdc88ac7cbc9">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Lidhje</span></h3>			<div class="textwidget"><p><a title="Telegrafi.com" href="http://www.telegrafi.com" target="_blank" style="font-size: 12px;">Telegrafi.com</a><br />
<a title="Gazeta Express" href="http://www.gazetaexpress.com/" target="_blank" style="font-size: 12px;">Gazeta Express</a><br />
<a title="Telegrafi.com" href="http://www.lajme.al" target="_blank" style="font-size: 12px;">Lajme.al</a><br />
<a title="Javanews" href="http://www.javanews.al" target="_blank" style="font-size: 12px;">Javanews.al</a><br />
<a title="Lapsi.al" href="http://www.lapsi.al" target="_blank" style="font-size: 12px;">Lapsi.al</a><br />
<a title="CityFM" href="http://www.cityfm.al" target="_blank" style="font-size: 12px;">Cityfm</a><br />
<a title="Tema" href="http://www.gazetatema.net/web/" target="_blank" style="font-size: 12px;">Gazeta Tema</a><br />
<a title="Lexo" href="http://www.lexo.al" target="_blank" style="font-size: 12px;">Lexo.al</a></p>
</div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar"><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arkiva</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/06/'> June 2017 </option>
	<option value='http://www.bota.al/2017/05/'> May 2017 </option>
	<option value='http://www.bota.al/2017/04/'> April 2017 </option>
	<option value='http://www.bota.al/2017/03/'> March 2017 </option>
	<option value='http://www.bota.al/2017/02/'> February 2017 </option>
	<option value='http://www.bota.al/2017/01/'> January 2017 </option>
	<option value='http://www.bota.al/2016/12/'> December 2016 </option>
	<option value='http://www.bota.al/2016/11/'> November 2016 </option>
	<option value='http://www.bota.al/2016/10/'> October 2016 </option>
	<option value='http://www.bota.al/2016/09/'> September 2016 </option>
	<option value='http://www.bota.al/2016/08/'> August 2016 </option>
	<option value='http://www.bota.al/2016/07/'> July 2016 </option>
	<option value='http://www.bota.al/2016/06/'> June 2016 </option>
	<option value='http://www.bota.al/2016/05/'> May 2016 </option>
	<option value='http://www.bota.al/2016/04/'> April 2016 </option>
	<option value='http://www.bota.al/2016/03/'> March 2016 </option>
	<option value='http://www.bota.al/2016/02/'> February 2016 </option>
	<option value='http://www.bota.al/2016/01/'> January 2016 </option>
	<option value='http://www.bota.al/2015/12/'> December 2015 </option>
	<option value='http://www.bota.al/2015/11/'> November 2015 </option>
	<option value='http://www.bota.al/2015/10/'> October 2015 </option>
	<option value='http://www.bota.al/2015/09/'> September 2015 </option>
	<option value='http://www.bota.al/2015/08/'> August 2015 </option>
	<option value='http://www.bota.al/2015/07/'> July 2015 </option>
	<option value='http://www.bota.al/2015/06/'> June 2015 </option>
	<option value='http://www.bota.al/2015/05/'> May 2015 </option>
	<option value='http://www.bota.al/2015/04/'> April 2015 </option>
	<option value='http://www.bota.al/2015/03/'> March 2015 </option>
	<option value='http://www.bota.al/2015/02/'> February 2015 </option>
	<option value='http://www.bota.al/2015/01/'> January 2015 </option>
	<option value='http://www.bota.al/2014/12/'> December 2014 </option>
	<option value='http://www.bota.al/2014/11/'> November 2014 </option>
	<option value='http://www.bota.al/2014/10/'> October 2014 </option>
	<option value='http://www.bota.al/2014/09/'> September 2014 </option>
	<option value='http://www.bota.al/2014/08/'> August 2014 </option>
	<option value='http://www.bota.al/2014/07/'> July 2014 </option>
	<option value='http://www.bota.al/2014/06/'> June 2014 </option>
	<option value='http://www.bota.al/2014/05/'> May 2014 </option>
	<option value='http://www.bota.al/2014/04/'> April 2014 </option>
	<option value='http://www.bota.al/2014/03/'> March 2014 </option>
	<option value='http://www.bota.al/2014/02/'> February 2014 </option>

		</select>
		</div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright Bota.al©, All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h2 class="vw-header-font vw-post-shares-title">SEKS &#038; SPIUNAZH / Mossadi “mundi” Hrushovin. Si e nxorri shërbimi i fshehtë izraelit, fjalimin sekret ku do të denonconte Stalinin</h2>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" data-post-id="161197" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=SEKS+%26%23038%3B+SPIUNAZH+%2F+Mossadi+%E2%80%9Cmundi%E2%80%9D+Hrushovin.+Si+e+nxorri+sh%C3%ABrbimi+i+fsheht%C3%AB+izraelit%2C+fjalimin+sekret+ku+do+t%C3%AB+denonconte+Stalinin%20-%20http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" data-post-id="161197" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/&#038;media=http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18.jpg&#038;description=SEKS+%26%23038%3B+SPIUNAZH+%2F+Mossadi+%E2%80%9Cmundi%E2%80%9D+Hrushovin.+Si+e+nxorri+sh%C3%ABrbimi+i+fsheht%C3%AB+izraelit%2C+fjalimin+sekret+ku+do+t%C3%AB+denonconte+Stalinin" data-post-id="161197" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.bota.al/2017/03/seks-spiunazh-mossadi-mundi-hrushovin-si-e-nxorri-sherbimi-i-fshehte-izraelit-fjalimin-sekret-ku-do-te-denonconte-stalinin/" data-post-id="161197" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h4 class="vw-more-articles__title">
		Mund te lexosh edhe		<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h4>

	<div class="vw-post-box vw-post-box--more-article vw-post-box--medium vw-post-box--medium-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/05/pikepyetja-nr-3-cfare-i-nxiti-migrimet-e-medhenj-te-mijevjecarit-te-pare/" rel="bookmark" data-mfp-src="">
		<img width="360" height="240" src="http://www.bota.al/wp-content/uploads/2015/05/Screen-Shot-2015-05-28-at-17.51.18-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	

	<div class="vw-post-box__inner">

		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-6" href="http://www.bota.al/category/histori/" title="View all posts in Histori" rel="category">Histori</a></div></div>
		<h3 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/05/pikepyetja-nr-3-cfare-i-nxiti-migrimet-e-medhenj-te-mijevjecarit-te-pare/" class=""  itemprop="url" >
				Pikëpyetja Nr. 3: Çfarë i nxiti migrimet e mëdha të mijëvjeçarit të parë			</a>
		</h3>

		<div class="vw-post-box__footer">
			<a class="vw-post-box__read-more" href="http://www.bota.al/2015/05/pikepyetja-nr-3-cfare-i-nxiti-migrimet-e-medhenj-te-mijevjecarit-te-pare/">
				Me teper			</a>
		</div>
		
	</div>
	
</div>
</div><script type='text/javascript' src='http://www.bota.al/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.bota.al","ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/instant-search/instant-search.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/post-shares/post-shares.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/components/pace/pace.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-backstretch/jquery.backstretch.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.hoverIntent.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imagesloaded.pkgd.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/isotope.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.easing.compatibility.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/modernizr.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imgLiquid.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/raty/jquery.raty.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-superfish/superfish.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-tipsy/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.newsTicker.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/swiper/swiper.jquery.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.bota.al\/wp-content\/themes\/stella","ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/shortcodes.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section__inner' );
						$target.backstretch(
							['http://www.bota.al/wp-content/uploads/2016/05/Screen-Shot-2016-05-23-at-16.18.18-1024x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						);

						jQuery( '.vw-page-title-section' )
							.removeClass( 'vw-page-title-section--no-background' )
							.addClass( 'vw-backstretch vw-page-title-section--has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.prepend( $image_captions );

						jQuery( '.vw-page-title-section__gallery-button--next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-page-title-section__gallery-button--prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

			<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="603800917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-native-google .essb-native-text { background-color: #dd3333!important;}.essb-native-facebook .essb-native-text { background-color: #1e73be!important;}</style><link rel="stylesheet" id="essb-cct-style"  href="http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.8&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">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</script>		<!-- End WP Footer -->

	</body>

</html>
