<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		
		<!-- WP Header -->
		<title>Fakte “gjakatarë” për Drakulën e vërtetë &#8211; bota.al</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<meta property="og:title" content="Fakte “gjakatarë” për Drakulën e vërtetë" />
<meta property="og:description" content="Drakula i vërtetë historik ishte Vladi III. Ai u lind në Sigishoara të Transilvanisë, në vitin 1431. Në vendin e lindjes së tij sot ka një restorant, ku përvit vijnë me mijëra turistë nga e gjithë bota. Babai i Drakulës quhej Drakul, që do të thotë “dragua” sipas disa burimeve,&hellip;" />
<meta property="og:url" content="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" />
<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="bota.al" />
<meta property="article:section" content="Histori" />
<meta property="article:section" content="Magazine" />
<meta property="article:published_time" content="2017-03-23T10:00:35+00:00" />
<meta property="article:modified_time" content="2017-03-23T10:23:36+00:00" />
<meta property="og:updated_time" content="2017-03-23T10:23:36+00:00" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Feed" href="http://www.bota.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Comments Feed" href="http://www.bota.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Fakte “gjakatarë” për Drakulën e vërtetë Comments Feed" href="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bota.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/entypo/css/entypo.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/social-icons/css/zocial.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.bota.al/wp-content/themes/stella/css/bootstrap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.bota.al/wp-content/themes/stella/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bota.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bota.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bota.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gjashtëdhjetë vjet pas lindjes, mbijetesa e Europës është në rrezik. Për faj të francezëve&#8230;' href='http://www.bota.al/2017/03/gjashtedhjete-vjet-pas-lindjes-mbijetesa-e-europes-eshte-ne-rrezik-per-faj-te-francezeve/' />
<link rel='next' title='Sulmi në Londër, arrestohen shtatë persona' href='http://www.bota.al/2017/03/sulmi-ne-londer-arrestohen-shtate-persona/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" />
<link rel='shortlink' href='http://www.bota.al/?p=159463' />
<link rel="alternate" type="application/json+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F03%2Ffakte-gjakatare-per-drakulen-e-vertete%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F03%2Ffakte-gjakatare-per-drakulen-e-vertete%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-48104713-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.bota.al/xmlrpc.php">

<meta name="description" content="Shfletoje boten tende!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">		
<link rel="apple-touch-icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="bota.al">

					<meta property="og:title" content="Fakte “gjakatarë” për Drakulën e vërtetë">
			<meta property="og:description" content="Drakula i vërtetë historik ishte Vladi III. Ai u lind në Sigishoara të Transilvanisë, në vitin 1431. Në vendin e lindjes së tij sot ka një restorant, ku përvit vijnë me mijëra turistë nga e gjithë bota. Babai i Drakulës quhej Drakul, që do të thotë “dragua” sipas disa burimeve,">
			<meta property="og:url" content="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/"/>
						<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28.jpg" />
						
		
		<!-- End Facebook Integration -->
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","essb3_nonce":"c1bf7aee10","essb3_plugin_url":"http:\/\/www.bota.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.bota.al\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":159463};</script>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-subtitle,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number,
		.vw-post-categories a {
			color: #e8c24f;
		}

		.vw-site-social-profile-icon:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review__item-score,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top,
		.vw-post-box .vw-post-format-icon,
		.vw-review-summary,
		.vw-button-accent,
		.vw-post-share-count,
		.mfp-arrow,
		.mfp-close,
		.mfp-arrow:hover, .no-touch .mfp-arrow:hover,
		.mfp-close:hover, .no-touch .mfp-close:hover
		{
			background-color: #e8c24f;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social:hover,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active
		{
			border-color: #e8c24f;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #e8c24f;
			border-color: #e8c24f;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		/*.vw-pricing-price,*/
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link,
		.vw-post-box--medium-2 .vw-post-box__read-more,
		.vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-left, .vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-right,

		.woocommerce td.product-name > a {
			font-family: Playfair Display;
		}

		/*NEW */
		/* rhombus */
		.vw-page-navigation-pagination .page-numbers.current,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover
		{
			background-color: #e8c24f;
		}

		.vw-page-navigation-pagination .page-numbers.current:before,
		.vw-page-navigation-pagination .page-numbers:hover:before,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:before {
			border-right-color: #e8c24f;
		}
		.vw-page-navigation-pagination .page-numbers.current:after,
		.vw-page-navigation-pagination .page-numbers:hover:after,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:after {
			border-left-color: #e8c24f;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section--has-background .vw-page-title-section__inner {
			min-height: 500px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		
.vw-post-author {
display:none;        
}

.vw-post-meta-separator {
    display:none;
}	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:"Playfair Display";text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:"Open Sans";text-transform:none;letter-spacing:0px;font-weight:600;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2d2d2d;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar__inner{background:#d8d8d8;}.vw-menu-location-top .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#c41913;}.vw-menu-location-main .main-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-159463 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic-no-featured-image">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-574 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-52067 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kush-jemi/" class="menu-link main-menu-link"><span>Kush jemi</span></a></li>
<li class="nav-menu-item-144727 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kontakte/" class="menu-link main-menu-link"><span>Kontakte</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">

			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.bota.al"  itemprop="url" >
				
		
							<img class="vw-logo__image vw-logo__image--2x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >
			
			<img class="vw-logo__image vw-logo__image--1x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</div>

			</div>
			
			
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-menu-main-inner">

					<ul id="menu-main" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://bota.al" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/analiza/" class="menu-link main-menu-link"  itemprop="url"  ><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/bota/" class="menu-link main-menu-link"  itemprop="url"  ><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/history/" class="menu-link main-menu-link"  itemprop="url"  ><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"  itemprop="url"  ><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/magazine/" class="menu-link main-menu-link"  itemprop="url"  ><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"  itemprop="url"  ><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/sports/" class="menu-link main-menu-link"  itemprop="url"  ><span>Sport</span></a></li>
 </ul>						
				</div>
			</div>
		</div>

	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-main-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.bota.al/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-177644 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/analiza/" class="menu-link main-menu-link"><span>Analiza</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/bota/" class="menu-link main-menu-link"><span>Nga bota</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/history/" class="menu-link main-menu-link"><span>Histori</span></a></li>
<li class="nav-menu-item-177645 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/horizonte/" class="menu-link main-menu-link"><span>Horizonte</span></a></li>
<li class="nav-menu-item-177646 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/magazine/" class="menu-link main-menu-link"><span>Magazine</span></a></li>
<li class="nav-menu-item-177647 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li>
<li class="nav-menu-item-177648 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/sports/" class="menu-link main-menu-link"><span>Sport</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->
	<div class="vw-breaking-news-bar container">
	<div class="vw-breaking-news clearfix">
		<span class="vw-breaking-news-title vw-header-font">Të fundit në bota.al</span>

		<ul class="vw-breaking-news-list">

			
			
				
					<li><a href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" rel="bookmark">“Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë</a></li>

				
					<li><a href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/" rel="bookmark">“Bij të Skocisë, unë jam William Wallace”. E mbani mend thirrjen e Mel Gibson tek “Braveheart”?</a></li>

				
					<li><a href="http://www.bota.al/2017/03/nje-klasik-qe-duhet-te-jete-ne-shtepine-e-cdo-familjeje/" rel="bookmark">Një klasik që duhet të jetë në shtëpinë e çdo familjeje</a></li>

				
					<li><a href="http://www.bota.al/2017/03/bota-al-rekomandon-ngerthyer-nga-ti-i-sylvia-day/" rel="bookmark">Bota.al rekomandon: “Ngërthyer nga ti”, i Sylvia Day</a></li>

				
					<li><a href="http://www.bota.al/2017/03/cfare-nuk-dini-per-mark-twainin-2/" rel="bookmark">Çfarë nuk dini për Mark Twainin</a></li>

				
					<li><a href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/" rel="bookmark">Pesë mite mbi Revolucionin Francez</a></li>

				
					<li><a href="http://www.bota.al/2017/03/amerika-eshte-pa-pilot-dhe-europa-kete-duhet-ta-mbaje-mire-parasysh/" rel="bookmark">Amerika është pa pilot, dhe Europa këtë duhet ta mbajë mirë parasysh</a></li>

				
					<li><a href="http://www.bota.al/2017/03/7-viktima-te-famshme-te-listes-se-zeze-te-hollywoodit/" rel="bookmark">7 viktima të famshme, të Listës së Zezë të Hollywoodit</a></li>

								
				
			
		</ul>
	</div>
</div></header>
<!-- End Site Header : Left Logo -->
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-159463 post type-post status-publish format-standard has-post-thumbnail hentry category-histori category-magazine">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/histori/" title="Histori">Histori</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">Fakte “gjakatarë” për Drakulën e vërtetë</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-6" href="http://www.bota.al/category/histori/" title="View all posts in Histori" rel="category">Histori</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-6 vw-category-link vw-cat-id-327" href="http://www.bota.al/category/magazine/" title="View all posts in Magazine" rel="category">Magazine</a></div></div>							
							<h1 class="entry-title">Fakte “gjakatarë” për Drakulën e vërtetë</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Bota.al</span></span>
							<span class="updated hidden">2017-03-23</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://www.bota.al/author/ermalgj/" title="Posts by Bota.al"><img itemprop="image" alt='Bota.al' src='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>				<a class="author-name" href="http://www.bota.al/author/ermalgj/" title="View all posts by Bota.al" rel="author"  itemprop="name" >Bota.al</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" class="vw-post-date updated" title="Permalink to Fakte “gjakatarë” për Drakulën e vërtetë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-23T10:00:35+00:00">23/03/2017</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
		
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Shares">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
							
																
							
							<div class="vw-post-content clearfix"><p class="p1"><span class="s1"><img class="size-full wp-image-159464 aligncenter" src="http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28.jpg" alt="Screen Shot 2016-04-20 at 11.34.28" width="1146" height="734" srcset="http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28.jpg 1146w, http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28-300x192.jpg 300w, http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28-768x492.jpg 768w, http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28-1024x656.jpg 1024w, http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28-750x480.jpg 750w" sizes="(max-width: 1146px) 100vw, 1146px" /></span></p>
<p class="p1"><span class="s1">Drakula i vërtetë historik ishte Vladi III. Ai u lind në Sigishoara të Transilvanisë, në vitin 1431. Në vendin e lindjes së tij sot ka një restorant, ku përvit vijnë me mijëra turistë nga e gjithë bota.</span></p>
<p class="p1"><span class="s1">Babai i Drakulës quhej Drakul, që do të thotë “dragua” sipas disa burimeve, dhe “djall”, sipas të tjerëve, për shkak se ai i përkiste Urdhërit të Dragoit, që luftonte Perandorinë Otomane.</span></p>
<p class="p1"><span class="s1">Nëna e Drakulës është e panjohur, ndonëse në atë kohë, besohet se i ati ka qenë martuar me Princeshën Cneajna të Moldavisë. Për shkak se kishte një numër të dashurash në atë kohë, askush nuk është i sigurtë se cila ishte nëna e vërtetë e Drakulës.</span></p>
<p class="p1"><span class="s1">Drakula jetonte në një kohë luftërash të vazhdueshme. Transilvania ishte kufiri i dy perandorive të mëdha: Perandorisë Otomane dhe Habsburgëve. Ai u burgos në moshë të re, fillimisht nga turqit, që e morën me zinxhirë, dhe më pas nga hungarezët. Babai i Drakulës u vra, ndërsa vëllai i tij më i madh, Mirca, u verbua me hekur të nxehtë dhe u varros i gjallë, dy fakte që kontribuan shumë që ai të bëhej kaq i keq më vonë në jetë.</span></p>
<p class="p1"><span class="s1">Besohet se në moshë të re, Drakula kaloi pak kohë në Kostandinopojë në vitin 1443, në oborrin e Kostantinit XI Paleologut, një figurë legjendare dhe perandori i fundit i Perandorisë Bizantine. Disa historianë sugjerojnë se pikërisht aty e zhvilloi urrejtjen ndaj otomanëve.</span></p>
<p class="p1"><span class="s1">Besohet se Drakula u martua dy herë. Identiteti i gruas së parë nuk njihet, ndonëse mund të ketë qenë një fisnike nga Transilvania. Ajo lindi djalin dhe trashëgimtarine<span class="Apple-converted-space">  </span>tij, Mihnea cel Rau. Ai u martua për herë të dytë pas periudhës së burgosjes në Hungari. Iliona Szilagyi ishte bijë e një fisniku hungarez, dhe me të pati dy djem, asnjëri prej të cilëve nuk u bë sundimtar. </span></p>
<p class="p1"><span class="s1">Vladi III mori nofkën “ngulësi” për shkak se vrau mijëra turq përmes metodës së tmerrshme që mësoi në adoleshencë, kur ishte peng politik i Perandorisë Otomane në Kostandinopojë.</span></p>
<p class="p1"><span class="s1">Vlerësohet se Drakula ishte përgjegjës për vdekjen e më shumë se njëqind mijë njerëzve (shumica turq), duke e bërë atë armikun më të madh që ka ndeshur ndonjëherë perandoria otomane.</span></p>
<p class="p1"><span class="s1">Në vitin 1462, ndërkohë që po zhvillohej lufta mes Perandorisë Otomane dhe Vllahisë, Sulltani Mehmeti II ia mbathi me ushtrinë, i frikësuar nga pamje e njëzetë mijë turqve të ngulur në hunj, trupat e të cilëve kalbeshin në rrethinat e kryeqytetit të Vladit, Targoviste.</span></p>
<p class="p1"><span class="s1">Gjatë betejës, Drakula u tërhoq në malet aty pranë, duke vrarë dhe prerë njerëz rrugës si dhe duke i ngulur në hunj. Kjo i detyroi forcat turke të mos e ndiqnin, sepse sulltani nuk e duronte dot erën e trupave që shpërbëheshin.</span></p>
<p class="p1"><span class="s1">Kur i duhej të tërhiqej me qëllim që të mos kapej nga armiqtë, ai digjte fshatrat e tij dhe vriste vendasit, me qëllim që ushtria otomane të mos kish vend ku të pushonte dhe gra për të përdhunuar.</span></p>
<p class="p1"><span class="s1">Në një përpjekje për të pastruar rrugët e Targovistes, qendrës së Vllahisë, Drakula ftoi të gjithë të sëmurët, lypësit dhe bredharakët në një prej shtëpive të tij, gjoja për një gosti. Pasi kishin shijuar gjellët e shijshme, ai i mbylli brenda dhe i dogji.</span></p>
<p class="p1"><span class="s1">Në moshë të madhe, Vladi u kap dhe iu pre koka gjatë pushtimit turk. Koka e tij iu dërgua sulltanit, i cili e nguli në hu jashtë pallatit të tij, me qëllim që ta shihnin të gjithë.</span></p>
<p class="p1"><span class="s1">Pavarësisht mizorisë, Drakula ishte shumë fetar dhe rrethohej prej priftërinjve dhe murgjve gjatë gjithë jetës. Ai themeloi pesë manastire, ndërkohë që besohet se përgjatë një periudhe prej 150 vjetësh, familja e tij krijoi pesëdhjetë manastire.</span></p>
<p class="p1"><span class="s1">Kjo është ndoshta arsyeja përse Vatikani fillimisht e vlerësoi si mbrojtës të krishtërimit, por më pas e qortoi për metodat mizori dhe i ndërpreu lidhjet.</span></p>
<p class="p1"><span class="s1">Në Turqi, Drakula shihet si një udhëheqës monstruoz dhe i lig, që gjente kënaqësi në ekzekutimin e dhimbshëm të armiqve. Megjithatë, burimet ruse i përshkruajnë si të justifikuara bëmat e tij.</span></p>
<p class="p1"><span class="s1">Drakula gëzoi shumë popullaritet gjatë gjysmës së dytë të shekullit 20. Më shumë se 200 filma kanë si personazh Kontin Drakula, më shumë se sa cdo figurë tjetër historike. Në qendër të kësaj nënkulture është legjenda e Transilvanisë, e cila është bërë pothuaj sinonime me vampirët. </span></p>
<p class="p1"><span class="s1">Ish presidenti rumun, Nicolae Caushesku, udhëheqësi komunist i vendit të tij nga 1965 deri në 1989, promovoi patriotizmin e Vladit për shkak të agjendës së tij nacionaliste, që shënjestronte hungarezët dhe pakicat e tjera etnike në Transilvani.</span></p>
<p class="p1"><span class="s1">Përkundër asaj që besohet gjerësisht, vampiri nuk është pjesë e folklorit rumun, dhe fjala nuk buron prej gjuhës rumune. Ajo e ka prejardhjen nga fjala serbe “Vampyr”./bota.al</span></p>
<div class="essb_links essb_counter_modern_bottom essb_displayed_bottom essb_share essb_template_deluxe-retina essb_310477259 print-no" id="essb_displayed_bottom_310477259" data-essb-postid="159463" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="bottom" data-essb-url="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" data-essb-twitter-url="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" data-essb-instance="310477259"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&t=Fakte+%E2%80%9Cgjakatar%C3%AB%E2%80%9D+p%C3%ABr+Drakul%C3%ABn+e+v%C3%ABrtet%C3%AB&redirect_uri=http://www.bota.al?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&t=Fakte+%E2%80%9Cgjakatar%C3%AB%E2%80%9D+p%C3%ABr+Drakul%C3%ABn+e+v%C3%ABrtet%C3%AB&redirect_uri=http://www.bota.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Fakte+%E2%80%9Cgjakatar%C3%AB%E2%80%9D+p%C3%ABr+Drakul%C3%ABn+e&amp;url=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&amp;counturl=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&#39;,&#39;twitter&#39;,&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&#39;,&#39;google&#39;,&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Fakte+%E2%80%9Cgjakatar%C3%AB%E2%80%9D+p%C3%ABr+Drakul%C3%ABn+e+v%C3%ABrtet%C3%AB&amp;url=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Fakte+%E2%80%9Cgjakatar%C3%AB%E2%80%9D+p%C3%ABr+Drakul%C3%ABn+e+v%C3%ABrtet%C3%AB&amp;url=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&#39;,&#39;linkedin&#39;,&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;310477259&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_comments nolightbox essb_after_more"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;310477259&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-facebook"><div class="essb-native-text flat"><span class="essb_icon_facebook"></span><span class="essb-native-text-inner">Më pëlqen</span></div><div class="essb-native-click"><div style="display: inline-block;max-height:20px !important;max-height:20px !important; width:100px;vertical-align: top;;"><div class="fb-like" data-href="http://facebook.com/botaal2014" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></div></div></div></li><li class="essb_item essb_native_item essb_native_item_twitter essb_native_item_skinned"><div class="essb-native-skinned-button flat"><div class="essb-native-outsite flat essb-native-twitter"><div class="essb-native-text flat"><span class="essb_icon_twitter"></span><span class="essb-native-text-inner">Na ndiqni</span></div><div class="essb-native-click"><a href="https://twitter.com/https://twitter.com/al_bota" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow</a></div></div></div></li></ul></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Te ngjashme</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" title="Permalink to “Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë" rel="bookmark"  itemprop="url" >“Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" class="vw-post-date updated" title="Permalink to “Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:45:19+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-13-at-23.02.48-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-13-at-23.02.48-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-13-at-23.02.48-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/" title="Permalink to Pesë mite mbi Revolucionin Francez" rel="bookmark"  itemprop="url" >Pesë mite mbi Revolucionin Francez</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/" class="vw-post-date updated" title="Permalink to Pesë mite mbi Revolucionin Francez" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:00:10+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" title="Permalink to Dhjetë sekretet e errëta të Perandorisë Bizantine" rel="bookmark"  itemprop="url" >Dhjetë sekretet e errëta të Perandorisë Bizantine</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" class="vw-post-date updated" title="Permalink to Dhjetë sekretet e errëta të Perandorisë Bizantine" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T10:00:43+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-23.25.40-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-23.25.40-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-23.25.40-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/" title="Permalink to Ditari i John F. Kennedy. Ç’mendonte për rolin e Hitlerit në histori" rel="bookmark"  itemprop="url" >Ditari i John F. Kennedy. Ç’mendonte për rolin e Hitlerit në histori</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/" class="vw-post-date updated" title="Permalink to Ditari i John F. Kennedy. Ç’mendonte për rolin e Hitlerit në histori" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-27T22:26:16+00:00">27/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span><span>1</span> Comment</span></h3>
	
		
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
			
		<li class="comment even thread-even depth-1" id="li-comment-1849">
			<div id="comment-1849" class="comment-body clearfix"> 

				<img alt='' src='http://2.gravatar.com/avatar/260c6b0862dc510397915b8173eee160?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/260c6b0862dc510397915b8173eee160?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">mondi</div>
						<div class="date">
							25/03/2017 at 21:23							 &mdash; <a rel='nofollow' class='comment-reply-link' href='http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/?replytocom=1849#respond' onclick='return addComment.moveForm( "comment-1849", "1849", "respond", "159463" )' aria-label='Reply to mondi'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Vampir eshte fjala qe perdoret ne gjithe boten por ne origjinal fjala eshte&#8221;dhampir&#8221; e formuar nga fjalet shqipe dham (dhemb)+ pir (pi).<br />
Qe nenkupton pi me dhembe sic bente dhe Drakula.<br />
Para disa vitesh ky shpjegim jepej dhe nga wikipedia.</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->
		</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vendos komentin tend <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/fakte-gjakatare-per-drakulen-e-vertete/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bota.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dergo Komentin" /> <input type='hidden' name='comment_post_ID' value='159463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="90e9f5d0e2">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar"><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/320x320.html', size: '320x320'})
</script></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.time.al" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="204" height="76" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.bota.al/wp-content/uploads/2016/12/logo_time.png" /></a></div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Analiza</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/amerika-eshte-pa-pilot-dhe-europa-kete-duhet-ta-mbaje-mire-parasysh/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-1.25.40-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-1.25.40-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-1.25.40-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/amerika-eshte-pa-pilot-dhe-europa-kete-duhet-ta-mbaje-mire-parasysh/" title="Permalink to Amerika është pa pilot, dhe Europa këtë duhet ta mbajë mirë parasysh" rel="bookmark"  itemprop="url" >Amerika është pa pilot, dhe Europa këtë duhet ta mbajë mirë parasysh</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/amerika-eshte-pa-pilot-dhe-europa-kete-duhet-ta-mbaje-mire-parasysh/" class="vw-post-date updated" title="Permalink to Amerika është pa pilot, dhe Europa këtë duhet ta mbajë mirë parasysh" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T12:39:00+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/amerika-eshte-pa-pilot-dhe-europa-kete-duhet-ta-mbaje-mire-parasysh/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/nuk-jemi-aspak-te-mbrojtur-nga-tiranite-edhe-fashizmi-e-komunizmi-ishin-reagime-ndaj-globalizmit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-26-at-22.39.19-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-26-at-22.39.19-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-26-at-22.39.19-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/nuk-jemi-aspak-te-mbrojtur-nga-tiranite-edhe-fashizmi-e-komunizmi-ishin-reagime-ndaj-globalizmit/" title="Permalink to Nuk jemi aspak të mbrojtur nga tiranitë. Edhe fashizmi e komunizmi ishin reagime ndaj globalizmit" rel="bookmark"  itemprop="url" >Nuk jemi aspak të mbrojtur nga tiranitë. Edhe fashizmi e komunizmi ishin reagime ndaj globalizmit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/nuk-jemi-aspak-te-mbrojtur-nga-tiranite-edhe-fashizmi-e-komunizmi-ishin-reagime-ndaj-globalizmit/" class="vw-post-date updated" title="Permalink to Nuk jemi aspak të mbrojtur nga tiranitë. Edhe fashizmi e komunizmi ishin reagime ndaj globalizmit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-26T21:40:04+00:00">26/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/nuk-jemi-aspak-te-mbrojtur-nga-tiranite-edhe-fashizmi-e-komunizmi-ishin-reagime-ndaj-globalizmit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/60-vjet-ngjitjet-dhe-reniet-e-bashkimit-europian/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-17.00.52-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-17.00.52-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-17.00.52-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/60-vjet-ngjitjet-dhe-reniet-e-bashkimit-europian/" title="Permalink to 60 vjet / Ngjitjet dhe rëniet e Bashkimit Europian" rel="bookmark"  itemprop="url" >60 vjet / Ngjitjet dhe rëniet e Bashkimit Europian</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/60-vjet-ngjitjet-dhe-reniet-e-bashkimit-europian/" class="vw-post-date updated" title="Permalink to 60 vjet / Ngjitjet dhe rëniet e Bashkimit Europian" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-25T17:53:05+00:00">25/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/60-vjet-ngjitjet-dhe-reniet-e-bashkimit-europian/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Histori</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-13-at-23.02.48-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-13-at-23.02.48-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-13-at-23.02.48-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/" title="Permalink to Pesë mite mbi Revolucionin Francez" rel="bookmark"  itemprop="url" >Pesë mite mbi Revolucionin Francez</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/" class="vw-post-date updated" title="Permalink to Pesë mite mbi Revolucionin Francez" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:00:10+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/pervjetori-pese-mite-mbi-revolucionin-francez/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" title="Permalink to Dhjetë sekretet e errëta të Perandorisë Bizantine" rel="bookmark"  itemprop="url" >Dhjetë sekretet e errëta të Perandorisë Bizantine</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" class="vw-post-date updated" title="Permalink to Dhjetë sekretet e errëta të Perandorisë Bizantine" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T10:00:43+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-23.25.40-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-23.25.40-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-23.25.40-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/" title="Permalink to Ditari i John F. Kennedy. Ç’mendonte për rolin e Hitlerit në histori" rel="bookmark"  itemprop="url" >Ditari i John F. Kennedy. Ç’mendonte për rolin e Hitlerit në histori</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/" class="vw-post-date updated" title="Permalink to Ditari i John F. Kennedy. Ç’mendonte për rolin e Hitlerit në histori" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-27T22:26:16+00:00">27/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/ditari-i-john-f-kennedy-cmendonte-per-rolin-e-hitlerit-ne-histori/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Magazine</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" title="Permalink to “Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë" rel="bookmark"  itemprop="url" >“Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" class="vw-post-date updated" title="Permalink to “Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:45:19+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.37.07-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.37.07-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.37.07-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/" title="Permalink to “Bij të Skocisë, unë jam William Wallace”. E mbani mend thirrjen e Mel Gibson tek “Braveheart”?" rel="bookmark"  itemprop="url" >“Bij të Skocisë, unë jam William Wallace”. E mbani mend thirrjen e Mel Gibson tek “Braveheart”?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/" class="vw-post-date updated" title="Permalink to “Bij të Skocisë, unë jam William Wallace”. E mbani mend thirrjen e Mel Gibson tek “Braveheart”?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:38:03+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/7-viktima-te-famshme-te-listes-se-zeze-te-hollywoodit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/08/Screen-Shot-2016-08-22-at-07.22.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/08/Screen-Shot-2016-08-22-at-07.22.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/08/Screen-Shot-2016-08-22-at-07.22.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/7-viktima-te-famshme-te-listes-se-zeze-te-hollywoodit/" title="Permalink to 7 viktima të famshme, të Listës së Zezë të Hollywoodit" rel="bookmark"  itemprop="url" >7 viktima të famshme, të Listës së Zezë të Hollywoodit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/7-viktima-te-famshme-te-listes-se-zeze-te-hollywoodit/" class="vw-post-date updated" title="Permalink to 7 viktima të famshme, të Listës së Zezë të Hollywoodit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T12:09:31+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/7-viktima-te-famshme-te-listes-se-zeze-te-hollywoodit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-4" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lifestyle</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/e-mbani-mend-cynthia-nixon-e-sex-and-the-city-ketu-flet-per-vetebesimin-lumturine-dhe-prinderimin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-18.19.40-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-18.19.40-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-18.19.40-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/e-mbani-mend-cynthia-nixon-e-sex-and-the-city-ketu-flet-per-vetebesimin-lumturine-dhe-prinderimin/" title="Permalink to E mbani mend Cynthia Nixon e “Sex and the city”? Këtu flet për vetëbesimin, lumturinë dhe prindërimin" rel="bookmark"  itemprop="url" >E mbani mend Cynthia Nixon e “Sex and the city”? Këtu flet për vetëbesimin, lumturinë dhe prindërimin</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/e-mbani-mend-cynthia-nixon-e-sex-and-the-city-ketu-flet-per-vetebesimin-lumturine-dhe-prinderimin/" class="vw-post-date updated" title="Permalink to E mbani mend Cynthia Nixon e “Sex and the city”? Këtu flet për vetëbesimin, lumturinë dhe prindërimin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-27T17:35:55+00:00">27/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/e-mbani-mend-cynthia-nixon-e-sex-and-the-city-ketu-flet-per-vetebesimin-lumturine-dhe-prinderimin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/studiuesit-zbulojne-10-gjera-qe-i-bejne-femijet-te-lumtur/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-10.00.55-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-10.00.55-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-10.00.55-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/studiuesit-zbulojne-10-gjera-qe-i-bejne-femijet-te-lumtur/" title="Permalink to Studiuesit zbulojnë 10 gjëra që i bëjnë fëmijët të lumtur" rel="bookmark"  itemprop="url" >Studiuesit zbulojnë 10 gjëra që i bëjnë fëmijët të lumtur</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/studiuesit-zbulojne-10-gjera-qe-i-bejne-femijet-te-lumtur/" class="vw-post-date updated" title="Permalink to Studiuesit zbulojnë 10 gjëra që i bëjnë fëmijët të lumtur" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-27T09:01:22+00:00">27/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/studiuesit-zbulojne-10-gjera-qe-i-bejne-femijet-te-lumtur/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/12-ligjet-e-te-qenit-njeri-qe-jane-te-verteta-duam-apo-sduam-ne/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-09.30.14-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-09.30.14-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-09.30.14-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/12-ligjet-e-te-qenit-njeri-qe-jane-te-verteta-duam-apo-sduam-ne/" title="Permalink to 12 ligjet e të qënit njeri, që janë të vërteta, duam apo s’duam ne" rel="bookmark"  itemprop="url" >12 ligjet e të qënit njeri, që janë të vërteta, duam apo s’duam ne</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/12-ligjet-e-te-qenit-njeri-qe-jane-te-verteta-duam-apo-sduam-ne/" class="vw-post-date updated" title="Permalink to 12 ligjet e të qënit njeri, që janë të vërteta, duam apo s’duam ne" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-27T08:30:39+00:00">27/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/12-ligjet-e-te-qenit-njeri-qe-jane-te-verteta-duam-apo-sduam-ne/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Horizonte</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/dhjete-arsye-pse-universi-yne-eshte-nje-realitet-virtual/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/09/Screen-Shot-2016-09-06-at-09.10.47-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/09/Screen-Shot-2016-09-06-at-09.10.47-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/09/Screen-Shot-2016-09-06-at-09.10.47-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/dhjete-arsye-pse-universi-yne-eshte-nje-realitet-virtual/" title="Permalink to Dhjetë arsye pse universi ynë është një realitet virtual" rel="bookmark"  itemprop="url" >Dhjetë arsye pse universi ynë është një realitet virtual</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/dhjete-arsye-pse-universi-yne-eshte-nje-realitet-virtual/" class="vw-post-date updated" title="Permalink to Dhjetë arsye pse universi ynë është një realitet virtual" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T12:00:43+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/dhjete-arsye-pse-universi-yne-eshte-nje-realitet-virtual/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/10-gjera-qe-duhet-te-dini-per-materien-e-zeze/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/09/Screen-Shot-2016-09-01-at-14.30.54-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/09/Screen-Shot-2016-09-01-at-14.30.54-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/09/Screen-Shot-2016-09-01-at-14.30.54-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/10-gjera-qe-duhet-te-dini-per-materien-e-zeze/" title="Permalink to 10 gjëra që duhet të dini për materien e zezë" rel="bookmark"  itemprop="url" >10 gjëra që duhet të dini për materien e zezë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/10-gjera-qe-duhet-te-dini-per-materien-e-zeze/" class="vw-post-date updated" title="Permalink to 10 gjëra që duhet të dini për materien e zezë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T11:00:02+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/10-gjera-qe-duhet-te-dini-per-materien-e-zeze/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/10/Screen-Shot-2016-10-14-at-10.52.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" title="Permalink to Dhjetë sekretet e errëta të Perandorisë Bizantine" rel="bookmark"  itemprop="url" >Dhjetë sekretet e errëta të Perandorisë Bizantine</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/" class="vw-post-date updated" title="Permalink to Dhjetë sekretet e errëta të Perandorisë Bizantine" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T10:00:43+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/dhjete-sekretet-e-erreta-te-perandorise-bizantine/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-3" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Nga Bota</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/diaboliku-aleksandr-dugin-brenda-ideologjise-se-kremlinit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-10.57.27-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-10.57.27-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-10.57.27-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/diaboliku-aleksandr-dugin-brenda-ideologjise-se-kremlinit/" title="Permalink to “Diaboliku” Aleksandr Dugin. Brenda ideologjisë së Kremlinit" rel="bookmark"  itemprop="url" >“Diaboliku” Aleksandr Dugin. Brenda ideologjisë së Kremlinit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/diaboliku-aleksandr-dugin-brenda-ideologjise-se-kremlinit/" class="vw-post-date updated" title="Permalink to “Diaboliku” Aleksandr Dugin. Brenda ideologjisë së Kremlinit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T09:59:37+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/diaboliku-aleksandr-dugin-brenda-ideologjise-se-kremlinit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/londra-para-kerkeses-per-brexitin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-13.21.26-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-13.21.26-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-13.21.26-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/londra-para-kerkeses-per-brexitin/" title="Permalink to Londra para kërkesës për Brexitin" rel="bookmark"  itemprop="url" >Londra para kërkesës për Brexitin</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/londra-para-kerkeses-per-brexitin/" class="vw-post-date updated" title="Permalink to Londra para kërkesës për Brexitin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-27T12:21:49+00:00">27/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/londra-para-kerkeses-per-brexitin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/jubile-ne-kohe-krize/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-21.32.52-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-21.32.52-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-21.32.52-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/jubile-ne-kohe-krize/" title="Permalink to Jubile në kohë krize" rel="bookmark"  itemprop="url" >Jubile në kohë krize</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/jubile-ne-kohe-krize/" class="vw-post-date updated" title="Permalink to Jubile në kohë krize" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-25T21:33:17+00:00">25/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/jubile-ne-kohe-krize/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Kalendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bota.al/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.bota.al/2017/03/01/" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="http://www.bota.al/2017/03/02/" aria-label="Posts published on March 2, 2017">2</a></td><td><a href="http://www.bota.al/2017/03/03/" aria-label="Posts published on March 3, 2017">3</a></td><td><a href="http://www.bota.al/2017/03/04/" aria-label="Posts published on March 4, 2017">4</a></td><td><a href="http://www.bota.al/2017/03/05/" aria-label="Posts published on March 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/06/" aria-label="Posts published on March 6, 2017">6</a></td><td><a href="http://www.bota.al/2017/03/07/" aria-label="Posts published on March 7, 2017">7</a></td><td><a href="http://www.bota.al/2017/03/08/" aria-label="Posts published on March 8, 2017">8</a></td><td><a href="http://www.bota.al/2017/03/09/" aria-label="Posts published on March 9, 2017">9</a></td><td><a href="http://www.bota.al/2017/03/10/" aria-label="Posts published on March 10, 2017">10</a></td><td><a href="http://www.bota.al/2017/03/11/" aria-label="Posts published on March 11, 2017">11</a></td><td><a href="http://www.bota.al/2017/03/12/" aria-label="Posts published on March 12, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/13/" aria-label="Posts published on March 13, 2017">13</a></td><td><a href="http://www.bota.al/2017/03/14/" aria-label="Posts published on March 14, 2017">14</a></td><td><a href="http://www.bota.al/2017/03/15/" aria-label="Posts published on March 15, 2017">15</a></td><td><a href="http://www.bota.al/2017/03/16/" aria-label="Posts published on March 16, 2017">16</a></td><td><a href="http://www.bota.al/2017/03/17/" aria-label="Posts published on March 17, 2017">17</a></td><td><a href="http://www.bota.al/2017/03/18/" aria-label="Posts published on March 18, 2017">18</a></td><td><a href="http://www.bota.al/2017/03/19/" aria-label="Posts published on March 19, 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/20/" aria-label="Posts published on March 20, 2017">20</a></td><td><a href="http://www.bota.al/2017/03/21/" aria-label="Posts published on March 21, 2017">21</a></td><td><a href="http://www.bota.al/2017/03/22/" aria-label="Posts published on March 22, 2017">22</a></td><td><a href="http://www.bota.al/2017/03/23/" aria-label="Posts published on March 23, 2017">23</a></td><td><a href="http://www.bota.al/2017/03/24/" aria-label="Posts published on March 24, 2017">24</a></td><td><a href="http://www.bota.al/2017/03/25/" aria-label="Posts published on March 25, 2017">25</a></td><td><a href="http://www.bota.al/2017/03/26/" aria-label="Posts published on March 26, 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bota.al/2017/03/27/" aria-label="Posts published on March 27, 2017">27</a></td><td id="today"><a href="http://www.bota.al/2017/03/28/" aria-label="Posts published on March 28, 2017">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Arkiva</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/03/'> March 2017 &nbsp;(320)</option>
	<option value='http://www.bota.al/2017/02/'> February 2017 &nbsp;(543)</option>
	<option value='http://www.bota.al/2017/01/'> January 2017 &nbsp;(367)</option>
	<option value='http://www.bota.al/2016/12/'> December 2016 &nbsp;(256)</option>
	<option value='http://www.bota.al/2016/11/'> November 2016 &nbsp;(346)</option>
	<option value='http://www.bota.al/2016/10/'> October 2016 &nbsp;(523)</option>
	<option value='http://www.bota.al/2016/09/'> September 2016 &nbsp;(436)</option>
	<option value='http://www.bota.al/2016/08/'> August 2016 &nbsp;(592)</option>
	<option value='http://www.bota.al/2016/07/'> July 2016 &nbsp;(490)</option>
	<option value='http://www.bota.al/2016/06/'> June 2016 &nbsp;(495)</option>
	<option value='http://www.bota.al/2016/05/'> May 2016 &nbsp;(349)</option>
	<option value='http://www.bota.al/2016/04/'> April 2016 &nbsp;(377)</option>
	<option value='http://www.bota.al/2016/03/'> March 2016 &nbsp;(281)</option>
	<option value='http://www.bota.al/2016/02/'> February 2016 &nbsp;(185)</option>
	<option value='http://www.bota.al/2016/01/'> January 2016 &nbsp;(199)</option>
	<option value='http://www.bota.al/2015/12/'> December 2015 &nbsp;(394)</option>
	<option value='http://www.bota.al/2015/11/'> November 2015 &nbsp;(370)</option>
	<option value='http://www.bota.al/2015/10/'> October 2015 &nbsp;(195)</option>
	<option value='http://www.bota.al/2015/09/'> September 2015 &nbsp;(307)</option>
	<option value='http://www.bota.al/2015/08/'> August 2015 &nbsp;(324)</option>
	<option value='http://www.bota.al/2015/07/'> July 2015 &nbsp;(471)</option>
	<option value='http://www.bota.al/2015/06/'> June 2015 &nbsp;(554)</option>
	<option value='http://www.bota.al/2015/05/'> May 2015 &nbsp;(338)</option>
	<option value='http://www.bota.al/2015/04/'> April 2015 &nbsp;(291)</option>
	<option value='http://www.bota.al/2015/03/'> March 2015 &nbsp;(441)</option>
	<option value='http://www.bota.al/2015/02/'> February 2015 &nbsp;(525)</option>
	<option value='http://www.bota.al/2015/01/'> January 2015 &nbsp;(303)</option>
	<option value='http://www.bota.al/2014/12/'> December 2014 &nbsp;(180)</option>
	<option value='http://www.bota.al/2014/11/'> November 2014 &nbsp;(180)</option>
	<option value='http://www.bota.al/2014/10/'> October 2014 &nbsp;(233)</option>
	<option value='http://www.bota.al/2014/09/'> September 2014 &nbsp;(260)</option>
	<option value='http://www.bota.al/2014/08/'> August 2014 &nbsp;(446)</option>
	<option value='http://www.bota.al/2014/07/'> July 2014 &nbsp;(383)</option>
	<option value='http://www.bota.al/2014/06/'> June 2014 &nbsp;(324)</option>
	<option value='http://www.bota.al/2014/05/'> May 2014 &nbsp;(119)</option>
	<option value='http://www.bota.al/2014/04/'> April 2014 &nbsp;(137)</option>
	<option value='http://www.bota.al/2014/03/'> March 2014 &nbsp;(122)</option>
	<option value='http://www.bota.al/2014/02/'> February 2014 &nbsp;(58)</option>

		</select>
		</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/Screen-Shot-2015-07-20-at-23.57.24-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"  itemprop="url" >Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/" class="vw-post-date updated" title="Permalink to Letra e Ajnshtajnit për të bijën, Lieserl: Dashuria është gravitet" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-07-20T23:57:59+00:00">20/07/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/07/letra-e-ajnshtajnit-per-te-bijen-lieserl-dashuria-eshte-gravitet/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			2		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-10-at-11.31.41-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"  itemprop="url" >ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/" class="vw-post-date updated" title="Permalink to ALKATRAZ. Të gjithë rrëfimet e një arratie legjendare" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-10T11:36:56+00:00">10/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/alkatraz-te-gjithe-rrefimet-e-nje-arratie-legjendare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2014/11/Screen-Shot-2015-08-27-at-3.02.59-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"  itemprop="url" >50 kuriozitete të rralla nëpër botë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/" class="vw-post-date updated" title="Permalink to 50 kuriozitete të rralla nëpër botë" rel="bookmark"><time  itemprop="datePublished"  datetime="2014-11-21T10:03:53+00:00">21/11/2014</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2014/11/50-kuriozitete-te-rralla-neper-bote/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/09/Screen-Shot-2015-09-02-at-8.58.10-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"  itemprop="url" >ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/" class="vw-post-date updated" title="Permalink to ARJANET / E vërteta për paraardhësit, që erdhën nga stepat dhe “pushtuan” botën" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-02T20:58:50+00:00">02/09/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/09/arjanet-e-verteta-per-paraardhesit-qe-erdhen-nga-stepat-dhe-pushtuan-boten/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-18-at-09.49.13-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"  itemprop="url" >Çfarë kishte në kasetat e Osama bin Ladenit?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/" class="vw-post-date updated" title="Permalink to Çfarë kishte në kasetat e Osama bin Ladenit?" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-18T09:51:46+00:00">18/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/cfare-kishte-ne-kasetat-e-osama-bin-ladenit/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/06/Screen-Shot-2016-06-10-at-09.48.06-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" title="Permalink to “Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë" rel="bookmark"  itemprop="url" >“Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/" class="vw-post-date updated" title="Permalink to “Lexova Kantin, dhe gjithçka ndryshoi…”. Albert Ajnshtaini për për Zotin, Universin, ekzistencën, “fenë kozmike” dhe qëllimin e tij mbi këtë tokë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:45:19+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/brilante-lexova-kantin-dhe-gjithcka-ndryshoi-pikepamjet-e-albert-ajnshtainit-per-jeten-dhe-ekzistencen-e-tij/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.37.07-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.37.07-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.37.07-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/" title="Permalink to “Bij të Skocisë, unë jam William Wallace”. E mbani mend thirrjen e Mel Gibson tek “Braveheart”?" rel="bookmark"  itemprop="url" >“Bij të Skocisë, unë jam William Wallace”. E mbani mend thirrjen e Mel Gibson tek “Braveheart”?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/" class="vw-post-date updated" title="Permalink to “Bij të Skocisë, unë jam William Wallace”. E mbani mend thirrjen e Mel Gibson tek “Braveheart”?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:38:03+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/bij-te-skocise-une-jam-william-wallace-e-mbani-mend-thirrjen-e-mel-gibson-tek-braveheart/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/nje-klasik-qe-duhet-te-jete-ne-shtepine-e-cdo-familjeje/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.16.28-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.16.28-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.16.28-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/nje-klasik-qe-duhet-te-jete-ne-shtepine-e-cdo-familjeje/" title="Permalink to Një klasik që duhet të jetë në shtëpinë e çdo familjeje" rel="bookmark"  itemprop="url" >Një klasik që duhet të jetë në shtëpinë e çdo familjeje</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/nje-klasik-qe-duhet-te-jete-ne-shtepine-e-cdo-familjeje/" class="vw-post-date updated" title="Permalink to Një klasik që duhet të jetë në shtëpinë e çdo familjeje" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:17:04+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/nje-klasik-qe-duhet-te-jete-ne-shtepine-e-cdo-familjeje/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/bota-al-rekomandon-ngerthyer-nga-ti-i-sylvia-day/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.00.47-PM-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.00.47-PM-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-4.00.47-PM-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/bota-al-rekomandon-ngerthyer-nga-ti-i-sylvia-day/" title="Permalink to Bota.al rekomandon: “Ngërthyer nga ti”, i Sylvia Day" rel="bookmark"  itemprop="url" >Bota.al rekomandon: “Ngërthyer nga ti”, i Sylvia Day</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/bota-al-rekomandon-ngerthyer-nga-ti-i-sylvia-day/" class="vw-post-date updated" title="Permalink to Bota.al rekomandon: “Ngërthyer nga ti”, i Sylvia Day" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:02:08+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/bota-al-rekomandon-ngerthyer-nga-ti-i-sylvia-day/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/03/cfare-nuk-dini-per-mark-twainin-2/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/11/mark-twain-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/11/mark-twain-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/11/mark-twain-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/03/cfare-nuk-dini-per-mark-twainin-2/" title="Permalink to Çfarë nuk dini për Mark Twainin" rel="bookmark"  itemprop="url" >Çfarë nuk dini për Mark Twainin</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/03/cfare-nuk-dini-per-mark-twainin-2/" class="vw-post-date updated" title="Permalink to Çfarë nuk dini për Mark Twainin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-28T15:00:41+00:00">28/03/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/03/cfare-nuk-dini-per-mark-twainin-2/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Vampir eshte fjala qe perdoret ne gjithe boten por ne origjinal fjala eshte"dhampir" e formuar nga fjalet shqipe dham (dhemb)+ pir (pi). Qe nenkupton pi me dhembe sic bente dhe&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" title="Permalink to Fakte “gjakatarë” për Drakulën e vërtetë" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/260c6b0862dc510397915b8173eee160?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/260c6b0862dc510397915b8173eee160?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" title="Permalink to Fakte “gjakatarë” për Drakulën e vërtetë" rel="bookmark">
				mondi			</a>

			<div class="vw-post-box-title">on Fakte “gjakatarë” për Drakulën e vërtetë</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Pase kapitullimit te gjermanise naziste, kure gjenerali amerikan Patonn arrijti ne Berlin , e para qe i ra ne sy ishin ushtaret aleat rus . Ai duke pershkruar qytetin e&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/03/pse-fjalimi-cercillit-mbi-perden-e-hekurt-eshte-kaq-aktual-edhe-pas-70-vjetesh/" title="Permalink to “… Një perde e hekurt ka zbritur në të gjithë kontinentin”. Fjalimi i Çërçillit, sot më aktual se kurrë" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/212a8057e21f539fbea1293ade4faed6?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/212a8057e21f539fbea1293ade4faed6?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/03/pse-fjalimi-cercillit-mbi-perden-e-hekurt-eshte-kaq-aktual-edhe-pas-70-vjetesh/" title="Permalink to “… Një perde e hekurt ka zbritur në të gjithë kontinentin”. Fjalimi i Çërçillit, sot më aktual se kurrë" rel="bookmark">
				fery			</a>

			<div class="vw-post-box-title">on “… Një perde e hekurt ka zbritur në të gjithë kontinentin”. Fjalimi i Çërçillit, sot më aktual se kurrë</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Bema qejfin se me vjen mire edhe sikur te me genjesh!		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/03/lajmet-e-rreme-eshte-genjeshter-por-e-besojme-perse-pelqejme-te-mashtrohemi-nga-ato-qe-lexojme/" title="Permalink to LAJMET E RREME / Është gënjeshtër, por e besojmë. Përse pëlqejmë të mashtrohemi nga ato që lexojmë" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/d479cfe022401daf0114acb1c2e7f3e0?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d479cfe022401daf0114acb1c2e7f3e0?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/03/lajmet-e-rreme-eshte-genjeshter-por-e-besojme-perse-pelqejme-te-mashtrohemi-nga-ato-qe-lexojme/" title="Permalink to LAJMET E RREME / Është gënjeshtër, por e besojmë. Përse pëlqejmë të mashtrohemi nga ato që lexojmë" rel="bookmark">
				Une, Lubonja.			</a>

			<div class="vw-post-box-title">on LAJMET E RREME / Është gënjeshtër, por e besojmë. Përse pëlqejmë të mashtrohemi nga ato që lexojmë</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Ne opinionin tim eshte shume e gabuar kur mendohet se quhet tradheti vetem kur kryen maredhenie seksuale jashte martesore! Por edhe ne jeten e perditshme! Gruaja nuk eshte dakort me&hellip;		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/03/10-grate-jobesnike-te-historise-se-letersise/" title="Permalink to 10 gratë më jobesnike të historisë së letërsisë" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/4d0af5d0b2fc81a7558c6b0c3f1bf6ae?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d0af5d0b2fc81a7558c6b0c3f1bf6ae?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/03/10-grate-jobesnike-te-historise-se-letersise/" title="Permalink to 10 gratë më jobesnike të historisë së letërsisë" rel="bookmark">
				Z			</a>

			<div class="vw-post-box-title">on 10 gratë më jobesnike të historisë së letërsisë</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			te rrezikshem jane ata qe i shkaktojne e e krijojne luftrat, gjakun, etj etj... jo ai qe i permend o majtiste te degjeneruar!!!		</p>

		<a class="vw-comment-author-avatar" href="http://www.bota.al/2017/03/efikase-dhe-e-rrezikshme-gjuha-e-donald-trumpit/" title="Permalink to Efikase dhe e rrezikshme. Gjuha e Donald Trumpit" rel="bookmark">
			<img itemprop="image" alt='' src='http://0.gravatar.com/avatar/07713675a55f60c89e067be4990d4493?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/07713675a55f60c89e067be4990d4493?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://www.bota.al/2017/03/efikase-dhe-e-rrezikshme-gjuha-e-donald-trumpit/" title="Permalink to Efikase dhe e rrezikshme. Gjuha e Donald Trumpit" rel="bookmark">
				erik			</a>

			<div class="vw-post-box-title">on Efikase dhe e rrezikshme. Gjuha e Donald Trumpit</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title"><span></span></h3><ul><li><label>Todays Visits: </label>29,476</li></ul></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Kontakte</span></h3>			<div class="textwidget">Ju mund të na kontaktoni në adresat:
<br><br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="0160656c686f41636e75602f606d">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="80e2eff4e1aee1ecb2b0b1b4c0e7ede1e9ecaee3efed">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Lidhje</span></h3>			<div class="textwidget"><p><a title="Telegrafi.com" href="http://www.telegrafi.com" target="_blank" style="font-size: 12px;">Telegrafi.com</a><br />
<a title="Gazeta Express" href="http://www.gazetaexpress.com/" target="_blank" style="font-size: 12px;">Gazeta Express</a><br />
<a title="Telegrafi.com" href="http://www.lajme.al" target="_blank" style="font-size: 12px;">Lajme.al</a><br />
<a title="Javanews" href="http://www.javanews.al" target="_blank" style="font-size: 12px;">Javanews.al</a><br />
<a title="Lapsi.al" href="http://www.lapsi.al" target="_blank" style="font-size: 12px;">Lapsi.al</a><br />
<a title="CityFM" href="http://www.cityfm.al" target="_blank" style="font-size: 12px;">Cityfm</a><br />
<a title="Tema" href="http://www.gazetatema.net/web/" target="_blank" style="font-size: 12px;">Gazeta Tema</a></p>
</div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar"><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arkiva</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/03/'> March 2017 </option>
	<option value='http://www.bota.al/2017/02/'> February 2017 </option>
	<option value='http://www.bota.al/2017/01/'> January 2017 </option>
	<option value='http://www.bota.al/2016/12/'> December 2016 </option>
	<option value='http://www.bota.al/2016/11/'> November 2016 </option>
	<option value='http://www.bota.al/2016/10/'> October 2016 </option>
	<option value='http://www.bota.al/2016/09/'> September 2016 </option>
	<option value='http://www.bota.al/2016/08/'> August 2016 </option>
	<option value='http://www.bota.al/2016/07/'> July 2016 </option>
	<option value='http://www.bota.al/2016/06/'> June 2016 </option>
	<option value='http://www.bota.al/2016/05/'> May 2016 </option>
	<option value='http://www.bota.al/2016/04/'> April 2016 </option>
	<option value='http://www.bota.al/2016/03/'> March 2016 </option>
	<option value='http://www.bota.al/2016/02/'> February 2016 </option>
	<option value='http://www.bota.al/2016/01/'> January 2016 </option>
	<option value='http://www.bota.al/2015/12/'> December 2015 </option>
	<option value='http://www.bota.al/2015/11/'> November 2015 </option>
	<option value='http://www.bota.al/2015/10/'> October 2015 </option>
	<option value='http://www.bota.al/2015/09/'> September 2015 </option>
	<option value='http://www.bota.al/2015/08/'> August 2015 </option>
	<option value='http://www.bota.al/2015/07/'> July 2015 </option>
	<option value='http://www.bota.al/2015/06/'> June 2015 </option>
	<option value='http://www.bota.al/2015/05/'> May 2015 </option>
	<option value='http://www.bota.al/2015/04/'> April 2015 </option>
	<option value='http://www.bota.al/2015/03/'> March 2015 </option>
	<option value='http://www.bota.al/2015/02/'> February 2015 </option>
	<option value='http://www.bota.al/2015/01/'> January 2015 </option>
	<option value='http://www.bota.al/2014/12/'> December 2014 </option>
	<option value='http://www.bota.al/2014/11/'> November 2014 </option>
	<option value='http://www.bota.al/2014/10/'> October 2014 </option>
	<option value='http://www.bota.al/2014/09/'> September 2014 </option>
	<option value='http://www.bota.al/2014/08/'> August 2014 </option>
	<option value='http://www.bota.al/2014/07/'> July 2014 </option>
	<option value='http://www.bota.al/2014/06/'> June 2014 </option>
	<option value='http://www.bota.al/2014/05/'> May 2014 </option>
	<option value='http://www.bota.al/2014/04/'> April 2014 </option>
	<option value='http://www.bota.al/2014/03/'> March 2014 </option>
	<option value='http://www.bota.al/2014/02/'> February 2014 </option>

		</select>
		</div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright Bota.al©, All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/botaal2014/" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/108050511733378737533/" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com/botaal2014" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h2 class="vw-header-font vw-post-shares-title">Fakte “gjakatarë” për Drakulën e vërtetë</h2>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" data-post-id="159463" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Fakte+%E2%80%9Cgjakatar%C3%AB%E2%80%9D+p%C3%ABr+Drakul%C3%ABn+e+v%C3%ABrtet%C3%AB%20-%20http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" data-post-id="159463" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/&#038;media=http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28.jpg&#038;description=Fakte+%E2%80%9Cgjakatar%C3%AB%E2%80%9D+p%C3%ABr+Drakul%C3%ABn+e+v%C3%ABrtet%C3%AB" data-post-id="159463" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.bota.al/2017/03/fakte-gjakatare-per-drakulen-e-vertete/" data-post-id="159463" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h4 class="vw-more-articles__title">
		Mund te lexosh edhe		<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h4>

	<div class="vw-post-box vw-post-box--more-article vw-post-box--medium vw-post-box--medium-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/mohimi-i-rrezikut-rus-nga-evropa/" rel="bookmark" data-mfp-src="">
		<img width="360" height="240" src="http://www.bota.al/wp-content/uploads/2015/07/h_01716659-714x426-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	

	<div class="vw-post-box__inner">

		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-11" href="http://www.bota.al/category/ide/" title="View all posts in Analiza" rel="category">Analiza</a></div></div>
		<h3 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/mohimi-i-rrezikut-rus-nga-evropa/" class=""  itemprop="url" >
				Mohimi i rrezikut rus nga Evropa			</a>
		</h3>

		<div class="vw-post-box__footer">
			<a class="vw-post-box__read-more" href="http://www.bota.al/2015/07/mohimi-i-rrezikut-rus-nga-evropa/">
				Me teper			</a>
		</div>
		
	</div>
	
</div>
</div><script type='text/javascript' src='http://www.bota.al/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.bota.al","ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/instant-search/instant-search.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/post-shares/post-shares.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/components/pace/pace.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-backstretch/jquery.backstretch.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.hoverIntent.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imagesloaded.pkgd.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/isotope.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.easing.compatibility.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/modernizr.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imgLiquid.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/raty/jquery.raty.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-superfish/superfish.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-tipsy/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.newsTicker.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/swiper/swiper.jquery.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.bota.al\/wp-content\/themes\/stella","ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/shortcodes.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section__inner' );
						$target.backstretch(
							['http://www.bota.al/wp-content/uploads/2016/04/Screen-Shot-2016-04-20-at-11.34.28-1146x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						);

						jQuery( '.vw-page-title-section' )
							.removeClass( 'vw-page-title-section--no-background' )
							.addClass( 'vw-backstretch vw-page-title-section--has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.prepend( $image_captions );

						jQuery( '.vw-page-title-section__gallery-button--next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-page-title-section__gallery-button--prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

			<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="603800917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-native-google .essb-native-text { background-color: #dd3333!important;}.essb-native-facebook .essb-native-text { background-color: #1e73be!important;}</style><link rel="stylesheet" id="essb-cct-style"  href="http://www.bota.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.6&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">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</script>		<!-- End WP Footer -->

	</body>

</html>
