<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		
		<!-- WP Header -->
		<title>Politika e jashtme ruse, midis “ringjalljes” dhe sfidave të reja &#8211; bota.al</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Feed" href="http://www.bota.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Comments Feed" href="http://www.bota.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bota.al &raquo; Politika e jashtme ruse, midis “ringjalljes” dhe sfidave të reja Comments Feed" href="http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bota.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/entypo/css/entypo.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.bota.al/wp-content/themes/stella/components/font-icons/social-icons/css/zocial.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.bota.al/wp-content/themes/stella/css/bootstrap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.bota.al/wp-content/themes/stella/style.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bota.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bota.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bota.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='12 zakone të natës që ju bëjnë të shtoni në peshë. Pasojat dhe disa rekomandime' href='http://www.bota.al/2017/01/12-zakone-te-nates-qe-ju-bejne-te-shtoni-ne-peshe-pasojat-dhe-disa-rekomandime/' />
<link rel='next' title='Mars 1929 / Fan Noli në revistën franceze: Shpronësim, dëbim, asgjësim. Një tragjedi në tri akte ndaj shqiptarëve në Jugosllavi dhe Greqi' href='http://www.bota.al/2017/01/mars-1929-fan-noli-ne-revisten-franceze-shpronesim-debim-asgjesim-nje-tragjedi-ne-tri-akte-ndaj-shqiptareve-ne-jugosllavi-dhe-greqi/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/" />
<link rel='shortlink' href='http://www.bota.al/?p=176545' />
<link rel="alternate" type="application/json+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F01%2Fpolitika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bota.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bota.al%2F2017%2F01%2Fpolitika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-48104713-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.bota.al/xmlrpc.php">

<meta name="description" content="Shfletoje boten tende!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">		
<link rel="apple-touch-icon" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="bota.al">

					<meta property="og:title" content="Politika e jashtme ruse, midis “ringjalljes” dhe sfidave të reja">
			<meta property="og:description" content="Kthimi i Moskës në plan të parë në skenën ndërkombëtare ka ndodhur me një politikë afirmative, rrënjët e të cilës ndodhen në rilindjen ruse pas shpërbërjes së Bashkimit Sovjetik Me perëndimin e bipolarizmit, Rusia e Jelcinit i është drejtuar Perëndimit duke u afruar me istanca ndërkombëtare të tilla si G7,">
			<meta property="og:url" content="http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/"/>
						<meta property="og:image" content="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.16.12.jpg" />
						
		
		<!-- End Facebook Integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-subtitle,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number,
		.vw-post-categories a {
			color: #e8c24f;
		}

		.vw-site-social-profile-icon:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review__item-score,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top,
		.vw-post-box .vw-post-format-icon,
		.vw-review-summary,
		.vw-button-accent,
		.vw-post-share-count,
		.mfp-arrow,
		.mfp-close,
		.mfp-arrow:hover, .no-touch .mfp-arrow:hover,
		.mfp-close:hover, .no-touch .mfp-close:hover
		{
			background-color: #e8c24f;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social:hover,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active
		{
			border-color: #e8c24f;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #e8c24f;
			border-color: #e8c24f;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		/*.vw-pricing-price,*/
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link,
		.vw-post-box--medium-2 .vw-post-box__read-more,
		.vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-left, .vw-content-slider .vw-swiper-arrow-nav .vw-swiper-arrow-right,

		.woocommerce td.product-name > a {
			font-family: Playfair Display;
		}

		/*NEW */
		/* rhombus */
		.vw-page-navigation-pagination .page-numbers.current,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover
		{
			background-color: #e8c24f;
		}

		.vw-page-navigation-pagination .page-numbers.current:before,
		.vw-page-navigation-pagination .page-numbers:hover:before,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:before {
			border-right-color: #e8c24f;
		}
		.vw-page-navigation-pagination .page-numbers.current:after,
		.vw-page-navigation-pagination .page-numbers:hover:after,
		.vw-post-box--medium-2 .vw-post-box__read-more:hover:after {
			border-left-color: #e8c24f;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section--has-background .vw-page-title-section__inner {
			min-height: 500px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                    .vw-post-box__meta {
display:none;    
}

.vw-post-author {
display:none;        
}

.vw-post-meta-separator {
    display:none;
}                	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:"Playfair Display";text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:"Open Sans";text-transform:none;letter-spacing:0px;font-weight:600;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2d2d2d;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar__inner{background:#d8d8d8;}.vw-menu-location-top .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#c41913;}.vw-menu-location-main .main-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-176545 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic-no-featured-image">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-574 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-52067 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kush-jemi/" class="menu-link main-menu-link"><span>Kush jemi</span></a></li>
<li class="nav-menu-item-144727 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kontakte/" class="menu-link main-menu-link"><span>Kontakte</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">

			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.bota.al"  itemprop="url" >
				
		
							<img class="vw-logo__image vw-logo__image--2x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >
			
			<img class="vw-logo__image vw-logo__image--1x" src="http://www.bota.al/wp-content/uploads/2015/07/logo3.jpg" width="340" height="98" alt="bota.al"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</div>

			</div>
			
			
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-menu-main-inner">

					<ul id="menu-main" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://bota.al" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/bota/" class="menu-link main-menu-link"  itemprop="url"  ><span>Botë</span></a></li>
<li class="nav-menu-item-144734 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/idea/" class="menu-link main-menu-link"  itemprop="url"  ><span>Ide</span></a></li>
<li class="nav-menu-item-144733 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/economy/" class="menu-link main-menu-link"  itemprop="url"  ><span>Ekonomi</span></a></li>
<li class="nav-menu-item-144732 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/technology/" class="menu-link main-menu-link"  itemprop="url"  ><span>Teknologji</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/history/" class="menu-link main-menu-link"  itemprop="url"  ><span>Histori</span></a></li>
<li class="nav-menu-item-144731 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://www.bota.al/science/" class="menu-link main-menu-link"  itemprop="url"  ><span>Shkencë</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-168684 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.bota.al/kuriozitete/" class="menu-link sub-menu-link"  itemprop="url"  ><span>Kuriozitete</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-157803 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/magazine/" class="menu-link main-menu-link"  itemprop="url"  ><span>Revistë</span></a></li>
<li class="nav-menu-item-144730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://www.bota.al/culture/" class="menu-link main-menu-link"  itemprop="url"  ><span>Kulturë</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-168804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.bota.al/thenie/" class="menu-link sub-menu-link"  itemprop="url"  ><span>Thënie</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-144728 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/health/" class="menu-link main-menu-link"  itemprop="url"  ><span>Shëndet</span></a></li>
<li class="nav-menu-item-168678 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.bota.al/keshilla/" class="menu-link main-menu-link"  itemprop="url"  ><span>Këshilla</span></a></li>
 </ul>						
				</div>
			</div>
		</div>

	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-main-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.bota.al/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-317 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bota.al" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-158488 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/bota/" class="menu-link main-menu-link"><span>Botë</span></a></li>
<li class="nav-menu-item-144734 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/idea/" class="menu-link main-menu-link"><span>Ide</span></a></li>
<li class="nav-menu-item-144733 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/economy/" class="menu-link main-menu-link"><span>Ekonomi</span></a></li>
<li class="nav-menu-item-144732 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/technology/" class="menu-link main-menu-link"><span>Teknologji</span></a></li>
<li class="nav-menu-item-144735 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/history/" class="menu-link main-menu-link"><span>Histori</span></a></li>
<li class="nav-menu-item-144731 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.bota.al/science/" class="menu-link main-menu-link"><span>Shkencë</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-168684 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/kuriozitete/" class="menu-link sub-menu-link"><span>Kuriozitete</span></a></li>
</ul>
</li>
<li class="nav-menu-item-157803 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/magazine/" class="menu-link main-menu-link"><span>Revistë</span></a></li>
<li class="nav-menu-item-144730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.bota.al/culture/" class="menu-link main-menu-link"><span>Kulturë</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-168804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/thenie/" class="menu-link sub-menu-link"><span>Thënie</span></a></li>
</ul>
</li>
<li class="nav-menu-item-144728 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/health/" class="menu-link main-menu-link"><span>Shëndet</span></a></li>
<li class="nav-menu-item-168678 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bota.al/keshilla/" class="menu-link main-menu-link"><span>Këshilla</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->
	<div class="vw-breaking-news-bar container">
	<div class="vw-breaking-news clearfix">
		<span class="vw-breaking-news-title vw-header-font">Të fundit në bota.al</span>

		<ul class="vw-breaking-news-list">

			
			
				
					<li><a href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/" rel="bookmark">Nga seksi tek biznesi, disa “pilula” prej Donald Trumpit</a></li>

				
					<li><a href="http://www.bota.al/2017/01/pema-qe-pikon-gjak-dhe-qe-sheron-njeriun/" rel="bookmark">Pema që pikon gjak dhe që shëron njeriun</a></li>

				
					<li><a href="http://www.bota.al/2017/01/fakte-te-pabesueshme-qe-nuk-i-dinit-per-albert-ajnshtajnin/" rel="bookmark">Fakte të pabesueshme që nuk i dinit për Albert Ajnshtajnin</a></li>

				
					<li><a href="http://www.bota.al/2017/01/syte-e-zotit-kjo-eshte-shpella-me-e-mahnitshme/" rel="bookmark">“Sytë e zotit” &#8211; Kjo është shpella më e mahnitshme</a></li>

				
					<li><a href="http://www.bota.al/2017/01/transporti-i-se-ardhmes/" rel="bookmark">Transporti i së ardhmes</a></li>

				
					<li><a href="http://www.bota.al/2017/01/nga-deti-del-aferdita-e-2500-viteve-me-pare/" rel="bookmark">Nga deti del Afërdita e 2500 viteve më parë</a></li>

				
					<li><a href="http://www.bota.al/2017/01/studimi-femija-i-pare-rrezikohet-nga-keto-semundje/" rel="bookmark">Studimi: Fëmija i parë rrezikohet nga këto sëmundje</a></li>

				
					<li><a href="http://www.bota.al/2017/01/a-i-dallojne-kuajt-emocionet-e-njeriut/" rel="bookmark">A i dallojnë kuajt emocionet e njeriut?</a></li>

								
				
			
		</ul>
	</div>
</div></header>
<!-- End Site Header : Left Logo -->
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-176545 post type-post status-publish format-standard has-post-thumbnail hentry category-bota">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bota.al/category/bota/" title="Bota">Bota</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">Politika e jashtme ruse, midis “ringjalljes” dhe sfidave të reja</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-171" href="http://www.bota.al/category/bota/" title="View all posts in Bota" rel="category">Bota</a></div></div>							
							<h1 class="entry-title">Politika e jashtme ruse, midis “ringjalljes” dhe sfidave të reja</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Bota.al</span></span>
							<span class="updated hidden">2017-01-26</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://www.bota.al/author/ermalgj/" title="Posts by Bota.al"><img itemprop="image" alt='Bota.al' src='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=25&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0836f59a0672de568385ecfd67b0ff47?s=50&amp;d=mm&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>				<a class="author-name" href="http://www.bota.al/author/ermalgj/" title="View all posts by Bota.al" rel="author"  itemprop="name" >Bota.al</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/" class="vw-post-date updated" title="Permalink to Politika e jashtme ruse, midis “ringjalljes” dhe sfidave të reja" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-26T09:17:44+00:00">26/01/2017</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
		
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Shares">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
							
																
							
							<div class="vw-post-content clearfix"><p><strong>Kthimi i Moskës në plan të parë në skenën ndërkombëtare ka ndodhur me një politikë afirmative, rrënjët e të cilës ndodhen në rilindjen ruse pas shpërbërjes së Bashkimit Sovjetik</strong></p>
<p><a href="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.16.12.jpg"><img class="size-full wp-image-176546 aligncenter" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.16.12.jpg" alt="" width="689" height="331" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.16.12.jpg 689w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.16.12-300x144.jpg 300w" sizes="(max-width: 689px) 100vw, 689px" /></a></p>
<p>Me perëndimin e bipolarizmit, Rusia e Jelcinit i është drejtuar Perëndimit duke u afruar me istanca ndërkombëtare të tilla si G7, Fondi Monetar Ndërkombëtar dhe Aleana Atlantike. Në masën në të cilën Federata konsolidohej në brendësinë e saj, sidomos në planin ekonomik (dhe e tejkaluar kriza e 1998), magjepsja properëndimore është zëvendësuar progresivisht nga vetëdija e rolit të vet të padiskutueshëm në botë dhe nga vullneti për të mbrojtur pavarësinë dhe interesin kombëtar rus. E parë nga Moska, sjellja perëndimore ishtë shumë pak dashamriëse: vullnetit të Kremlinit për të hyrë në “klubin perëndimor”, NATO i është përgjigjur me zgjerimin e saj në Lindje dhe bombardimin e aleatit historik serb; reagimi ndaj këtij zhgënjimi të hidhur qe kështu kryerja e një diplomacie multivektoriale, në një kthim në të “jashtmin” e afërt që qe Bashkimi Sovjetik dhe rilidhja e raporteve me Pekinin. Megjithëse midis ngritjesh (rikthimin në strehën amerikane për të luftuar bashkë kundër terrorizmit) dhe uljesh (kriza në rastin e luftës në Gjeorgji në 2008), ky largim gradual nga Perëndimi ka vazhduar deri në ditët tona, i kurorëzuar nga fraktura e shkaktuar prej aneksimit të Krimesë pjesërisht e ripërbërë nga një konvergjencë shumë e pjesshme lidhur me dosjen siriane.</p>
<p>Për të portretizuar gjendjen e artit të politikës së jashtme ruse, parasëgjithash është e nevojshme të adoptohet ndarja e votës siç nënkuptohet nga Kremlini: ish perandori sovjetike (përjashto republikat balltike) nën etiketën e të “Jashtmit fqinj”, pjesa tjetër e globit si i “Jashtëm i largët”.</p>
<p>Hapësira e parë shikohet nga Moska si zonë influence e vet e natyrshme dhe e domosdoshme, në brendësi të së cilës çfarëdo ndërhyrje e huaj shikohet si një ndërhyrje e papranueshme. Pavarësisht kësaj, përpjekjet ruse për të shmangur një lëvizje centrifugale janë shpërdoruar më kot: midis revolucionesh me ngjyra dhe sheshesh Maidan, as Komuniteti i Shteteve të Pavarura, i konceptuar si një trashëgimtar më i “butë” i xhandarit sovjetik, as fara e Unionit Euraziatik të lançuar nga Putini në 2011 nuk kanë rezultuar të afta që të mbajnë në fre shpirtin rebel të ish vëleezërve socialistë. E jashtmja e afërt ka një rëndësi parësore për Moskën, jo edhe aq për arsye historike e kulturore të pamohueshme, por më shumë për çështje të interesit ekonomik e strategjik. Stabiliteti i territoreve kufitare, sidomos nëse të cënueshme sa për t’u bërë qendra të pjellorisë së terrorizmit islamik të afërta me xhungla si ajo çeçenë, është një prioritet për Federatën dhe njëlloj i domosdoshëm është si kontrolli i vendburimeve të hidrokarbureve të zonës, ashtu edhe ai i naftësjellësve dhe i gazsjellësve që e përshkojnë.</p>
<p>Por e “jashtmja e afërt” ruse është e rrethuar nga aktorë të mëdhenj e dinamikë si Kina, India, Europa dhe Lindja e Afërt dhe përbën një prej teatrave më të mëdha të konfrontimit midis Moskës, Uashingtonit dhe Pekinit. Jo indiferentë ndaj gazit dhe naftës, Shtetet e Bashkuara kanë penetruar në rajon nën prizmin antiterrorist dhe Kremlini shikon në horizont tentative të mëtejshme ndryshimesh “demokratizuese” regjimesh në kurriz të qeverive aktuale patjetër autoritare, por garantë të një shkalle stabiliteti të pranueshme. Kurse Kina ka nënshkruar tashmë kontrata të ndryshme për ndërkimin e infrastrukturave për industrinë nxjerrëse locale dhe roli i saj është qendror në Organizatën e Shanghait për Bashkëpunimin, të përbërë nga dy gjigantët dhe nga Kazakistani, Kirgizistani, Taxhikistani dhe Yzbekistani: një organizatë e finalizuar njëkohësisht për bashkëpunimin dhe për kufizimin reciprok, duke parë se mirëkuptimi kino – rus mund të rezistojë atje ku bëhet fjalë për luftë ndaj terrorizmit islamik dhe ndaj invazionit amerikan, por sigurisht nuk do të toleronte nënshtrimin e një vendi ndaj tjetrit.</p>
<p>Nëqoftëse e hedhim shikimin përtej kufijve të së jashtmes së afërt, Azia përbën një zonë të privilegjuar për Kremlinin, një basen nga ku të tërhiqen investime dhe në të cilën të derdhë pjesë të hidrokarbureve të veta. Duke parë afërsinë gjeografike, pararoja e politikës Levantine të Moskës përbëhet nga Lindja e Largme ruse, e cila, në të ardhmen, duhet të bëhet lokomotiva ekonomike e vendit falë rezervave të saj në hidrokarbure dhe minerale. Megjithatë, pengesat ndaj zhvillimit të rajonit janë të shumta dhe të zgjidhshme vetëm në periudhë afatmesme: nga fundi i Luftës së Ftohtë dhe nga humbja pasuese e rolit të vet strategjik, Lindja e Largme vuan nga deficite të mëdha infrastrukturore, nga një krizë demografike e pandalshme dhe korrupsion ekonomik. Në kërkim të një diversifikimi në furnizuesit me hidrokarbure parë varësinë nga një Lindje e Mesme në trazirë të përhershme, fuqitë aziatike mund të financojnë kështu një përmbysje të tendencës në rajon.</p>
<p>Përkrah kontributit të çmuar të vendeve si Tajvani, Koreja e Jugut dhe Japonia (pavarësisht konfliktit territorial lidhur me Ishujt Kurile, të pushtuara nga Moska në fund të Luftës së Dztë Botërore dhe të rivendikuara nga Tokio), është Pekini ai që luan pjesën e luanit. Pas një marrëdhënie të trazuar për pjesën më të mirë të epokës sovjetike, Marrëveshja e Miqësisë dhe e Bashkëpunimit e nënshkruar në 2001 ka sanksionuar rikthimin në një dialog të bazuar mbi mbrojtjen e interesave kombëtare të secilit dhe mbi <em>containment</em> e hegjemonisë amerikane. Kjo aleancë pragmatike diktohet nga vullneti për të kompensuar <em>défaillances</em> reciproke; Rusia e sheh Kinën si një superfuqi ekonomike, ndërsa Pekini e sheh Moskën si një gjigand ushtarak dhe bërthamor. Midis aspekteve të konvergjencës figuron edhe ai i unitetit kombëtar dhe i integritetit territorial: Rusia i kundërvihet pavarësisë së Tajvanit, megjithëse nuk u bën naze investimeve të tij, dhe njeh Tibetin si kinez, ndërsa Kina miraton grushtin e hekurt rus në Çeçeni dhe ka njohur aneksimin e Krimesë, megjithëse nëpërmjet një heshtje – miratimi jo shumë të bindur.</p>
<p>Megjithëse e përzemërt, mirëkuptimi kino – rus është jo më pak i kundërshtuar, me të dy konkurrentët që konkurrojnë hidrokarburet në Azinë Qendrore, tendera në Amerika Latine dhe një rol të qenësishëm në <em>“new scramble for Africa”; </em>dhe, duke parë superioritetin ekonomik, Pekini i paraprin Moskës nga shumë distancë. Ky raport ambivalent nuk kursen as nyjen e Lindjes së Largme ruse, me Rusinë ndërkohë nevojtare për investimet kineze dhe e frikësuar nga “rreziku i verdhë” i përfaqësuar nga emigracioni masiv i ardhur nga rajone të populluara të Kinës veriore.</p>
<p>Duke u spostuar drejt juglindjes, miqësia historike indo – sovjetike më parë dhe ruso – indiane më pas ka gjetur limfë jetike të re pas nënshkrimit të kohëve të fundit të kontratave në sektorin energjetik dhe ushtarak me një vlerë që mund të arrijë 10 miliard dollarët. Një raport njëlloj paqësor lidhte Moskën me shumicën e vendeve të Lindjes së Mesme, në një ekuilibër pragmatic ekonomik e strategjik që pajtonte bashkëpunimin me Izraelin dhe njohjen e Hamasit, furnizimin me armë të Damaskut dhe mbështetjen e Teheranit. Përfshirja ushtarake e kohëve të fundit, natyrisht që i ka ndryshuar letrat në tavolinë.</p>
<p>Për të përfunduar <em>excursus-</em>in tonë mbi impenjimin e Kremlinit në votës, kthehemi në pikën e nisjes, domethënë në Perëndim. Për sa i përket raportit me Shtëpinë e Bardhë, konvergjencat e interesave mbi çështje si terrorizmi, stabiliteti i Lindjes së Mesme dhe bërthamorja iraniane kanë mbizotëruar ndaj divergjencave dhe kanë ruajtur ekuilibrin midis afërsisë dhe largimit. Siç pohohet nga Robert Bridge, gazetar amerikan në shërbim pranë televizionit rus RT, në 2015 Moska i ka thënë “Mjaft” Uashingtonit pasi ka asistuar në kaosin e mbjellë nga përtejoqeanit në Azinë Qendrore, në Lindje të Mesme dhe në Afrikën Veriore duke filluar nga viti 2003. Megjithatë, pavarësisht kësaj, është larg nga të qenit një divorc.</p>
<p>Dhe divorc nuk ka pasur as midis Rusisë dhe Bashkimit Europian, pavarësisht zgjerimit të këtij të fundit në Lindje, deri në përfshirjen e ish anëtarëve të Traktatit të Varshavës dhe, së fundmi, krizën ukrainase me pasojën e sanksioneve të kryqëzuara. Ndërvarësia euroruse është e pandashme në shumë sektorë, në radhë të parë ai i energjisë. Europa ka nevojë për gazin rus dhe Moska duhet që domosdoshmërisht t’ia shesë Europës, pasi një diversifikim i furnizuesve nga njëra anë dhe i blerësve nga ana tjetër do të kërkonte kohë dhe mjete financiare të konsiderueshme; në këtë aspect, kërkimi rus për tregje të reja për gazin e vet, në veçanti drejt Kinës (opsioni turk ka rëndë bashkë me miqësinë historike me Ankaranë), duhet t’i bëjë llogaritë me koniukturën ekonomikë fuqimisht të pafavorshme të shkaktuar nga efekti i kryqëzuar i sanksioneve perëndimore dhe i rënies së fortë së çmimit të naftës. Nëse kësaj i shtohet fakti që Bashkimi Europian është partneri i parë tregtar, furnizuesi i parë me teknologji dhe burimi i parë i investimeve të huaja i Moskës, atëhere janë të gjitha arsyet për ta përjashtuar një prishje të afërt.</p>
<p>Në fakt domen i rezervuar putinian me miratimin e Lavrov, politika e jashtme ruse është e lexueshme nëpërmjet prizmit të dyfishtë të kërkimit të konsensusit, nga jashtë dhe nga brenda Federatës. La Rusia dëshiron të ndihet në skenën ndërkombëtare si vend i besueshëm dhe i aftë që të imponojë vizionin e vet, vite dritë larg nga Rusia e dobët dhe që nuk e dëgjonte njeri e viteve Nëntëdhjetë. Rivalit të përjetshëm amerikan, Moska i kundërshton një menaxhim të sistemit ndërkombëtar të karakterizuar nga inciativa unilaterale jo vetëm të pafrytshme, por deri edhe të dëmshme për ekuilibret globale. Të dalë fitues nga konkurrenca bipolare, Shtetet e Bashkuara nuk kanë rezultuar në lartësinë e mbajtjes së rolit të “kontrollorit të vetëm” të rendit botëror dhe voluntarizmi rus në Ukrainë dhe në Siri synon që ta demonstrojë; por objektivi i dhënies fund të hegjemonisë amerikanë nuk fsheh një tentativë naive për ta zëvendësuar Shtëpinë e Bardhë me Kremlinin si vatra e vetme e një bote unipolare (për më tepër, përballë dragoit kinez!), sesa më shumë afirmimin e Rusisë si një fuqi e madhe baraz me të tjerat. Politika e jashtme multivektoriale e Moskës është mbi të gjitha pragmatike dhe e finalizuar në mbrojtje të interesave kombëtare.</p>
<p>Sjellja jashtë e Moskës miklon në fakt votuesit në vend duke shfrytëzuar nga njëra anë krenarinë nacionaliste dhe nga ana tjetër “ekonomizimin” e diplomacisë. Të bëra një kujtim i viteve të arta, me çmimet e naftës në qiell, kontrata sociale midis Putinit dhe rusëve, bazuar mbi pranimin e hapur të një autoritarizmi atëror në shkëmbim të rendit dhe të rritjes së rrogave, në fakt ka nisur të shkërmoqet dhe konsensusi ndaj autokratit ish agjent i KGB-së është reduktuar ndjeshëm. Në këtë kuadër të vështirë, Putini ka ditur të shfrytëzojë nacionalizmin dhe nostalgjinë e salltaneteve perandorake (cariste dhe sovjetike), asnjëherë të fashitura krejtësisht në pjesën më të madhe të popullsisë, për të rikrijuar në Rusi një klime prej kështjelle të rrethuar nga Perëndimi tashmë tek dyert e saj dhe të procedojë me aneksimin e Krimesë, e përshëndetur nga 90 përqind e popullsisë si kthimin i drejtë i gadishullit në mëmëdhe. Njëlloj e drejtuar ndaj konsensusit të brendshëm është politika e kapjes progressive të vendburimeve dhe të infrastrukturave për transportin e hidrokarbureve, deri sa t’i sigurojë pothuajse monopolin dhe t’u kontrollojë tregun. Ky “shopping energjetik” është ngushtësisht i lidhur me shtetëzimin e sektorit energjetik, sidomos nëpërmjet leviatanëve Gazprom e Rosneft, dhe bën të ngrihet spontanisht pikëpyetja: a korrespondojnë vërtet interesat e oligarkëve në krye të kompanive të sipërpërmendura me interesat kombëtare të një vendi në kërkim të diversifikimit ekonomik?</p>
<p>Shkak dyshimesh lidhur me motivet reale të saj, ndërhyrja ruse në Siri futet në tendencat themelore që sapo kemi përmendur. Në radhë të parë, Moska dëshiron të restaurojë statutin e vet prej fuqie ndërkombëtare, e vendosur që të kufizojë dëmet e një Amerikë të lëkundur dhe të dobësuar pas gërmadhave të lëna pas në Afganistan, Irak e Libi.pas kësaj, aspak për t’u anashkaluar, është tema e sigurisë së kufijve të vet përballë një përhapjeje të terrorizmit islamik; megjithatë, duke parë objektivat e sulmeve ruse ky objektiv është tejkaluar shumë nga vullneti për të mbajtur në fron Bashar al-Assad dhe me të të gjitha avantazhat e lidhura me të. Bashkë me aneksimin e Krimesë në 2014 dhe marrëveshjen detare me Qipron në 2015, baza detare e Tartous mundëson realizimin e një ambicjeje historike të Moskës, atë të luajtjes së një roli të spikatur në Mesdhe. Njëlloj të rëndësishme janë pastaj partneriteti tregtar me Damaskun, ndër blerësit e parë të armëve ruse, dhe vendburimet e hidrokarbureve të Mesdheut lindor. Edhe pse rusët nuk e kanë harruar shpullën sovjetike në Afganistan, Putini ka arritur gjithsesi të sigurojë konsensusin e pjesës më të madhe të bashkëatdhetarëve të tij, duke e transformuar impenjimin rusë në një replikë, të bekuar nga Kisha ortodokse, të rezistencës ruse kundër Hitlerit, me vetveten në rolin e një Stalini të ri dhe të Daesh-it si perandori bashkëkohore të së keqes.</p>
<p>Deri këtu do të dukej gjithçka mirë: Rusia ka pohuar se i ka letrat në rregull për të luajtur një rol qendror në skenën ndërkombëtare, ka arritur ta largojë përkohësisht vëmendjen nga Ukraina dhe, megjithëse duke e kompromentuar aleancën me Erdoganin, është afruar më tej me Iranin. Gjithsesi, pikëpyetja e madhe ka të bëjë me mënyrën me të cilën Moska do të dalë nga baltovinat e Sirisë dhe Ukrainës. Pragmatizmi i dukshëm i multivektorialitetit rus e ka marrë parasysh mbështetshmërinë e vet? Federata duhet të përballet me probleme të shumta të brendshme. Ndër më të mëdhatë duhen përmendur disekuilibri demografik midis pjesëve të ndryshme të vendit, varësia e tepruar e ekonomisë nga eksportet energjetike dhe nevoja pasuese për diversifikim, <em>welfare state</em> në gjendje të keqe, dobësia e aparatit administrative, korrupsioni endemik, personalizmi i Putinit, nevoja për mbështetjen financiare dhe teknologjike të Perëndimit.</p>
<p>Nëqoftëse Lufta e Ftohtë e re e shpallur publikisht nga Edward Lucas duket e destinuar që të qëndrojë në kuadrin e përpunimeve, një kërcënim më konkret për Moskën, gjigand me këmbë prej balte, mund të jetë ai i tejshtrirjes perandorake së teorizuar nga Paul Kennedy. Që 25 vitet e Rusisë passovjetike të rezultojnë si 100 ditët e kujtesës napoleoniane? Një pjesë e përgjigjes mund të gjendet pikërisht midis Kievit dhe Damaskut…</p>
<p><strong>(nga <em>Geopoliticus</em>)</strong></p>
<p><strong>Përgatiti:</strong></p>
<p><strong>ARMIN TIRANA / <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.bota.al">www.bota.al</a></span></strong></p>
<p><strong> </strong></p>
</div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Te ngjashme</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-12.26.54-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-12.26.54-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-12.26.54-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/" title="Permalink to Nga seksi tek biznesi, disa “pilula” prej Donald Trumpit" rel="bookmark"  itemprop="url" >Nga seksi tek biznesi, disa “pilula” prej Donald Trumpit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/" class="vw-post-date updated" title="Permalink to Nga seksi tek biznesi, disa “pilula” prej Donald Trumpit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-27T12:27:41+00:00">27/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.38.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.38.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.38.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/" title="Permalink to Uashington-Pekin, tani vjen përplasja" rel="bookmark"  itemprop="url" >Uashington-Pekin, tani vjen përplasja</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/" class="vw-post-date updated" title="Permalink to Uashington-Pekin, tani vjen përplasja" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-27T09:38:47+00:00">27/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.07.15-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.07.15-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.07.15-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/" title="Permalink to Universi etik alternativ i zotit Tramp" rel="bookmark"  itemprop="url" >Universi etik alternativ i zotit Tramp</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/" class="vw-post-date updated" title="Permalink to Universi etik alternativ i zotit Tramp" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-27T09:08:22+00:00">27/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/muret-barriera-te-lashta-sa-njeriu-por-interneti-i-zhduk-te-gjitha/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-10.17.46-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-10.17.46-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-10.17.46-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/muret-barriera-te-lashta-sa-njeriu-por-interneti-i-zhduk-te-gjitha/" title="Permalink to MURET / Barriera të lashta sa njeriu. Por Interneti i “zhduk” të gjitha" rel="bookmark"  itemprop="url" >MURET / Barriera të lashta sa njeriu. Por Interneti i “zhduk” të gjitha</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/muret-barriera-te-lashta-sa-njeriu-por-interneti-i-zhduk-te-gjitha/" class="vw-post-date updated" title="Permalink to MURET / Barriera të lashta sa njeriu. Por Interneti i “zhduk” të gjitha" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-26T10:18:09+00:00">26/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/muret-barriera-te-lashta-sa-njeriu-por-interneti-i-zhduk-te-gjitha/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span><span>1</span> Comment</span></h3>
	
		
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
			
		<li class="comment even thread-even depth-1" id="li-comment-1827">
			<div id="comment-1827" class="comment-body clearfix"> 

				<img alt='' src='http://0.gravatar.com/avatar/315f9b8e31cc4730ef844712415a33d6?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/315f9b8e31cc4730ef844712415a33d6?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">Remzi Haziri</div>
						<div class="date">
							26/01/2017 at 14:13							 &mdash; <a rel='nofollow' class='comment-reply-link' href='http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/?replytocom=1827#respond' onclick='return addComment.moveForm( "comment-1827", "1827", "respond", "176545" )' aria-label='Reply to Remzi Haziri'>Reply</a>						</div>  
					</div>

					<div class="text"><p>KJO NUK ESHTE RINGJALLJE ,KJO ESHTE VDEKJE ,VDEKJE E  QINDRA MIJERA VETAVE NE BALLKAN PIKERISHTE NGA MBESHTETJA RUSE NDAJ JO NJEREZVE SERB  SEPSE KETA NUK I KONSIDEROJ NJEREZ ,QINDRA MIJERA TE VDEKUR CIVIL NE SIRI  NGA MBESHTETJA RUSE NDAJ ASADIT ,PO  KETA JAN BVISHAT ME TE EGRA TE PLANENIT QE MUND TE EKZISTOJN ,POR AMA NUK DO MBIJETOJN KUSHEDI KAH JA KURDIS ZOTI</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->
		</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vendos komentin tend <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bota.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dergo Komentin" /> <input type='hidden' name='comment_post_ID' value='176545' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d0a9b590a2">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar"><div id="text-15" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><ins data-revive-zoneid="2" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><hr></div>
		</div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Reklamë</span></h3>			<div class="textwidget"><script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/320x320.html', size: '320x320'})
</script></div>
		</div><div id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.time.al" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="204" height="76" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.bota.al/wp-content/uploads/2016/12/logo_time.png" /></a></div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Kryesore</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-12.26.54-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-12.26.54-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-12.26.54-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/" title="Permalink to Nga seksi tek biznesi, disa “pilula” prej Donald Trumpit" rel="bookmark"  itemprop="url" >Nga seksi tek biznesi, disa “pilula” prej Donald Trumpit</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/" class="vw-post-date updated" title="Permalink to Nga seksi tek biznesi, disa “pilula” prej Donald Trumpit" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-27T12:27:41+00:00">27/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/nga-seksi-tek-biznesi-disa-pilula-prej-donald-trumpit/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.38.08-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.38.08-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.38.08-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/" title="Permalink to Uashington-Pekin, tani vjen përplasja" rel="bookmark"  itemprop="url" >Uashington-Pekin, tani vjen përplasja</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/" class="vw-post-date updated" title="Permalink to Uashington-Pekin, tani vjen përplasja" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-27T09:38:47+00:00">27/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/uashington-pekin-tani-vjen-perplasja/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.07.15-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.07.15-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-09.07.15-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/" title="Permalink to Universi etik alternativ i zotit Tramp" rel="bookmark"  itemprop="url" >Universi etik alternativ i zotit Tramp</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/" class="vw-post-date updated" title="Permalink to Universi etik alternativ i zotit Tramp" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-27T09:08:22+00:00">27/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/universi-etik-alternativ-i-zotit-tramp/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Speciale</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/mars-1929-fan-noli-ne-revisten-franceze-shpronesim-debim-asgjesim-nje-tragjedi-ne-tri-akte-ndaj-shqiptareve-ne-jugosllavi-dhe-greqi/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.20.34-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.20.34-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.20.34-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/mars-1929-fan-noli-ne-revisten-franceze-shpronesim-debim-asgjesim-nje-tragjedi-ne-tri-akte-ndaj-shqiptareve-ne-jugosllavi-dhe-greqi/" title="Permalink to Mars 1929 / Fan Noli në revistën franceze: Shpronësim, dëbim, asgjësim. Një tragjedi në tri akte ndaj shqiptarëve në Jugosllavi dhe Greqi" rel="bookmark"  itemprop="url" >Mars 1929 / Fan Noli në revistën franceze: Shpronësim, dëbim, asgjësim. Një tragjedi në tri akte ndaj shqiptarëve në Jugosllavi dhe Greqi</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/mars-1929-fan-noli-ne-revisten-franceze-shpronesim-debim-asgjesim-nje-tragjedi-ne-tri-akte-ndaj-shqiptareve-ne-jugosllavi-dhe-greqi/" class="vw-post-date updated" title="Permalink to Mars 1929 / Fan Noli në revistën franceze: Shpronësim, dëbim, asgjësim. Një tragjedi në tri akte ndaj shqiptarëve në Jugosllavi dhe Greqi" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-26T09:21:25+00:00">26/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/mars-1929-fan-noli-ne-revisten-franceze-shpronesim-debim-asgjesim-nje-tragjedi-ne-tri-akte-ndaj-shqiptareve-ne-jugosllavi-dhe-greqi/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/11-legjenda-te-paverteta-qe-filmat-na-kane-bere-ti-besojme/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-25-at-15.25.20-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-25-at-15.25.20-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-25-at-15.25.20-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/11-legjenda-te-paverteta-qe-filmat-na-kane-bere-ti-besojme/" title="Permalink to 11 legjenda të pavërteta, që filmat na kanë bërë t’i besojmë" rel="bookmark"  itemprop="url" >11 legjenda të pavërteta, që filmat na kanë bërë t’i besojmë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/11-legjenda-te-paverteta-qe-filmat-na-kane-bere-ti-besojme/" class="vw-post-date updated" title="Permalink to 11 legjenda të pavërteta, që filmat na kanë bërë t’i besojmë" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-25T15:36:14+00:00">25/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/11-legjenda-te-paverteta-qe-filmat-na-kane-bere-ti-besojme/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/vetem-250-milione-dollare/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-25-at-15.15.23-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-25-at-15.15.23-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-25-at-15.15.23-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/vetem-250-milione-dollare/" title="Permalink to “Vetëm” 250 milionë dollarë…" rel="bookmark"  itemprop="url" >“Vetëm” 250 milionë dollarë…</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/vetem-250-milione-dollare/" class="vw-post-date updated" title="Permalink to “Vetëm” 250 milionë dollarë…" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-25T15:16:18+00:00">25/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/vetem-250-milione-dollare/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Histori</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/kur-nje-qeveri-e-huaj-nderhyri-ne-zgjedhjet-ne-shba-per-te-rizgjedhur-franklin-delano-rooseveltin/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-17-at-11.49.43-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-17-at-11.49.43-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-17-at-11.49.43-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/kur-nje-qeveri-e-huaj-nderhyri-ne-zgjedhjet-ne-shba-per-te-rizgjedhur-franklin-delano-rooseveltin/" title="Permalink to Kur një qeveri e huaj ndërhyri në zgjedhjet në SHBA &#8211; për të rizgjedhur Franklin Delano Rooseveltin" rel="bookmark"  itemprop="url" >Kur një qeveri e huaj ndërhyri në zgjedhjet në SHBA &#8211; për të rizgjedhur Franklin Delano Rooseveltin</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/kur-nje-qeveri-e-huaj-nderhyri-ne-zgjedhjet-ne-shba-per-te-rizgjedhur-franklin-delano-rooseveltin/" class="vw-post-date updated" title="Permalink to Kur një qeveri e huaj ndërhyri në zgjedhjet në SHBA &#8211; për të rizgjedhur Franklin Delano Rooseveltin" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-17T14:00:39+00:00">17/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/kur-nje-qeveri-e-huaj-nderhyri-ne-zgjedhjet-ne-shba-per-te-rizgjedhur-franklin-delano-rooseveltin/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/mesopotamia-vendi-i-lashte-atje-ku-filloi-historia/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-10-at-09.26.16-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-10-at-09.26.16-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-10-at-09.26.16-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/mesopotamia-vendi-i-lashte-atje-ku-filloi-historia/" title="Permalink to MESOPOTAMIA / Vendi i lashtë, atje ku filloi historia" rel="bookmark"  itemprop="url" >MESOPOTAMIA / Vendi i lashtë, atje ku filloi historia</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/mesopotamia-vendi-i-lashte-atje-ku-filloi-historia/" class="vw-post-date updated" title="Permalink to MESOPOTAMIA / Vendi i lashtë, atje ku filloi historia" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-10T20:00:00+00:00">10/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/mesopotamia-vendi-i-lashte-atje-ku-filloi-historia/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/nuk-ka-me-turqi-shqiptaret-nuk-i-hedhin-armet-intervista-e-rralle-e-ismail-qemalit-ne-le-figaro-korrik-1912/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-07-at-11.05.47-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-07-at-11.05.47-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-07-at-11.05.47-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/nuk-ka-me-turqi-shqiptaret-nuk-i-hedhin-armet-intervista-e-rralle-e-ismail-qemalit-ne-le-figaro-korrik-1912/" title="Permalink to &#8220;Nuk ka më Turqi. Shqiptarët nuk i hedhin armët&#8221;. Intervista e rrallë e Ismail Qemalit në &#8220;Le Figaro&#8221; (Korrik 1912)" rel="bookmark"  itemprop="url" >&#8220;Nuk ka më Turqi. Shqiptarët nuk i hedhin armët&#8221;. Intervista e rrallë e Ismail Qemalit në &#8220;Le Figaro&#8221; (Korrik 1912)</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/nuk-ka-me-turqi-shqiptaret-nuk-i-hedhin-armet-intervista-e-rralle-e-ismail-qemalit-ne-le-figaro-korrik-1912/" class="vw-post-date updated" title="Permalink to &#8220;Nuk ka më Turqi. Shqiptarët nuk i hedhin armët&#8221;. Intervista e rrallë e Ismail Qemalit në &#8220;Le Figaro&#8221; (Korrik 1912)" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-07T11:10:01+00:00">07/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/nuk-ka-me-turqi-shqiptaret-nuk-i-hedhin-armet-intervista-e-rralle-e-ismail-qemalit-ne-le-figaro-korrik-1912/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-3" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Enciklopedike</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2016/12/kush-e-shpiku-panettone-n/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-12.11.57-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-12.11.57-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-12.11.57-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2016/12/kush-e-shpiku-panettone-n/" title="Permalink to Kush e shpiku “Panettone”-n?" rel="bookmark"  itemprop="url" >Kush e shpiku “Panettone”-n?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2016/12/kush-e-shpiku-panettone-n/" class="vw-post-date updated" title="Permalink to Kush e shpiku “Panettone”-n?" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-12-25T12:12:41+00:00">25/12/2016</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2016/12/kush-e-shpiku-panettone-n/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2016/12/si-u-caktua-25-dhjetori-si-krishtlindje-prej-nje-perandori-pagan/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-11.45.21-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-11.45.21-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-11.45.21-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2016/12/si-u-caktua-25-dhjetori-si-krishtlindje-prej-nje-perandori-pagan/" title="Permalink to Si u caktua 25 dhjetori si Krishtlindje? Prej një perandori pagan…" rel="bookmark"  itemprop="url" >Si u caktua 25 dhjetori si Krishtlindje? Prej një perandori pagan…</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2016/12/si-u-caktua-25-dhjetori-si-krishtlindje-prej-nje-perandori-pagan/" class="vw-post-date updated" title="Permalink to Si u caktua 25 dhjetori si Krishtlindje? Prej një perandori pagan…" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-12-25T11:46:20+00:00">25/12/2016</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2016/12/si-u-caktua-25-dhjetori-si-krishtlindje-prej-nje-perandori-pagan/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2016/12/jezusi-lindi-vertete-ne-vitin-zero/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-11.35.48-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-11.35.48-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2016/12/Screen-Shot-2016-12-25-at-11.35.48-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2016/12/jezusi-lindi-vertete-ne-vitin-zero/" title="Permalink to Jezusi lindi vërtetë në vitin zero?" rel="bookmark"  itemprop="url" >Jezusi lindi vërtetë në vitin zero?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2016/12/jezusi-lindi-vertete-ne-vitin-zero/" class="vw-post-date updated" title="Permalink to Jezusi lindi vërtetë në vitin zero?" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-12-25T11:44:19+00:00">25/12/2016</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2016/12/jezusi-lindi-vertete-ne-vitin-zero/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Kuriozitete</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/a-marrin-te-gjithe-ate-qe-meritojne-ideja-e-botes-se-drejte/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-15.37.23-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-15.37.23-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-15.37.23-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/a-marrin-te-gjithe-ate-qe-meritojne-ideja-e-botes-se-drejte/" title="Permalink to A marrin të gjithë atë që meritojnë? Ideja e “botës së drejtë”" rel="bookmark"  itemprop="url" >A marrin të gjithë atë që meritojnë? Ideja e “botës së drejtë”</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/a-marrin-te-gjithe-ate-qe-meritojne-ideja-e-botes-se-drejte/" class="vw-post-date updated" title="Permalink to A marrin të gjithë atë që meritojnë? Ideja e “botës së drejtë”" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-26T15:38:00+00:00">26/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/a-marrin-te-gjithe-ate-qe-meritojne-ideja-e-botes-se-drejte/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/e-vertete-qe-homeri-nuk-ka-ekzistuar-ndonjehere/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-15.39.15-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-15.39.15-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-15.39.15-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/e-vertete-qe-homeri-nuk-ka-ekzistuar-ndonjehere/" title="Permalink to E vërtetë që Homeri nuk ka ekzistuar ndonjëherë?" rel="bookmark"  itemprop="url" >E vërtetë që Homeri nuk ka ekzistuar ndonjëherë?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/e-vertete-qe-homeri-nuk-ka-ekzistuar-ndonjehere/" class="vw-post-date updated" title="Permalink to E vërtetë që Homeri nuk ka ekzistuar ndonjëherë?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-23T15:39:47+00:00">23/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/e-vertete-qe-homeri-nuk-ka-ekzistuar-ndonjehere/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/sekretet-e-vules-numerike-te-sumereve-dije-astronomike-te-pabesueshme/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-15.17.34-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-15.17.34-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-15.17.34-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/sekretet-e-vules-numerike-te-sumereve-dije-astronomike-te-pabesueshme/" title="Permalink to Sekretet e vulës numerike të Sumerëve. Dije astronomike të pabesueshme?" rel="bookmark"  itemprop="url" >Sekretet e vulës numerike të Sumerëve. Dije astronomike të pabesueshme?</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2017/01/sekretet-e-vules-numerike-te-sumereve-dije-astronomike-te-pabesueshme/" class="vw-post-date updated" title="Permalink to Sekretet e vulës numerike të Sumerëve. Dije astronomike të pabesueshme?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-23T15:18:23+00:00">23/01/2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2017/01/sekretet-e-vules-numerike-te-sumereve-dije-astronomike-te-pabesueshme/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_posts-4" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Shëndeti</span></h3>
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-1">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/kane-kocka-super-rezistente-ose-nuk-ndiejne-dhimbjen-mutacionet-gjenetike-te-super-njerezve/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-11-at-14.57.35-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-11-at-14.57.35-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/Screen-Shot-2015-08-11-at-14.57.35-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/kane-kocka-super-rezistente-ose-nuk-ndiejne-dhimbjen-mutacionet-gjenetike-te-super-njerezve/" title="Permalink to Kanë kocka super-rezistente, ose nuk ndiejnë dhimbjen… mutacionet gjenetike të super-njerëzve" rel="bookmark"  itemprop="url" >Kanë kocka super-rezistente, ose nuk ndiejnë dhimbjen… mutacionet gjenetike të super-njerëzve</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/kane-kocka-super-rezistente-ose-nuk-ndiejne-dhimbjen-mutacionet-gjenetike-te-super-njerezve/" class="vw-post-date updated" title="Permalink to Kanë kocka super-rezistente, ose nuk ndiejnë dhimbjen… mutacionet gjenetike të super-njerëzve" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-11T14:58:12+00:00">11/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/kane-kocka-super-rezistente-ose-nuk-ndiejne-dhimbjen-mutacionet-gjenetike-te-super-njerezve/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/08/spitali-amerikan-24-h-ne-gatishmeri-per-pacientet-gjate-sezonit-veror/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/08/urgjenca-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/08/urgjenca-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/08/urgjenca-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/08/spitali-amerikan-24-h-ne-gatishmeri-per-pacientet-gjate-sezonit-veror/" title="Permalink to Spitali Amerikan 24 h në gatishmëri për pacientët gjatë sezonit veror" rel="bookmark"  itemprop="url" >Spitali Amerikan 24 h në gatishmëri për pacientët gjatë sezonit veror</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/08/spitali-amerikan-24-h-ne-gatishmeri-per-pacientet-gjate-sezonit-veror/" class="vw-post-date updated" title="Permalink to Spitali Amerikan 24 h në gatishmëri për pacientët gjatë sezonit veror" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-07T18:33:00+00:00">07/08/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/08/spitali-amerikan-24-h-ne-gatishmeri-per-pacientet-gjate-sezonit-veror/#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-box--small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2015/07/spitali-amerikan-risi-per-qendren-e-gjinekologjise/" rel="bookmark">
		<img width="85" height="85" src="http://www.bota.al/wp-content/uploads/2015/07/2-85x85.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.bota.al/wp-content/uploads/2015/07/2-85x85.jpg 85w, http://www.bota.al/wp-content/uploads/2015/07/2-150x150.jpg 150w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title">
			<a href="http://www.bota.al/2015/07/spitali-amerikan-risi-per-qendren-e-gjinekologjise/" title="Permalink to Spitali Amerikan, risi për Qendrën e Gjinekologjisë" rel="bookmark"  itemprop="url" >Spitali Amerikan, risi për Qendrën e Gjinekologjisë</a>
		</h5>

		<div class="vw-post-box__meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.bota.al/2015/07/spitali-amerikan-risi-per-qendren-e-gjinekologjise/" class="vw-post-date updated" title="Permalink to Spitali Amerikan, risi për Qendrën e Gjinekologjisë" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-07-07T15:51:16+00:00">07/07/2015</time></a>
			<span class="vw-post-meta-separator">/</span>

					<a class="vw-post-meta-icon vw-post-comment-count" href="http://www.bota.al/2015/07/spitali-amerikan-risi-per-qendren-e-gjinekologjise/#comments" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			1		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Kontakte</span></h3>			<div class="textwidget">Ju mund të na kontaktoni në adresat:
<br><br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="18797c757176587a776c79367974">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="2a48455e4b044b46181a1b1e6a4d474b434604494547">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar"><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Lidhje</span></h3>			<div class="textwidget"><p><a title="Telegrafi.com" href="http://www.telegrafi.com" target="_blank" style="font-size: 12px;">Telegrafi.com</a><br />
<a title="Gazeta Express" href="http://www.gazetaexpress.com/" target="_blank" style="font-size: 12px;">Gazeta Express</a><br />
<a title="Telegrafi.com" href="http://www.lajme.al" target="_blank" style="font-size: 12px;">Lajme.al</a><br />
<a title="Javanews" href="http://www.javanews.al" target="_blank" style="font-size: 12px;">Javanews.al</a><br />
<a title="Lapsi.al" href="http://www.lapsi.al" target="_blank" style="font-size: 12px;">Lapsi.al</a><br />
<a title="CityFM" href="http://www.cityfm.al" target="_blank" style="font-size: 12px;">Cityfm</a><br />
<a title="Tema" href="http://www.gazetatema.net/web/" target="_blank" style="font-size: 12px;">Gazeta Tema</a></p>
</div>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar"><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Arkiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arkiva</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.bota.al/2017/01/'> January 2017 </option>
	<option value='http://www.bota.al/2016/12/'> December 2016 </option>
	<option value='http://www.bota.al/2016/11/'> November 2016 </option>
	<option value='http://www.bota.al/2016/10/'> October 2016 </option>
	<option value='http://www.bota.al/2016/09/'> September 2016 </option>
	<option value='http://www.bota.al/2016/08/'> August 2016 </option>
	<option value='http://www.bota.al/2016/07/'> July 2016 </option>
	<option value='http://www.bota.al/2016/06/'> June 2016 </option>
	<option value='http://www.bota.al/2016/05/'> May 2016 </option>
	<option value='http://www.bota.al/2016/04/'> April 2016 </option>
	<option value='http://www.bota.al/2016/03/'> March 2016 </option>
	<option value='http://www.bota.al/2016/02/'> February 2016 </option>
	<option value='http://www.bota.al/2016/01/'> January 2016 </option>
	<option value='http://www.bota.al/2015/12/'> December 2015 </option>
	<option value='http://www.bota.al/2015/11/'> November 2015 </option>
	<option value='http://www.bota.al/2015/10/'> October 2015 </option>
	<option value='http://www.bota.al/2015/09/'> September 2015 </option>
	<option value='http://www.bota.al/2015/08/'> August 2015 </option>
	<option value='http://www.bota.al/2015/07/'> July 2015 </option>
	<option value='http://www.bota.al/2015/06/'> June 2015 </option>
	<option value='http://www.bota.al/2015/05/'> May 2015 </option>
	<option value='http://www.bota.al/2015/04/'> April 2015 </option>
	<option value='http://www.bota.al/2015/03/'> March 2015 </option>
	<option value='http://www.bota.al/2015/02/'> February 2015 </option>
	<option value='http://www.bota.al/2015/01/'> January 2015 </option>
	<option value='http://www.bota.al/2014/12/'> December 2014 </option>
	<option value='http://www.bota.al/2014/11/'> November 2014 </option>
	<option value='http://www.bota.al/2014/10/'> October 2014 </option>
	<option value='http://www.bota.al/2014/09/'> September 2014 </option>
	<option value='http://www.bota.al/2014/08/'> August 2014 </option>
	<option value='http://www.bota.al/2014/07/'> July 2014 </option>
	<option value='http://www.bota.al/2014/06/'> June 2014 </option>
	<option value='http://www.bota.al/2014/05/'> May 2014 </option>
	<option value='http://www.bota.al/2014/04/'> April 2014 </option>
	<option value='http://www.bota.al/2014/03/'> March 2014 </option>
	<option value='http://www.bota.al/2014/02/'> February 2014 </option>

		</select>
		</div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright Bota.al©, All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://linkedin.com" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://pinterest.com" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h2 class="vw-header-font vw-post-shares-title">Politika e jashtme ruse, midis “ringjalljes” dhe sfidave të reja</h2>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/" data-post-id="176545" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Politika+e+jashtme+ruse%2C+midis+%E2%80%9Cringjalljes%E2%80%9D+dhe+sfidave+t%C3%AB+reja%20-%20http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/" data-post-id="176545" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/&#038;media=http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.16.12.jpg&#038;description=Politika+e+jashtme+ruse%2C+midis+%E2%80%9Cringjalljes%E2%80%9D+dhe+sfidave+t%C3%AB+reja" data-post-id="176545" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.bota.al/2017/01/politika-e-jashtme-ruse-midis-ringjalljes-dhe-sfidave-te-reja/" data-post-id="176545" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h4 class="vw-more-articles__title">
		Mund te lexosh edhe		<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h4>

	<div class="vw-post-box vw-post-box--more-article vw-post-box--medium vw-post-box--medium-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box__thumbnail" href="http://www.bota.al/2017/01/ngritja-dhe-renia-e-meritokracise-europiane-ivan-krastevi-zbulon-sekretin-e-populizmit/" rel="bookmark" data-mfp-src="">
		<img width="360" height="240" src="http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-19-at-10.01.03-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	

	<div class="vw-post-box__inner">

		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-11" href="http://www.bota.al/category/ide/" title="View all posts in Ide" rel="category">Ide</a></div></div>
		<h3 class="vw-post-box__title">
			<a href="http://www.bota.al/2017/01/ngritja-dhe-renia-e-meritokracise-europiane-ivan-krastevi-zbulon-sekretin-e-populizmit/" class=""  itemprop="url" >
				Ngritja dhe rënia e meritokracisë europiane. Ivan Krastevi “zbulon sekretin” e populizmit			</a>
		</h3>

		<div class="vw-post-box__footer">
			<a class="vw-post-box__read-more" href="http://www.bota.al/2017/01/ngritja-dhe-renia-e-meritokracise-europiane-ivan-krastevi-zbulon-sekretin-e-populizmit/">
				Me teper			</a>
		</div>
		
	</div>
	
</div>
</div><script type='text/javascript' src='http://www.bota.al/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.bota.al","ajax_url":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/instant-search/instant-search.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/inc/post-shares/post-shares.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/components/pace/pace.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-backstretch/jquery.backstretch.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.hoverIntent.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imagesloaded.pkgd.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/isotope.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.easing.compatibility.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/modernizr.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/imgLiquid.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/raty/jquery.raty.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-superfish/superfish.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-tipsy/jquery.tipsy.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.newsTicker.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery.sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/swiper/swiper.jquery.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.bota.al\/wp-content\/themes\/stella","ajaxurl":"http:\/\/www.bota.al\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bota.al/wp-content/themes/stella/js/shortcodes.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.bota.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section__inner' );
						$target.backstretch(
							['http://www.bota.al/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-09.16.12.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						);

						jQuery( '.vw-page-title-section' )
							.removeClass( 'vw-page-title-section--no-background' )
							.addClass( 'vw-backstretch vw-page-title-section--has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.prepend( $image_captions );

						jQuery( '.vw-page-title-section__gallery-button--next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-page-title-section__gallery-button--prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>
